<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>सिव्हिल हॉस्पिटलमध्ये प्रसुतीच्यावेळी महिलेचा मृत्यू - तरुण भारत | तरुण भारत</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="http://tarunbharat.com/favicon.ico" />
<link rel="stylesheet" href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/style.css" type="text/css" media="screen" />
<link rel="pingback" href="http://www.tarunbharat.com/xmlrpc.php" />
<!--[if IE 7 ]>
<link href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/ie7.css" media="screen" rel="stylesheet" type="text/css">
<![endif]-->
<!--[if IE 8 ]>
<link href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/ie8.css" media="screen" rel="stylesheet" type="text/css">
<![endif]-->
<!--[if lte IE 6]>
<div id="ie-message">Your browser is obsolete and does not support this webpage. Please use newer version of your browser or visit <a href="http://www.ie6countdown.com/" target="_new">Internet Explorer 6 countdown page</a>  for more information. </div>
<![endif]-->


<!-- This site is optimized with the Yoast WordPress SEO plugin v2.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.tarunbharat.com/?p=410961" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="सिव्हिल हॉस्पिटलमध्ये प्रसुतीच्यावेळी महिलेचा मृत्यू - तरुण भारत" />
<meta property="og:description" content="डॉक्टरांच्या दुर्लक्षपणामुळे मृत्यू झाल्याचा नातेवाईकांचा आरोप प्रतिनिधी / बेळगाव सिव्हिल हॉस्पिटलमध्ये प्रसुती दरम्यान एका महिलेचा मृत्यू झाल्याची दुर्दैवी घटना मंगळवारी घडली आहे. या घटनेनंतर महिलेच्या नातेवाईकांतून तीव्र संताप व्यक्त करण्यात आला. कोणतीही विपरित घटना घडू नये यासाठी तातडीने सिव्हिल हॉस्पिटल परिसरात कडेकोट बंदोबस्त ठेवण्यात आला. रात्री महिलेच्या नातेवाईकांची समजूत काढण्यात आली. गायत्री गजानन पाटील (वय 27, रा. कडोली) असे त्या दुर्दैवी महिलेचे नाव आहे. तिला प्रसुतीसाठी मंगळवारी सकाळी 7.30 वाजता सिव्हिल हॉस्पिटलच्या प्रसुती विभागात दाखल करण्यात आले. 12.42 वाजता तिची प्रसुती झाली. तिला मुलगा झाला. यावेळी डॉक्टरांनी महिलेची आणि बाळाची प्रकृती स्थीर असल्याचे सांगितले. मात्र सायंकाळी 5 वाजण्याच्या दरम्यान रक्तस्त्राव होवून तिची प्रकृती गंभीर झाल्याचे तेथील महिला डॉक्टरांनी सांगितले. डॉक्टरांनी ही घटना नातेवाईकांना सांगताच तुम्ही या अगोदर दोघांचीही प्रकृती चांगली असल्याचे सांगितला. मात्र आता का तिची प्रकृती गंभीर आहे, म्हणून सांगता, असे विचारले. त्यावर तिचा रक्तदाबही कमी झाला आहे, असे सांगून त्यांनी नातेवाईकांना समजावण्याचा प्रयत्न केला. पण या घटनेनंतर नातेवाईकांनी डॉक्टरांना आणि तेथील कर्मचाऱयांना जाब विचारला. यामुळे डॉक्टर व कर्मचाऱयांनी घाबरुन तातडीने पोलिसांना या घटनेची माहिती दिली. प्रसुती विभागाकडे जमाव सायंकाळी 6 वाजण्याच्या दरम्यानच तिची प्रकृती अत्यंत गंभीर झाली होती. पण आपण प्रयत्न करत असल्याचे सांगून काही वेळ सर्वांना शांत करण्याचा प्रयत्न केला. प्रसुती विभागाकडे जमाव जमताच तातडीने तेथून त्या महिलेला आयसीयु विभागात हलविण्याचे नाटक डॉक्टरांनी केले. या घटनेची माहिती कडोली येथील त्या महिलेच्या कुटुंबियांना व नातेवाईकांना समजताच सिव्हिल हॉस्पिटलसमोर मोठी गर्दी झाली. त्यानंतर गावातील काही लोकप्रतिनिधींना समजावून सांगून नागरिकांना शांत करण्याचा प्रयत्न डॉक्टरांनी आणि पोलिसांनी केला. मार्केटचे एसीपी शिवकुमार, एपीएमसीचे पोलीस निरीक्षक जे. एम. कालिमीरची हे तातडीने घटनास्थळी दाखल होवून त्या महिलेच्या नातेवाईकांबरोबर चर्चा केली. तक्रार देत असाल ती आम्ही घेऊ, असे पोलिसांनी सांगितले. पण गावातील काही जणांनी तक्रार दिल्यास शवविच्छेदन होणार म्हणून तक्रार न देताच माघार घेतली. रात्री उशीर झाल्यामुळे त्या महिलेवर बुधवारी सकाळी 10 वाजता सदाशिवनगर स्मशाभूमीत अंत्यसंस्कार करण्याचा निर्णय घेण्यात आला.  हॉस्पिटलच्या आवारात नातेवाईकांचा एकच आक्रोष या घटनेमुळे त्या महिलेच्या कुटुंबियांना मोठा धक्का बसला आहे. पतीसह तिच्या नातेवाईकांनी सिव्हिल हॉस्पिटलच्या आवारात एकच आक्रोष केला होता. तिचा पती तर मी दोन मुलांचा सांभाळ पुढे कसा करु? असा सवाल करत होता. नुकतेच जन्मलेले बालक ठणठणीत आहे पण त्याचा सांभाळ कसा करायचा? हाच प्रश्न सर्वांना पडला होता. सिव्हिल हॉस्पिटलमधील अंदाधूंद कारभार आणि बेजबाबदारपणाबद्दल तीव्र संतापही अनेकजण व्यक्त करत होते. Related posts: ज्ञानप्रबोधनमध्ये पर्याज्ञानप्रबोधनमध्ये पर्यावरण दिनवरण दिन कारवार येथे एमएलआयआरसीतर्फे निवृत्त सैनिकांचा मेळावा ‘राईस पुलर’च्या नावाने फसवणुकीचा फंडा वाळू तस्करी प्रकरणावरून जिल्हाधिकारी संतप्त" />
<meta property="og:url" content="http://www.tarunbharat.com/?p=410961" />
<meta property="og:site_name" content="तरुण भारत" />
<meta property="article:tag" content="Crime,Helth" />
<meta property="article:section" content="बेळगांव" />
<meta property="article:published_time" content="2016-09-14T03:18:39+00:00" />
<meta property="og:image" content="http://www.tarunbharat.com/wp-content/uploads/2016/09/13di-73.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="तरुण भारत &raquo; Feed" href="http://www.tarunbharat.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="तरुण भारत &raquo; Comments Feed" href="http://www.tarunbharat.com/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.tarunbharat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='nivo-slider-css'  href='http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/nivoslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jcarousel-css'  href='http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/jcarousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-ultimate-css'  href='http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.tarunbharat.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom_style-css'  href='http://www.tarunbharat.com/wp-content/themes/tarunbharat/custom-style.php?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='social_media-css'  href='http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/widgets/social-widget/social_widget.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-fancybox.css-css'  href='http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/easy-fancybox.css.php?ver=1.3.4' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.tarunbharat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/flowplayer-3.2.6.min.js'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/nivoslider.js'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/jcarousel.js'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/init.js'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-content/themes/tarunbharat/js/slidemenu.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='http://www.tarunbharat.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tarunbharat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tarunbharat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.tarunbharat.com/?p=410961' />
<link rel="alternate" type="application/json+oembed" href="http://www.tarunbharat.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.tarunbharat.com%2F%3Fp%3D410961" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tarunbharat.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.tarunbharat.com%2F%3Fp%3D410961&#038;format=xml" />

<!-- Easy FancyBox 1.3.4.9 using FancyBox 1.3.4 - RavanH (http://4visions.nl/en/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
jQuery(document).ready(function($){
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'centerOnScroll' : true, 'showCloseButton' : true, 'showNavArrows' : true, 'onCleanup' : function() { if(fb_timeout) { window.clearTimeout(fb_timeout); fb_timeout = null; } } };
/* IMG */
var fb_IMG_select = 'a[href$=".jpg"]:not(.nofancybox),a[href$=".JPG"]:not(.nofancybox),a[href$=".gif"]:not(.nofancybox),a[href$=".GIF"]:not(.nofancybox),a[href$=".png"]:not(.nofancybox),a[href$=".PNG"]:not(.nofancybox)';
$(fb_IMG_select).addClass('fancybox').attr('rel', 'gallery');
$('a.fancybox, area.fancybox').fancybox( $.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true }) );
/* Auto-click */ 
$('#fancybox-auto').trigger('click');
});
/* ]]> */
</script>
<style type="text/css">.fancybox-hidden{display:none}</style>

</head>
<body class="single single-post postid-410961 single-format-standard">

<!-- ******************************* Header ****************************** -->
<div id="header_top_bg">
	<div id="header_top">
		  
		<div class="tagline"><span class="tagline_seperator">|</span>Tuesday, September 13, 2016</div>
		<div class="clear"></div>
	</div><!--#header_top-->
</div><!--#header_top_bg-->

<div id="header_bg">
	<div id="top_sidebar" class="widget-area">
<ul class="xoxo">
<li id="text-5" class="widget-container widget_text">			<div class="textwidget"><div id="ad_57d8866b2acbc" class="custom-ad" style="width:680px; height:90px;"><a href="http://www.lokmanyasociety.org/" target="_blank"><embed width="570" height="75"  src="http://www.tarunbharat.com/lokmanya.swf" /></a></div>
</div>
		</li></ul>
</div>	<div id="header" class="size-wrap">
		<div id="logo">
				<a href="http://www.tarunbharat.com"><img src="http://www.tarunbharat.com/wp-content/uploads/2012/04/tblogo2.png" alt="तरुण भारत" /></a>
				</div><!--#logo-->
	</div><!--#header-->

	<div id="menu_bg">
		<div id="main_menu" class="slidemenu">
		<ul id="primary-main-menu" class=menu><li class="first-child-divider"></li><li id="menu-item-9932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9932"><a href="http://www.tarunbharat.com/"><img src=home.png></a></li>
<li id="menu-item-10098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10098"><a href="http://www.tarunbharat.com/?cat=6"><img src=natint.png></a></li>
<li id="menu-item-10096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10096"><a href="http://www.tarunbharat.com/?cat=2"><img src=business.png></a></li>
<li id="menu-item-10095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10095"><a href="http://www.tarunbharat.com/?cat=8"><img src=sports.png></a></li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a href="http://www.tarunbharat.com/?cat=59"><img src=agralekh.png></a></li>
<li id="menu-item-10392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10392"><a href="http://www.tarunbharat.com/?cat=62"><img src=bhavish.png></a></li>
<li id="menu-item-12140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12140"><a href="http://www.tarunbharat.com/?cat=5"><img src=manoranjan.png></a></li>
<li id="menu-item-10197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10197"><a href="http://www.tarunbharat.com/?cat=40"><img src=editions.png></a>
<ul class="sub-menu">
	<li id="menu-item-10369" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10369"><a href="http://www.tarunbharat.com/?cat=58"><img src=belgaum.png></a></li>
	<li id="menu-item-10814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10814"><a href="http://www.tarunbharat.com/?cat=50"><img src=goa.png></a></li>
	<li id="menu-item-10199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10199"><a href="http://www.tarunbharat.com/?cat=52"><img src=kolhapur.png></a></li>
	<li id="menu-item-10200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10200"><a href="http://www.tarunbharat.com/?cat=55"><img src=mumbai.png></a></li>
	<li id="menu-item-10201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10201"><a href="http://www.tarunbharat.com/?cat=51"><img src=ratnagiri.png></a></li>
	<li id="menu-item-10202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10202"><a href="http://www.tarunbharat.com/?cat=41"><img src=sangli.png></a></li>
	<li id="menu-item-10203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10203"><a href="http://www.tarunbharat.com/?cat=49"><img src=satara.png></a></li>
	<li id="menu-item-10204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10204"><a href="http://www.tarunbharat.com/?cat=54"><img src=sindurg.png></a></li>
	<li id="menu-item-10205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10205"><a href="http://www.tarunbharat.com/?cat=53"><img src=solapur.png></a></li>
</ul>
</li>
<li id="menu-item-10207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10207"><a href="http://epaper.tarunbharat.com"><img src=epaper.png></a></li>
<li id="menu-item-10193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10193"><a href="http://www.tarunbharat.com/?page_id=6124"><img src=contactus.png></a></li>
<li id="menu-item-384167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384167"><a href="http://www.tarunbharat.com/?page_id=384162">Videos</a></li>
</ul>  
		</div><!--#main_menu-->
	</div><!--#menu_bg-->

	<div id="info_area_bg">
		<div id="info_area">
		<span class="breadcrumbs_title">You are here:</span> <span class="breadcrumb breadcrumbs"><a href="http://www.tarunbharat.com/" class="home">Home</a> <span class='separator'>&raquo;</span> <a href="http://www.tarunbharat.com/?cat=40" title="आवृत्ती">आवृत्ती</a> <span class='separator'>&raquo;</span> <a href="http://www.tarunbharat.com/?cat=58" title="बेळगांव">बेळगांव</a> <span class='separator'>&raquo;</span> सिव्हिल हॉस्पिटलमध्ये प्रसुतीच्यावेळी महिलेचा मृत्यू</span>		<div id="below_menu_sidebar" class="widget-area">
<ul class="xoxo">
<li id="shortcodes-ultimate-2" class="widget-container shortcodes-ultimate"><div class="textwidget"></div></li></ul>
</div>		</div><!--#info_area-->
	</div><!--#info_area_bg-->
</div><!--#header_bg -->

<!-- *******************************Before wrapper*************************** -->

<!-- *******************************Wrapper********************************** -->
<div id="wrapper" class="size-wrap">
<div id="container_bg">
<div id="content" class="left">

<div id="vt-editorial-player-priority"></div>
<div id="vt-editorial-player"></div>
<script type="text/javascript">
window.__ventunoplayer = window.__ventunoplayer||[];
window.__ventunoplayer.push({publisher_key : '572c48f681cf6', slot_id : '528', holder_id : 'vt-editorial-player', holder_id_priority : 'vt-editorial-player-priority', player_type: 'ep'});
</script>
<script type="text/javascript" src="http://pl.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js"></script>
<hr><br><br>


<div class="entry-content">
<div id="post-410961" class="post-410961 post type-post status-publish format-standard has-post-thumbnail hentry category-belgaum tag-76 tag-helth">

<h1 class="entry-title-single">सिव्हिल हॉस्पिटलमध्ये प्रसुतीच्यावेळी महिलेचा मृत्यू&nbsp;</h1>

<div class="entry-meta">
Posted: <a href="http://www.tarunbharat.com/?p=410961" title="3:18 AM" rel="bookmark"><span class="entry-date">3:18 AM, 14/09/2016</span></a> by <span class="author vcard"><a class="url fn n" href="http://www.tarunbharat.com/?author=6" title="View all posts by Parashuram Patil">Parashuram Patil</a></span> </div>

<div class="single-post-img"><img width="500" height="300" src="http://www.tarunbharat.com/wp-content/uploads/2016/09/13di-73.jpg" class="attachment-single-loop-full size-single-loop-full wp-post-image" alt="13di-73" srcset="http://www.tarunbharat.com/wp-content/uploads/2016/09/13di-73.jpg 500w, http://www.tarunbharat.com/wp-content/uploads/2016/09/13di-73-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /><div class="featured-img-caption"></div></div>
<div class="addthis_toolbox addthis_default_style " addthis:url='http://www.tarunbharat.com/?p=410961' addthis:title='सिव्हिल हॉस्पिटलमध्ये प्रसुतीच्यावेळी महिलेचा मृत्यू '  ><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div>
<p style="text-align: center;"><strong><span style="font-size: 14pt;">डॉक्टरांच्या दुर्लक्षपणामुळे मृत्यू झाल्याचा नातेवाईकांचा आरोप</span></strong></p>
<p><strong><span style="font-size: 14pt;">प्रतिनिधी / बेळगाव</span></strong></p>
<p><span style="font-size: 14pt;">सिव्हिल हॉस्पिटलमध्ये प्रसुती दरम्यान एका महिलेचा मृत्यू झाल्याची दुर्दैवी घटना मंगळवारी घडली आहे. या घटनेनंतर महिलेच्या नातेवाईकांतून तीव्र संताप व्यक्त करण्यात आला. कोणतीही विपरित घटना घडू नये यासाठी तातडीने सिव्हिल हॉस्पिटल परिसरात कडेकोट बंदोबस्त ठेवण्यात आला. रात्री महिलेच्या नातेवाईकांची समजूत काढण्यात आली.</span></p>
<p><span style="font-size: 14pt;">गायत्री गजानन पाटील (वय 27, रा. कडोली) असे त्या दुर्दैवी महिलेचे नाव आहे. तिला प्रसुतीसाठी मंगळवारी सकाळी 7.30 वाजता सिव्हिल हॉस्पिटलच्या प्रसुती विभागात दाखल करण्यात आले. 12.42 वाजता तिची प्रसुती झाली. तिला मुलगा झाला. यावेळी डॉक्टरांनी महिलेची आणि बाळाची प्रकृती स्थीर असल्याचे सांगितले. मात्र सायंकाळी 5 वाजण्याच्या दरम्यान रक्तस्त्राव होवून तिची प्रकृती गंभीर झाल्याचे तेथील महिला डॉक्टरांनी सांगितले.</span></p>
<p><span style="font-size: 14pt;">डॉक्टरांनी ही घटना नातेवाईकांना सांगताच तुम्ही या अगोदर दोघांचीही प्रकृती चांगली असल्याचे सांगितला. मात्र आता का तिची प्रकृती गंभीर आहे, म्हणून सांगता, असे विचारले. त्यावर तिचा रक्तदाबही कमी झाला आहे, असे सांगून त्यांनी नातेवाईकांना समजावण्याचा प्रयत्न केला. पण या घटनेनंतर नातेवाईकांनी डॉक्टरांना आणि तेथील कर्मचाऱयांना जाब विचारला. यामुळे डॉक्टर व कर्मचाऱयांनी घाबरुन तातडीने पोलिसांना या घटनेची माहिती दिली.</span></p>
<p><span style="font-size: 14pt;"><strong>प्रसुती विभागाकडे जमाव </strong></span></p>
<p><span style="font-size: 14pt;">सायंकाळी 6 वाजण्याच्या दरम्यानच तिची प्रकृती अत्यंत गंभीर झाली होती. पण आपण प्रयत्न करत असल्याचे सांगून काही वेळ सर्वांना शांत करण्याचा प्रयत्न केला. प्रसुती विभागाकडे जमाव जमताच तातडीने तेथून त्या महिलेला आयसीयु विभागात हलविण्याचे नाटक डॉक्टरांनी केले. या घटनेची माहिती कडोली येथील त्या महिलेच्या कुटुंबियांना व नातेवाईकांना समजताच सिव्हिल हॉस्पिटलसमोर मोठी गर्दी झाली. त्यानंतर गावातील काही लोकप्रतिनिधींना समजावून सांगून नागरिकांना शांत करण्याचा प्रयत्न डॉक्टरांनी आणि पोलिसांनी केला.</span></p>
<p><span style="font-size: 14pt;">मार्केटचे एसीपी शिवकुमार, एपीएमसीचे पोलीस निरीक्षक जे. एम. कालिमीरची हे तातडीने घटनास्थळी दाखल होवून त्या महिलेच्या नातेवाईकांबरोबर चर्चा केली. तक्रार देत असाल ती आम्ही घेऊ, असे पोलिसांनी सांगितले. पण गावातील काही जणांनी तक्रार दिल्यास शवविच्छेदन होणार म्हणून तक्रार न देताच माघार घेतली. रात्री उशीर झाल्यामुळे त्या महिलेवर बुधवारी सकाळी 10 वाजता सदाशिवनगर स्मशाभूमीत अंत्यसंस्कार करण्याचा निर्णय घेण्यात आला.</span></p>
<p><span style="font-size: 14pt;"> <strong>हॉस्पिटलच्या आवारात नातेवाईकांचा एकच आक्रोष </strong></span></p>
<p><span style="font-size: 14pt;">या घटनेमुळे त्या महिलेच्या कुटुंबियांना मोठा धक्का बसला आहे. पतीसह तिच्या नातेवाईकांनी सिव्हिल हॉस्पिटलच्या आवारात एकच आक्रोष केला होता. तिचा पती तर मी दोन मुलांचा सांभाळ पुढे कसा करु? असा सवाल करत होता. नुकतेच जन्मलेले बालक ठणठणीत आहे पण त्याचा सांभाळ कसा करायचा? हाच प्रश्न सर्वांना पडला होता. सिव्हिल हॉस्पिटलमधील अंदाधूंद कारभार आणि बेजबाबदारपणाबद्दल तीव्र संतापही अनेकजण व्यक्त करत होते.</span><br />
<h3>Related posts:</h3>
<ul id="related_posts_thumbnails">
<li ><a href="http://www.tarunbharat.com/?p=180518" ><img alt="कन्नड संघटनांचे ‘बे’लगाम वर्तन " src="http://www.tarunbharat.com/wp-content/uploads/2015/01/BELGAUM-162x100.jpg" width="162" height="100" /></a><a href="http://www.tarunbharat.com/?p=180518"><span>कन्नड संघटनांचे ‘बे’लगाम वर्तन </span></a></li>
<li ><a href="http://www.tarunbharat.com/?p=195476" ><img alt="‘भगवा’ हटविल्यास तीव्र आंदोलन छेडणार" src="http://www.tarunbharat.com/wp-content/uploads/2015/02/12npn221-162x100.jpg" width="162" height="100" /></a><a href="http://www.tarunbharat.com/?p=195476"><span>‘भगवा’ हटविल्यास तीव्र आंदोलन छेडणार</span></a></li>
<li ><a href="http://www.tarunbharat.com/?p=197988" ><img alt="संगीत नृत्य अकादमीची योगेश रामदासला शिष्यवृत्ती" src="http://www.tarunbharat.com/wp-content/uploads/2015/02/1499683-162x100.jpg" width="162" height="100" /></a><a href="http://www.tarunbharat.com/?p=197988"><span>संगीत नृत्य अकादमीची योगेश रामदासला शिष्यवृत्ती</span></a></li>
<li ><a href="http://www.tarunbharat.com/?p=344744" ><img alt="चिकोडीत सराफ, सुवर्णकारांची भव्य रॅली" src="http://www.tarunbharat.com/wp-content/uploads/2016/03/16npn12-162x100.jpg" width="162" height="100" /></a><a href="http://www.tarunbharat.com/?p=344744"><span>चिकोडीत सराफ, सुवर्णकारांची भव्य रॅली</span></a></li>
</ul>
<div style="clear: both"></div>
<div class="addthis_toolbox addthis_default_style " addthis:url='http://www.tarunbharat.com/?p=410961' addthis:title='सिव्हिल हॉस्पिटलमध्ये प्रसुतीच्यावेळी महिलेचा मृत्यू '  ><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div>

<div class="entry-utility">
<!-- Category -->
<div class="cat-links"><span>Posted in:</span> &nbsp;<a href="http://www.tarunbharat.com/?cat=58" rel="category">बेळगांव</a></div> 
<!-- Category END -->

<!-- Tags -->
<div class="tag-link">
<span>Tags:</span>
<a href="http://www.tarunbharat.com/?tag=%e0%a4%97%e0%a5%81%e0%a4%a8%e0%a5%8d%e0%a4%b9%e0%a5%87%e0%a4%97%e0%a4%be%e0%a4%b0%e0%a5%80" rel="tag">Crime</a>,<a href="http://www.tarunbharat.com/?tag=helth" rel="tag">Helth</a></div>
 
<!-- Tags END -->

</div><!-- .entry-utility -->



</div><!-- #post-## -->

 
 
 
</div>


</div><!-- #content -->



<div id="sidebar_right">
<div id="primary" class="widget-area">
<ul class="xoxo">

<li id="search-2" class="widget-container widget_search">	<div class="searchform">
	<form method="get" class="searchform" action="http://www.tarunbharat.com/">
			<input  onfocus="this.value=''" onblur="this.value='Search our site'" type="text" value="Search..." name="s" class="s" />
			</form>
	</div><div class="clear"></div></li><li id="text-15" class="widget-container widget_text">			<div class="textwidget"><div id="vt_widget"></div>
<p><script type="text/javascript">
window.__ventunowidget = window.__ventunowidget||[];
window.__ventunowidget.push({ publisher_code:"572c48f681cf6",widget_code:"682",holder_id:'vt_widget' });
window.__ventunowidget.push({ flush:true });
</script><br />
<script type="text/javascript" src="http://web.ventunotech.com/plugins/widgets/ventuno_widget.js"></script></p>
</div>
		<div class="clear"></div></li>              <li id="pippin_recent_posts-3" class="widget-container widget_pippin_recent_posts">                  <h3 class="widget-title">Just in</h3>							<ul class="no-bullets">
																<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2016/09/12-AJR-2-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="12-ajr-2" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="http://www.tarunbharat.com/?p=410840">मुंबईच्या महापौर स्नेहल आंबेकर यांची भादवण शिवसेना शाखेला भेट</a><br/>
										<span class="recent_post_widget_link_time">September 14, 2016</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2016/09/13tasgaon01-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="13tasgaon01" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="http://www.tarunbharat.com/?p=410858">भाजप सहकाराच्या विरोधात : खा. सुप्रिया सुळे</a><br/>
										<span class="recent_post_widget_link_time">September 14, 2016</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2016/09/13di-73-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="13di-73" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="http://www.tarunbharat.com/?p=410961">सिव्हिल हॉस्पिटलमध्ये प्रसुतीच्यावेळी महिलेचा मृत्यू</a><br/>
										<span class="recent_post_widget_link_time">September 14, 2016</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2016/09/13di-31-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="13di-31" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="http://www.tarunbharat.com/?p=410958">रयत गल्लीतील गणेशभक्तांनी यंदाही परंपरा जपली</a><br/>
										<span class="recent_post_widget_link_time">September 14, 2016</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2016/09/13-New-Delhi-3-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="New Delhi: Patients suffering from fever in RML hospital in New Delhi on Tuesday. PTI Photo by Subhav Shukla(PTI9_13_2016_000257A)" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="http://www.tarunbharat.com/?p=410734">दिल्लीत चिकनगुनिया- डेंग्यू, मलेरियाचे थैमान</a><br/>
										<span class="recent_post_widget_link_time">September 14, 2016</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2016/09/13di-37-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="13di-37" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="http://www.tarunbharat.com/?p=410955">दिशाभूल करणाऱयांपासून सावध रहा</a><br/>
										<span class="recent_post_widget_link_time">September 14, 2016</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2016/09/anil-madhav-dave-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="anil-madhav-dave" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="http://www.tarunbharat.com/?p=410780">‘ब्रिक्स’च्या पर्यावरणमंत्र्यांची  शुक्रवारी गोव्यात परिषद</a><br/>
										<span class="recent_post_widget_link_time">September 14, 2016</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2016/09/13di-26-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="13di-26" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="http://www.tarunbharat.com/?p=410952">गणेशोत्सवात ‘शुभ मंगलम’ सावधान</a><br/>
										<span class="recent_post_widget_link_time">September 14, 2016</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2016/09/13-Bengaluru-8-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="Bengaluru : Fire men dousing a torched truck in Bengaluru on Tuesday, a day after violent protests by pro-Kannada activists over Cauvery water row. PTI Photo   (PTI9_13_2016_000169A)" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="http://www.tarunbharat.com/?p=410777">जनक्षोभ कमी तरीही तणावपूर्ण शांतता कायम</a><br/>
										<span class="recent_post_widget_link_time">September 14, 2016</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2016/09/13npn39-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="13npn39" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="http://www.tarunbharat.com/?p=410949">डॉल्बीप्रश्नी पोलिसांचा दुटप्पीपणा उघड</a><br/>
										<span class="recent_post_widget_link_time">September 14, 2016</span>
									</div>
									</li>
																							</ul>
              <div class="clear"></div></li>        <li id="text-8" class="widget-container widget_text">			<div class="textwidget"><p><center>
<div id="ad_57d8866c3ef31" class="custom-ad" style="width:195px; height:375px;"><a href="http://tarunbharat.com" target="_blank"><img src="http://www.tarunbharat.com/wp-content/uploads/2013/12/quest-add-2.jpg" width=195 height=375 alt="ad" /></a></div>
<p></center></p>
</div>
		<div class="clear"></div></li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="111">Automobiles</option>
	<option class="level-0" value="112">leadingnews</option>
	<option class="level-0" value="1">Top News</option>
	<option class="level-0" value="9">Video</option>
	<option class="level-0" value="40">आवृत्ती</option>
	<option class="level-0" value="2">उद्योग</option>
	<option class="level-0" value="52">कोल्हापुर</option>
	<option class="level-0" value="8">क्रिडा</option>
	<option class="level-0" value="50">गोवा</option>
	<option class="level-0" value="53">पुणे</option>
	<option class="level-0" value="58">बेळगांव</option>
	<option class="level-0" value="62">भविष्य</option>
	<option class="level-0" value="5">मनोरंजन</option>
	<option class="level-0" value="66">माहिती / तंत्रज्ञान</option>
	<option class="level-0" value="55">मुंबई</option>
	<option class="level-0" value="51">रत्नागिरी</option>
	<option class="level-0" value="6">राष्ट्रीय-आंतरराष्ट्रीय</option>
	<option class="level-0" value="60">विविधा</option>
	<option class="level-0" value="7">विशेष वृत्त</option>
	<option class="level-0" value="59">संपादकिय / अग्रलेख</option>
	<option class="level-0" value="41">सांगली</option>
	<option class="level-0" value="49">सातारा</option>
	<option class="level-0" value="54">सिंधुदुर्ग</option>
	<option class="level-0" value="4">स्थानिक</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.tarunbharat.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

<div class="clear"></div></li></ul>
</div><!-- #primary .widget-area --></div><!--#sidebar_right-->

<div class="clear"></div>
</div><!-- #container -->


</div><!-- #wrapper -->


<div id="bottom_elements" class="size-wrap">
	<div id="copyright" >
	© 2016 Tarun Bharat. A Project by Tarunbharat Team and <a href="http://belgaumonline.com">Belgaumonline</a>  All Rights Reserved.	</div>
<div id="footer_navigation">
  
</div><!--#footer_navigation-->
<div class="clear"></div>
</div><!--#bottom_elements-->	 

<script type="text/javascript">

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false};
var addthis_product = 'wpp-265';
</script><script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-52a845cc093764e9"></script><script type="text/javascript"></script><script type='text/javascript' src='http://www.tarunbharat.com/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-content/themes/tarunbharat/js/top.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.easing-1.3.pack.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/jquery.metadata.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46746588-1', 'tarunbharat.com');
  ga('send', 'pageview');

</script>  
</body>
</html>