<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>उद्धव ठाकरेंचा गोवा दौरा 22,23 ऑक्टोबरला - तरुण भारत | तरुण भारत</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="http://tarunbharat.com/favicon.ico" />
<link rel="stylesheet" href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/style.css" type="text/css" media="screen" />
<link rel="pingback" href="http://www.tarunbharat.com/xmlrpc.php" />
<!--[if IE 7 ]>
<link href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/ie7.css" media="screen" rel="stylesheet" type="text/css">
<![endif]-->
<!--[if IE 8 ]>
<link href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/ie8.css" media="screen" rel="stylesheet" type="text/css">
<![endif]-->
<!--[if lte IE 6]>
<div id="ie-message">Your browser is obsolete and does not support this webpage. Please use newer version of your browser or visit <a href="http://www.ie6countdown.com/" target="_new">Internet Explorer 6 countdown page</a>  for more information. </div>
<![endif]-->


<!-- This site is optimized with the Yoast WordPress SEO plugin v2.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.tarunbharat.com/?p=420307" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="उद्धव ठाकरेंचा गोवा दौरा 22,23 ऑक्टोबरला - तरुण भारत" />
<meta property="og:description" content="ऑनलाईन टीम / पणजी : शिवसेना पक्षप्रमुख उद्धव ठाकरे यांचा उद्या शनिवारपासूनचा तीन दिवसांचा गोवा दौरा पुढे ढकलण्यात आला आहे. ब्रिक्स परिषदेच्या पार्श्र्वभूमीवर उद्धव यांना खासगी विमान आणण्यास परवानगी नाकारण्यात आल्याने ते येत्या 22, 23 ऑक्टोबरला ते गोव्यात येणार असल्याची माहिती शिवसेनेचे राज्यप्रमुख सुदिप ताम्हणकर यांनी दिली. आगामी विधानसभा निवडणूकीसाठी गोवा सुरक्षा मंच पक्षाशी जागावाटपासंदर्भात व शिवसेनेच्या संभाव्य उमेदवारांशी चर्चा करणार आहेत. Related posts: बायर्न म्युनिचकडे क्लब वर्ल्ड कप कौएदचा केजरीवालांना नव्हे; काँग्रेसला पाठिंबा निरेचे पाणी बारामतीला पळविण्याचा पवारांचा डाव : उदयनराजे दीनदयाळ स्वास्थ्य सेवा योजनेचा शुभारंभ" />
<meta property="og:url" content="http://www.tarunbharat.com/?p=420307" />
<meta property="og:site_name" content="तरुण भारत" />
<meta property="article:tag" content="latest" />
<meta property="article:section" content="Top News" />
<meta property="article:published_time" content="2016-10-14T19:25:34+00:00" />
<meta property="og:image" content="http://www.tarunbharat.com/wp-content/uploads/2016/10/uddhav-thackeray10144.jpeg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="तरुण भारत &raquo; Feed" href="http://www.tarunbharat.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="तरुण भारत &raquo; Comments Feed" href="http://www.tarunbharat.com/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.tarunbharat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='nivo-slider-css'  href='http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/nivoslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jcarousel-css'  href='http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/jcarousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-ultimate-css'  href='http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.tarunbharat.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom_style-css'  href='http://www.tarunbharat.com/wp-content/themes/tarunbharat/custom-style.php?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='social_media-css'  href='http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/widgets/social-widget/social_widget.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-fancybox.css-css'  href='http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/easy-fancybox.css.php?ver=1.3.4' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.tarunbharat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/flowplayer-3.2.6.min.js'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/nivoslider.js'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/jcarousel.js'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/init.js'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-content/themes/tarunbharat/js/slidemenu.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='http://www.tarunbharat.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tarunbharat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tarunbharat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.tarunbharat.com/?p=420307' />
<link rel="alternate" type="application/json+oembed" href="http://www.tarunbharat.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.tarunbharat.com%2F%3Fp%3D420307" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tarunbharat.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.tarunbharat.com%2F%3Fp%3D420307&#038;format=xml" />

<!-- Easy FancyBox 1.3.4.9 using FancyBox 1.3.4 - RavanH (http://4visions.nl/en/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
jQuery(document).ready(function($){
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'centerOnScroll' : true, 'showCloseButton' : true, 'showNavArrows' : true, 'onCleanup' : function() { if(fb_timeout) { window.clearTimeout(fb_timeout); fb_timeout = null; } } };
/* IMG */
var fb_IMG_select = 'a[href$=".jpg"]:not(.nofancybox),a[href$=".JPG"]:not(.nofancybox),a[href$=".gif"]:not(.nofancybox),a[href$=".GIF"]:not(.nofancybox),a[href$=".png"]:not(.nofancybox),a[href$=".PNG"]:not(.nofancybox)';
$(fb_IMG_select).addClass('fancybox').attr('rel', 'gallery');
$('a.fancybox, area.fancybox').fancybox( $.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true }) );
/* Auto-click */ 
$('#fancybox-auto').trigger('click');
});
/* ]]> */
</script>
<style type="text/css">.fancybox-hidden{display:none}</style>

</head>
<body class="single single-post postid-420307 single-format-standard">

<!-- ******************************* Header ****************************** -->
<div id="header_top_bg">
	<div id="header_top">
		  
		<div class="tagline"><span class="tagline_seperator">|</span>Friday, October 14, 2016</div>
		<div class="clear"></div>
	</div><!--#header_top-->
</div><!--#header_top_bg-->

<div id="header_bg">
	<div id="top_sidebar" class="widget-area">
<ul class="xoxo">
<li id="text-5" class="widget-container widget_text">			<div class="textwidget"><div id="ad_5800f5f412e1f" class="custom-ad" style="width:680px; height:90px;"><a href="http://www.lokmanyasociety.org/" target="_blank"><embed width="570" height="75"  src="http://www.tarunbharat.com/lokmanya.swf" /></a></div>
</div>
		</li></ul>
</div>	<div id="header" class="size-wrap">
		<div id="logo">
				<a href="http://www.tarunbharat.com"><img src="http://www.tarunbharat.com/wp-content/uploads/2012/04/tblogo2.png" alt="तरुण भारत" /></a>
				</div><!--#logo-->
	</div><!--#header-->

	<div id="menu_bg">
		<div id="main_menu" class="slidemenu">
		<ul id="primary-main-menu" class=menu><li class="first-child-divider"></li><li id="menu-item-9932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9932"><a href="http://www.tarunbharat.com/"><img src=home.png></a></li>
<li id="menu-item-10098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10098"><a href="http://www.tarunbharat.com/?cat=6"><img src=natint.png></a></li>
<li id="menu-item-10096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10096"><a href="http://www.tarunbharat.com/?cat=2"><img src=business.png></a></li>
<li id="menu-item-10095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10095"><a href="http://www.tarunbharat.com/?cat=8"><img src=sports.png></a></li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a href="http://www.tarunbharat.com/?cat=59"><img src=agralekh.png></a></li>
<li id="menu-item-10392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10392"><a href="http://www.tarunbharat.com/?cat=62"><img src=bhavish.png></a></li>
<li id="menu-item-12140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12140"><a href="http://www.tarunbharat.com/?cat=5"><img src=manoranjan.png></a></li>
<li id="menu-item-10197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10197"><a href="http://www.tarunbharat.com/?cat=40"><img src=editions.png></a>
<ul class="sub-menu">
	<li id="menu-item-10369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10369"><a href="http://www.tarunbharat.com/?cat=58"><img src=belgaum.png></a></li>
	<li id="menu-item-10814" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10814"><a href="http://www.tarunbharat.com/?cat=50"><img src=goa.png></a></li>
	<li id="menu-item-10199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10199"><a href="http://www.tarunbharat.com/?cat=52"><img src=kolhapur.png></a></li>
	<li id="menu-item-10200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10200"><a href="http://www.tarunbharat.com/?cat=55"><img src=mumbai.png></a></li>
	<li id="menu-item-10201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10201"><a href="http://www.tarunbharat.com/?cat=51"><img src=ratnagiri.png></a></li>
	<li id="menu-item-10202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10202"><a href="http://www.tarunbharat.com/?cat=41"><img src=sangli.png></a></li>
	<li id="menu-item-10203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10203"><a href="http://www.tarunbharat.com/?cat=49"><img src=satara.png></a></li>
	<li id="menu-item-10204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10204"><a href="http://www.tarunbharat.com/?cat=54"><img src=sindurg.png></a></li>
	<li id="menu-item-10205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10205"><a href="http://www.tarunbharat.com/?cat=53"><img src=solapur.png></a></li>
</ul>
</li>
<li id="menu-item-10207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10207"><a href="http://epaper.tarunbharat.com"><img src=epaper.png></a></li>
<li id="menu-item-10193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10193"><a href="http://www.tarunbharat.com/?page_id=6124"><img src=contactus.png></a></li>
<li id="menu-item-384167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384167"><a href="http://www.tarunbharat.com/?page_id=384162">Videos</a></li>
</ul>  
		</div><!--#main_menu-->
	</div><!--#menu_bg-->

	<div id="info_area_bg">
		<div id="info_area">
		<span class="breadcrumbs_title">You are here:</span> <span class="breadcrumb breadcrumbs"><a href="http://www.tarunbharat.com/" class="home">Home</a> <span class='separator'>&raquo;</span> <a href="http://www.tarunbharat.com/?cat=1" title="Top News">Top News</a> <span class='separator'>&raquo;</span> उद्धव ठाकरेंचा गोवा दौरा 22,23 ऑक्टोबरला</span>		<div id="below_menu_sidebar" class="widget-area">
<ul class="xoxo">
<li id="shortcodes-ultimate-2" class="widget-container shortcodes-ultimate"><div class="textwidget"></div></li></ul>
</div>		</div><!--#info_area-->
	</div><!--#info_area_bg-->
</div><!--#header_bg -->

<!-- *******************************Before wrapper*************************** -->

<!-- *******************************Wrapper********************************** -->
<div id="wrapper" class="size-wrap">
<div id="container_bg">
<div id="content" class="left">

<div id="vt-editorial-player-priority"></div>
<div id="vt-editorial-player"></div>
<script type="text/javascript">
window.__ventunoplayer = window.__ventunoplayer||[];
window.__ventunoplayer.push({publisher_key : '572c48f681cf6', slot_id : '528', holder_id : 'vt-editorial-player', holder_id_priority : 'vt-editorial-player-priority', player_type: 'ep'});
</script>
<script type="text/javascript" src="http://pl.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js"></script>
<hr><br><br>


<div class="entry-content">
<div id="post-420307" class="post-420307 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized category-goa tag-latest">

<h1 class="entry-title-single">उद्धव ठाकरेंचा गोवा दौरा 22,23 ऑक्टोबरला&nbsp;</h1>

<div class="entry-meta">
Posted: <a href="http://www.tarunbharat.com/?p=420307" title="7:25 PM" rel="bookmark"><span class="entry-date">7:25 PM, 14/10/2016</span></a> by <span class="author vcard"><a class="url fn n" href="http://www.tarunbharat.com/?author=17" title="View all posts by prashant chavan">prashant chavan</a></span> </div>

<div class="single-post-img"><img width="308" height="320" src="http://www.tarunbharat.com/wp-content/uploads/2016/10/uddhav-thackeray10144-308x320.jpeg" class="attachment-single-loop-full size-single-loop-full wp-post-image" alt="uddhav-thackeray10144" /><div class="featured-img-caption"></div></div>
<div class="addthis_toolbox addthis_default_style " addthis:url='http://www.tarunbharat.com/?p=420307' addthis:title='उद्धव ठाकरेंचा गोवा दौरा 22,23 ऑक्टोबरला '  ><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div>
<p><em><strong><span style="font-size: 14pt">ऑनलाईन टीम / पणजी :</span></strong></em></p>
<p><span style="font-size: 14pt">शिवसेना पक्षप्रमुख उद्धव ठाकरे यांचा उद्या शनिवारपासूनचा तीन दिवसांचा गोवा दौरा पुढे ढकलण्यात आला आहे.</span></p>
<p><span style="font-size: 14pt">ब्रिक्स परिषदेच्या पार्श्र्वभूमीवर उद्धव यांना खासगी विमान आणण्यास परवानगी नाकारण्यात आल्याने ते येत्या 22, 23 ऑक्टोबरला ते गोव्यात येणार असल्याची माहिती शिवसेनेचे राज्यप्रमुख सुदिप ताम्हणकर यांनी दिली.</span></p>
<p><span style="font-size: 14pt">आगामी विधानसभा निवडणूकीसाठी गोवा सुरक्षा मंच पक्षाशी जागावाटपासंदर्भात व शिवसेनेच्या संभाव्य उमेदवारांशी चर्चा करणार आहेत.</span><br />
<h3>Related posts:</h3>
<ul id="related_posts_thumbnails">
<li ><a href="http://www.tarunbharat.com/?p=83256" ><img alt="भारत-पाक चर्चेला सुरूवात" src="http://www.tarunbharat.com/wp-content/uploads/2014/05/download15-162x100.jpg" width="162" height="100" /></a><a href="http://www.tarunbharat.com/?p=83256"><span>भारत-पाक चर्चेला सुरूवात</span></a></li>
<li ><a href="http://www.tarunbharat.com/?p=107763" ><img alt="तीन राज्यांमध्ये काँगेस अल्पमतात ? " src="http://www.tarunbharat.com/wp-content/uploads/2014/07/Rahul_Gandhi_presser_ordinance_AP_630-162x100.jpg" width="162" height="100" /></a><a href="http://www.tarunbharat.com/?p=107763"><span>तीन राज्यांमध्ये काँगेस अल्पमतात ? </span></a></li>
<li ><a href="http://www.tarunbharat.com/?p=240180" ><img alt="मणिपूर हल्ल्यातील दहशतवाद्यांना सोडू नका : राजनाथ सिंह" src="http://www.tarunbharat.com/wp-content/uploads/2015/06/images4-162x100.jpg" width="162" height="100" /></a><a href="http://www.tarunbharat.com/?p=240180"><span>मणिपूर हल्ल्यातील दहशतवाद्यांना सोडू नका : राजनाथ सिंह</span></a></li>
<li ><a href="http://www.tarunbharat.com/?p=298883" ><img alt="श्री ज्ञानेश्वरी गुरुदत्त महिला मंडळाचा  वर्धापनदिन  मडगावात साजरा" src="http://www.tarunbharat.com/wp-content/uploads/2015/11/112m1-162x100.jpg" width="162" height="100" /></a><a href="http://www.tarunbharat.com/?p=298883"><span>श्री ज्ञानेश्वरी गुरुदत्त महिला मंडळाचा  वर्धापनदिन  मडगावात साजरा</span></a></li>
</ul>
<div style="clear: both"></div>
<div class="addthis_toolbox addthis_default_style " addthis:url='http://www.tarunbharat.com/?p=420307' addthis:title='उद्धव ठाकरेंचा गोवा दौरा 22,23 ऑक्टोबरला '  ><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div>

<div class="entry-utility">
<!-- Category -->
<div class="cat-links"><span>Posted in:</span> &nbsp;<a href="http://www.tarunbharat.com/?cat=1" rel="category">Top News</a>, <a href="http://www.tarunbharat.com/?cat=50" rel="category">गोवा</a></div> 
<!-- Category END -->

<!-- Tags -->
<div class="tag-link">
<span>Tags:</span>
<a href="http://www.tarunbharat.com/?tag=latest" rel="tag">latest</a></div>
 
<!-- Tags END -->

</div><!-- .entry-utility -->



</div><!-- #post-## -->

 
 
 
</div>


</div><!-- #content -->



<div id="sidebar_right">
<div id="primary" class="widget-area">
<ul class="xoxo">

<li id="search-2" class="widget-container widget_search">	<div class="searchform">
	<form method="get" class="searchform" action="http://www.tarunbharat.com/">
			<input  onfocus="this.value=''" onblur="this.value='Search our site'" type="text" value="Search..." name="s" class="s" />
			</form>
	</div><div class="clear"></div></li><li id="text-15" class="widget-container widget_text">			<div class="textwidget"><div id="vt_widget"></div>
<p><script type="text/javascript">
window.__ventunowidget = window.__ventunowidget||[];
window.__ventunowidget.push({ publisher_code:"572c48f681cf6",widget_code:"682",holder_id:'vt_widget' });
window.__ventunowidget.push({ flush:true });
</script><br />
<script type="text/javascript" src="http://web.ventunotech.com/plugins/widgets/ventuno_widget.js"></script></p>
</div>
		<div class="clear"></div></li>              <li id="pippin_recent_posts-3" class="widget-container widget_pippin_recent_posts">                  <h3 class="widget-title">Just in</h3>							<ul class="no-bullets">
																<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2016/10/Ashok-Chakra-Indian-gold-coin-10g-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="ashok-chakra-indian-gold-coin-10g" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="http://www.tarunbharat.com/?p=420371">सोन्याच्या सरकारी नाण्यांना मोठय़ा प्रमाणात मागणी</a><br/>
										<span class="recent_post_widget_link_time">October 14, 2016</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2016/10/10572649-oil-refinery-plant-and-chemical-factory-silhouette-2-vector-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="10572649-oil-refinery-plant-and-chemical-factory-silhouette-2-vector" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="http://www.tarunbharat.com/?p=420364">पानिपत तेल शुद्धीकरण प्रकल्पात 15 हजार कोटीची गुंतवणूक</a><br/>
										<span class="recent_post_widget_link_time">October 14, 2016</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2016/10/International_Monetary_Fund_logo.svg_-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="international_monetary_fund_logo-svg" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="http://www.tarunbharat.com/?p=420356">भारतासाठी अनुत्पादित कर्ज आव्हान</a><br/>
										<span class="recent_post_widget_link_time">October 14, 2016</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2016/10/INFOSYS-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="infosys" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="http://www.tarunbharat.com/?p=420352">इन्फोसिसला 3,600 कोटीचा नफा</a><br/>
										<span class="recent_post_widget_link_time">October 14, 2016</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2016/10/Reliance_Communications_Logo.svg_-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="reliance_communications_logo-svg" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="http://www.tarunbharat.com/?p=420347">रिलायन्स कम्युनिकेशन्स टॉवर व्यवसायातून बाहेर</a><br/>
										<span class="recent_post_widget_link_time">October 14, 2016</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2016/10/MOBILE-NUMBER-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="mobile-number" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="http://www.tarunbharat.com/?p=420325">लवकरच येणार 11 अंकी मोबाईल क्रमांक</a><br/>
										<span class="recent_post_widget_link_time">October 14, 2016</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2016/10/devendra-fadnavis-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="devendra-fadnavis" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="http://www.tarunbharat.com/?p=420319">मराठा मोर्चांवर उतारा</a><br/>
										<span class="recent_post_widget_link_time">October 14, 2016</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2016/10/P.-Vijayan-Kerala-chief-Minister-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="p-vijayan-kerala-chief-minister" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="http://www.tarunbharat.com/?p=420316">केरळमधील वाढता कट्टरतावाद चिंताजनक</a><br/>
										<span class="recent_post_widget_link_time">October 14, 2016</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2016/10/12knp4-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="12knp4" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="http://www.tarunbharat.com/?p=420313">झिरो बॅलन्स असलेल्या कवीची गोष्ट</a><br/>
										<span class="recent_post_widget_link_time">October 14, 2016</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2016/10/Untitled-1-7-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="untitled-1" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="http://www.tarunbharat.com/?p=420310">अमेरिका-रशिया शीत युद्धाची तीव्रता वाढली?</a><br/>
										<span class="recent_post_widget_link_time">October 14, 2016</span>
									</div>
									</li>
																							</ul>
              <div class="clear"></div></li>        <li id="text-8" class="widget-container widget_text">			<div class="textwidget"><p><center>
<div id="ad_5800f5f496a3f" class="custom-ad" style="width:195px; height:375px;"><a href="http://tarunbharat.com" target="_blank"><img src="http://www.tarunbharat.com/wp-content/uploads/2013/12/quest-add-2.jpg" width=195 height=375 alt="ad" /></a></div>
<p></center></p>
</div>
		<div class="clear"></div></li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="111">Automobiles</option>
	<option class="level-0" value="112">leadingnews</option>
	<option class="level-0" value="1">Top News</option>
	<option class="level-0" value="9">Video</option>
	<option class="level-0" value="40">आवृत्ती</option>
	<option class="level-0" value="2">उद्योग</option>
	<option class="level-0" value="52">कोल्हापुर</option>
	<option class="level-0" value="8">क्रिडा</option>
	<option class="level-0" value="50">गोवा</option>
	<option class="level-0" value="53">पुणे</option>
	<option class="level-0" value="58">बेळगांव</option>
	<option class="level-0" value="62">भविष्य</option>
	<option class="level-0" value="5">मनोरंजन</option>
	<option class="level-0" value="66">माहिती / तंत्रज्ञान</option>
	<option class="level-0" value="55">मुंबई</option>
	<option class="level-0" value="51">रत्नागिरी</option>
	<option class="level-0" value="6">राष्ट्रीय-आंतरराष्ट्रीय</option>
	<option class="level-0" value="60">विविधा</option>
	<option class="level-0" value="7">विशेष वृत्त</option>
	<option class="level-0" value="59">संपादकिय / अग्रलेख</option>
	<option class="level-0" value="41">सांगली</option>
	<option class="level-0" value="49">सातारा</option>
	<option class="level-0" value="54">सिंधुदुर्ग</option>
	<option class="level-0" value="4">स्थानिक</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.tarunbharat.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

<div class="clear"></div></li></ul>
</div><!-- #primary .widget-area --></div><!--#sidebar_right-->

<div class="clear"></div>
</div><!-- #container -->


</div><!-- #wrapper -->


<div id="bottom_elements" class="size-wrap">
	<div id="copyright" >
	© 2016 Tarun Bharat. A Project by Tarunbharat Team and <a href="http://belgaumonline.com">Belgaumonline</a>  All Rights Reserved.	</div>
<div id="footer_navigation">
  
</div><!--#footer_navigation-->
<div class="clear"></div>
</div><!--#bottom_elements-->	 

<script type="text/javascript">

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false};
var addthis_product = 'wpp-265';
</script><script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-52a845cc093764e9"></script><script type="text/javascript"></script><script type='text/javascript' src='http://www.tarunbharat.com/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-content/themes/tarunbharat/js/top.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.easing-1.3.pack.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/jquery.metadata.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46746588-1', 'tarunbharat.com');
  ga('send', 'pageview');

</script>  
</body>
</html>