<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>महाराष्ट्र विधानसभा निवडणूक लोकसभेबरोबरच ? - तरुण भारत | तरुण भारत</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="http://tarunbharat.com/favicon.ico" />
<link rel="stylesheet" href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/style.css" type="text/css" media="screen" />
<link rel="pingback" href="http://www.tarunbharat.com/xmlrpc.php" />
<!--[if IE 7 ]>
<link href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/ie7.css" media="screen" rel="stylesheet" type="text/css">
<![endif]-->
<!--[if IE 8 ]>
<link href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/ie8.css" media="screen" rel="stylesheet" type="text/css">
<![endif]-->
<!--[if lte IE 6]>
<div id="ie-message">Your browser is obsolete and does not support this webpage. Please use newer version of your browser or visit <a href="http://www.ie6countdown.com/" target="_new">Internet Explorer 6 countdown page</a>  for more information. </div>
<![endif]-->


<!-- This site is optimized with the Yoast WordPress SEO plugin v2.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.tarunbharat.com/?p=477537" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="महाराष्ट्र विधानसभा निवडणूक लोकसभेबरोबरच ? - तरुण भारत" />
<meta property="og:description" content="एका ज्येष्ठ भाजप नेत्याकडून संकेत, चाचपणी सुरू असल्याची माहिती नवी दिल्ली / प्रतिनिधी  लोकसभेची निवडणूक एप्रिल, मे 2019 मध्ये होणार आहे. त्याच निवडणुकीबरोबर महाराष्ट्रातील विधानसभा निवडणूक घेतली जाणार असल्याचे संकेत राज्यातील एका ज्येष्ठ भाजप नेत्याने दिले आहेत. त्यामुळे विधानसभा निवडणूक नेहमीपेक्षा सहा महिने आधी होण्याची शक्यता नाकारता येत नाही, असे सूत्रांचे म्हणणे आहे. 1999 मध्ये असा प्रयोग करण्यात आला होता, याची आठवणही याप्रसंगी करण्यात आली. तीन दिवसांपूर्वी येथे नीती आयोगाची बैठक झाली होती. या बैठकीनंतर भाजप मुख्यमंत्र्यांची बैठक पंतप्रधान नरेंद्र मोदी यांच्या समवेत घेण्यात आली. या बैठकीला महाराष्ट्राचे मुख्यमंत्री देवेंद्र फडणवीस उपस्थित होते. या बैठकीत लोकसभेबरोबरच महाराष्ट्र विधानसभेची निवडणूक घ्यावी, हा मुद्दा चर्चिला गेला, अशी माहिती या ज्येष्ठ नेत्याने दिली. लोकसभेच्या निवडणुकीबरोबरच सर्व राज्यांच्या विधानसभा निवडणुकाही व्हाव्यात, म्हणजे प्रशासनाच्या दृष्टीने सोयीचे होईल, असे विधान मध्यंतरी पंतप्रधान नरेंद्र मोदी यांनी केले होते. तोच धागा पकडून महाराष्ट्राच्या विधानसभा निवडणुकीचीही चर्चा होत आहे. नीती आयोगाच्या बैठकीच्या निमित्ताने एकत्र आलेल्या सर्व राज्यांच्या मुख्यमंत्र्यांमध्येही हा मुद्दा चर्चिला गेला. तेलंगणाचे मुख्यमंत्री के. चंद्रशेखर राव एकत्र निवडणुकांच्या प्रस्तावाला अनुकूलता दर्शविली. काही भाजपशासित राज्यांच्या मुख्यमंत्र्यांचेही असेच मत होते, अशी सूत्रांची माहिती आहे. बऱयाच अडचणीही मात्र ही संकल्पना प्रत्यक्षात आणण्यात अनेक अडचणी आहेत. महाराष्ट्र, हरियाणा आणि झारखंड येथे लोकसभेनंतर सहा महिन्यातच विधानसभा निवडणूक होत असते. या सर्व राज्यात सध्या भाजपचेच सरकार आहे. त्यामुळे तेथे लोकसभेसमवेतच विधानसभा निवडणूक होणे शक्य आहे. पण गुजरात आणि हिमाचल प्रदेशात लोकसभेपूर्वी दीड वर्ष विधानसभा निवडणूक होते. ती लोकससभेबरोबर घेणे शक्य नाही. तसेच मध्यप्रदेश, राजस्थान आणि छत्तीसगड येथे लोकसभेपूर्वी सहा महिने निवडणूक होते. ती सहा महिने लांबवता येणे शक्य नाही. तसेच उत्तर प्रदेश, उत्तराखंड, गोवा आणि मणिपूर येथील निवडणूक नुकतीच पार पडली आहे. तेथे पुन्हा दोन वर्षांमध्ये निवडणूक घेण्यास तेथील मुख्यमंत्री तयार होणार नाहीत. शिवाय बिगर भाजप राज्यांचे मुख्यमंत्र्यांकडूनही हा प्रस्ताव मान्य होणे दुरापास्त आहे. त्यामुळे सर्व राज्यांची विधानसभा निवडणूक लोकसभेच्या निवडणुकीबरोबर घेणे व्यवहारीदृष्टय़ा शक्य होणार नाही. म्हणून महाराष्ट्राची निवडणूक लोकसभेबरोर घेता आली तर पहावे, असा विचार भाजपच्या राजकीय वर्तुळात सुरू असल्याचे समजते. युतीचे काय ? 2014 च्या महाराष्ट्र विधानसभा निवडणुकीत सेना व भाजप युती तुटली होती. पण कदाचित 2019 च्या विधानसभा निवडणुकीत युती करण्याची आवश्यकता दोन्ही पक्षांना वाटू शकते. भाजपचा राज्यात प्रमुख लढा काँगेस आणि राष्ट्रवादीशीच आहे, असेही या ज्येष्ठ नेत्याने म्हटले. परिणामी, युती करण्याचा प्रयत्न होईल, असे संकेत मिळत आहेत. पण दोन्ही पक्षांचे सध्याचे बळ एकमेकांनी लक्षात घेतले पाहिजे, असेही या नेत्याने सांगितले. नारायण राणे संपर्कात नारायण राणे भाजपच्या संपर्कात आहेत. पण त्यांच्या पक्षप्रवेशासंबंधी कोणताही निर्णय झालेला नाही, अशी माहिती सूत्रंानी दिली आहे. विधानसभा निवडणुकीत भाजपला पूर्ण बहुमत मिळलेले नव्हते. त्यामुळे तेव्हा नारायण राणेंशीही संपर्क केला गेला होता, असे सांगण्यात आले. ती प्रक्रिया अद्यापही सुरू आहे. पण त्यासंबंधी कोणतीही निश्चितात नाही. विविध स्तरांमधून राणेंशी संपर्क केला जात आहे. त्यामुळे जोपर्यंत मुख्यमंत्री पातळीवरून यासंबंधी काही हालचाली होत नाहीत, तोपर्यंत या प्रक्रियेला अधिकृतता प्राप्त होणार नाही, असे सांगण्यात आले. Related posts: भूमिअधिग्रहण विरोधी आंदोलनात आज केजरीवाल सहभागी होणार अरब संमेलनात होणार येमेन संकटावर चर्चा काबुलमधील हल्ल्यात 5 ठार पाकच्या अर्थसाहाय्यातूनच सीआयए तळावर हल्ला" />
<meta property="og:url" content="http://www.tarunbharat.com/?p=477537" />
<meta property="og:site_name" content="तरुण भारत" />
<meta property="article:tag" content="Elections,NATIONAL,Politics" />
<meta property="article:section" content="राष्ट्रीय-आंतरराष्ट्रीय" />
<meta property="article:published_time" content="2017-04-25T03:57:11+00:00" />
<meta property="article:modified_time" content="2017-04-24T22:58:25+00:00" />
<meta property="og:updated_time" content="2017-04-24T22:58:25+00:00" />
<meta property="og:image" content="http://www.tarunbharat.com/wp-content/uploads/2017/03/VIDHAN-BHAVAN-1.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="तरुण भारत &raquo; Feed" href="http://www.tarunbharat.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="तरुण भारत &raquo; Comments Feed" href="http://www.tarunbharat.com/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.tarunbharat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.8"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='nivo-slider-css'  href='http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/nivoslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jcarousel-css'  href='http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/jcarousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-ultimate-css'  href='http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.tarunbharat.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom_style-css'  href='http://www.tarunbharat.com/wp-content/themes/tarunbharat/custom-style.php?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='social_media-css'  href='http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/widgets/social-widget/social_widget.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy-fancybox.css-css'  href='http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/easy-fancybox.css.php?ver=1.3.4' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.tarunbharat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/flowplayer-3.2.6.min.js'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/nivoslider.js'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/jcarousel.js'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/init.js'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-content/themes/tarunbharat/js/slidemenu.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='http://www.tarunbharat.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tarunbharat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tarunbharat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.tarunbharat.com/?p=477537' />
<link rel="alternate" type="application/json+oembed" href="http://www.tarunbharat.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.tarunbharat.com%2F%3Fp%3D477537" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tarunbharat.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.tarunbharat.com%2F%3Fp%3D477537&#038;format=xml" />

<!-- Easy FancyBox 1.3.4.9 using FancyBox 1.3.4 - RavanH (http://4visions.nl/en/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
jQuery(document).ready(function($){
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'centerOnScroll' : true, 'showCloseButton' : true, 'showNavArrows' : true, 'onCleanup' : function() { if(fb_timeout) { window.clearTimeout(fb_timeout); fb_timeout = null; } } };
/* IMG */
var fb_IMG_select = 'a[href$=".jpg"]:not(.nofancybox),a[href$=".JPG"]:not(.nofancybox),a[href$=".gif"]:not(.nofancybox),a[href$=".GIF"]:not(.nofancybox),a[href$=".png"]:not(.nofancybox),a[href$=".PNG"]:not(.nofancybox)';
$(fb_IMG_select).addClass('fancybox').attr('rel', 'gallery');
$('a.fancybox, area.fancybox').fancybox( $.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true }) );
/* Auto-click */ 
$('#fancybox-auto').trigger('click');
});
/* ]]> */
</script>
<style type="text/css">.fancybox-hidden{display:none}</style>

</head>
<body class="single single-post postid-477537 single-format-standard">

<!-- ******************************* Header ****************************** -->
<div id="header_top_bg">
	<div id="header_top">
		  
		<div class="tagline"><span class="tagline_seperator">|</span>Monday, April 24, 2017</div>
		<div class="clear"></div>
	</div><!--#header_top-->
</div><!--#header_top_bg-->

<div id="header_bg">
	<div id="top_sidebar" class="widget-area">
<ul class="xoxo">
<li id="text-5" class="widget-container widget_text">			<div class="textwidget"><div id="ad_58fe8cbe51fdd" class="custom-ad" style="width:680px; height:90px;"><a href="http://www.lokmanyasociety.org/" target="_blank"><embed width="570" height="75"  src="http://www.tarunbharat.com/lokmanya.swf" /></a></div>
</div>
		</li></ul>
</div>	<div id="header" class="size-wrap">
		<div id="logo">
				<a href="http://www.tarunbharat.com"><img src="http://www.tarunbharat.com/wp-content/uploads/2012/04/tblogo2.png" alt="तरुण भारत" /></a>
				</div><!--#logo-->
	</div><!--#header-->

	<div id="menu_bg">
		<div id="main_menu" class="slidemenu">
		<ul id="primary-main-menu" class=menu><li class="first-child-divider"></li><li id="menu-item-9932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9932"><a href="http://www.tarunbharat.com/"><img src=home.png></a></li>
<li id="menu-item-10098" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10098"><a href="http://www.tarunbharat.com/?cat=6"><img src=natint.png></a></li>
<li id="menu-item-10096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10096"><a href="http://www.tarunbharat.com/?cat=2"><img src=business.png></a></li>
<li id="menu-item-10095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10095"><a href="http://www.tarunbharat.com/?cat=8"><img src=sports.png></a></li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a href="http://www.tarunbharat.com/?cat=59"><img src=agralekh.png></a></li>
<li id="menu-item-10392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10392"><a href="http://www.tarunbharat.com/?cat=62"><img src=bhavish.png></a></li>
<li id="menu-item-12140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12140"><a href="http://www.tarunbharat.com/?cat=5"><img src=manoranjan.png></a></li>
<li id="menu-item-10197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10197"><a href="http://www.tarunbharat.com/?cat=40"><img src=editions.png></a>
<ul class="sub-menu">
	<li id="menu-item-10369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10369"><a href="http://www.tarunbharat.com/?cat=58"><img src=belgaum.png></a></li>
	<li id="menu-item-10814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10814"><a href="http://www.tarunbharat.com/?cat=50"><img src=goa.png></a></li>
	<li id="menu-item-10199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10199"><a href="http://www.tarunbharat.com/?cat=52"><img src=kolhapur.png></a></li>
	<li id="menu-item-10200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10200"><a href="http://www.tarunbharat.com/?cat=55"><img src=mumbai.png></a></li>
	<li id="menu-item-10201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10201"><a href="http://www.tarunbharat.com/?cat=51"><img src=ratnagiri.png></a></li>
	<li id="menu-item-10202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10202"><a href="http://www.tarunbharat.com/?cat=41"><img src=sangli.png></a></li>
	<li id="menu-item-10203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10203"><a href="http://www.tarunbharat.com/?cat=49"><img src=satara.png></a></li>
	<li id="menu-item-10204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10204"><a href="http://www.tarunbharat.com/?cat=54"><img src=sindurg.png></a></li>
	<li id="menu-item-10205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10205"><a href="http://www.tarunbharat.com/?cat=53"><img src=solapur.png></a></li>
</ul>
</li>
<li id="menu-item-10207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10207"><a href="http://epaper.tarunbharat.com"><img src=epaper.png></a></li>
<li id="menu-item-10193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10193"><a href="http://www.tarunbharat.com/?page_id=6124"><img src=contactus.png></a></li>
<li id="menu-item-384167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384167"><a href="http://www.tarunbharat.com/?page_id=384162">Videos</a></li>
</ul>  
		</div><!--#main_menu-->
	</div><!--#menu_bg-->

	<div id="info_area_bg">
		<div id="info_area">
		<span class="breadcrumbs_title">You are here:</span> <span class="breadcrumb breadcrumbs"><a href="http://www.tarunbharat.com/" class="home">Home</a> <span class='separator'>&raquo;</span> <a href="http://www.tarunbharat.com/?cat=6" title="राष्ट्रीय-आंतरराष्ट्रीय">राष्ट्रीय-आंतरराष्ट्रीय</a> <span class='separator'>&raquo;</span> महाराष्ट्र विधानसभा निवडणूक लोकसभेबरोबरच ?</span>		<div id="below_menu_sidebar" class="widget-area">
<ul class="xoxo">
<li id="shortcodes-ultimate-2" class="widget-container shortcodes-ultimate"><div class="textwidget"></div></li></ul>
</div>		</div><!--#info_area-->
	</div><!--#info_area_bg-->
</div><!--#header_bg -->

<!-- *******************************Before wrapper*************************** -->

<!-- *******************************Wrapper********************************** -->
<div id="wrapper" class="size-wrap">
<div id="container_bg">
<div id="content" class="left">

<div id="vt-editorial-player-priority"></div>
<div id="vt-editorial-player"></div>
<script type="text/javascript">
window.__ventunoplayer = window.__ventunoplayer||[];
window.__ventunoplayer.push({publisher_key : '572c48f681cf6', slot_id : '528', holder_id : 'vt-editorial-player', holder_id_priority : 'vt-editorial-player-priority', player_type: 'ep'});
</script>
<script type="text/javascript" src="http://pl.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js"></script>
<hr><br><br>


<div class="entry-content">
<div id="post-477537" class="post-477537 post type-post status-publish format-standard has-post-thumbnail hentry category-national tag-elections tag-national-2 tag-65">

<h1 class="entry-title-single">महाराष्ट्र विधानसभा निवडणूक लोकसभेबरोबरच ?&nbsp;</h1>

<div class="entry-meta">
Posted: <a href="http://www.tarunbharat.com/?p=477537" title="3:57 AM" rel="bookmark"><span class="entry-date">3:57 AM, 25/04/2017</span></a> by <span class="author vcard"><a class="url fn n" href="http://www.tarunbharat.com/?author=6" title="View all posts by Parashuram Patil">Parashuram Patil</a></span> </div>

<div class="single-post-img"><img width="400" height="282" src="http://www.tarunbharat.com/wp-content/uploads/2017/03/VIDHAN-BHAVAN-1.jpg" class="attachment-single-loop-full size-single-loop-full wp-post-image" alt="VIDHAN BHAVAN" srcset="http://www.tarunbharat.com/wp-content/uploads/2017/03/VIDHAN-BHAVAN-1.jpg 400w, http://www.tarunbharat.com/wp-content/uploads/2017/03/VIDHAN-BHAVAN-1-300x212.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /><div class="featured-img-caption"></div></div>
<div class="addthis_toolbox addthis_default_style " addthis:url='http://www.tarunbharat.com/?p=477537' addthis:title='महाराष्ट्र विधानसभा निवडणूक लोकसभेबरोबरच ? '  ><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div>
<p style="text-align: center;"><strong><span style="font-size: 14pt;">एका ज्येष्ठ भाजप नेत्याकडून संकेत, चाचपणी सुरू असल्याची माहिती</span></strong></p>
<p><strong><span style="font-size: 14pt;">नवी दिल्ली / प्रतिनिधी </span></strong></p>
<p><span style="font-size: 14pt;">लोकसभेची निवडणूक एप्रिल, मे 2019 मध्ये होणार आहे. त्याच निवडणुकीबरोबर महाराष्ट्रातील विधानसभा निवडणूक घेतली जाणार असल्याचे संकेत राज्यातील एका ज्येष्ठ भाजप नेत्याने दिले आहेत. त्यामुळे विधानसभा निवडणूक नेहमीपेक्षा सहा महिने आधी होण्याची शक्यता नाकारता येत नाही, असे सूत्रांचे म्हणणे आहे. 1999 मध्ये असा प्रयोग करण्यात आला होता, याची आठवणही याप्रसंगी करण्यात आली.</span></p>
<p><span style="font-size: 14pt;">तीन दिवसांपूर्वी येथे नीती आयोगाची बैठक झाली होती. या बैठकीनंतर भाजप मुख्यमंत्र्यांची बैठक पंतप्रधान नरेंद्र मोदी यांच्या समवेत घेण्यात आली. या बैठकीला महाराष्ट्राचे मुख्यमंत्री देवेंद्र फडणवीस उपस्थित होते. या बैठकीत लोकसभेबरोबरच महाराष्ट्र विधानसभेची निवडणूक घ्यावी, हा मुद्दा चर्चिला गेला, अशी माहिती या ज्येष्ठ नेत्याने दिली.</span></p>
<p><span style="font-size: 14pt;">लोकसभेच्या निवडणुकीबरोबरच सर्व राज्यांच्या विधानसभा निवडणुकाही व्हाव्यात, म्हणजे प्रशासनाच्या दृष्टीने सोयीचे होईल, असे विधान मध्यंतरी पंतप्रधान नरेंद्र मोदी यांनी केले होते. तोच धागा पकडून महाराष्ट्राच्या विधानसभा निवडणुकीचीही चर्चा होत आहे. नीती आयोगाच्या बैठकीच्या निमित्ताने एकत्र आलेल्या सर्व राज्यांच्या मुख्यमंत्र्यांमध्येही हा मुद्दा चर्चिला गेला. तेलंगणाचे मुख्यमंत्री के. चंद्रशेखर राव एकत्र निवडणुकांच्या प्रस्तावाला अनुकूलता दर्शविली. काही भाजपशासित राज्यांच्या मुख्यमंत्र्यांचेही असेच मत होते, अशी सूत्रांची माहिती आहे.</span></p>
<p><span style="font-size: 14pt;">बऱयाच अडचणीही</span></p>
<p><span style="font-size: 14pt;">मात्र ही संकल्पना प्रत्यक्षात आणण्यात अनेक अडचणी आहेत. महाराष्ट्र, हरियाणा आणि झारखंड येथे लोकसभेनंतर सहा महिन्यातच विधानसभा निवडणूक होत असते. या सर्व राज्यात सध्या भाजपचेच सरकार आहे. त्यामुळे तेथे लोकसभेसमवेतच विधानसभा निवडणूक होणे शक्य आहे. पण गुजरात आणि हिमाचल प्रदेशात लोकसभेपूर्वी दीड वर्ष विधानसभा निवडणूक होते. ती लोकससभेबरोबर घेणे शक्य नाही. तसेच मध्यप्रदेश, राजस्थान आणि छत्तीसगड येथे लोकसभेपूर्वी सहा महिने निवडणूक होते. ती सहा महिने लांबवता येणे शक्य नाही. तसेच उत्तर प्रदेश, उत्तराखंड, गोवा आणि मणिपूर येथील निवडणूक नुकतीच पार पडली आहे. तेथे पुन्हा दोन वर्षांमध्ये निवडणूक घेण्यास तेथील मुख्यमंत्री तयार होणार नाहीत. शिवाय बिगर भाजप राज्यांचे मुख्यमंत्र्यांकडूनही हा प्रस्ताव मान्य होणे दुरापास्त आहे. त्यामुळे सर्व राज्यांची विधानसभा निवडणूक लोकसभेच्या निवडणुकीबरोबर घेणे व्यवहारीदृष्टय़ा शक्य होणार नाही. म्हणून महाराष्ट्राची निवडणूक लोकसभेबरोर घेता आली तर पहावे, असा विचार भाजपच्या राजकीय वर्तुळात सुरू असल्याचे समजते.</span></p>
<p><span style="font-size: 14pt;">युतीचे काय ?</span></p>
<p><span style="font-size: 14pt;">2014 च्या महाराष्ट्र विधानसभा निवडणुकीत सेना व भाजप युती तुटली होती. पण कदाचित 2019 च्या विधानसभा निवडणुकीत युती करण्याची आवश्यकता दोन्ही पक्षांना वाटू शकते. भाजपचा राज्यात प्रमुख लढा काँगेस आणि राष्ट्रवादीशीच आहे, असेही या ज्येष्ठ नेत्याने म्हटले. परिणामी, युती करण्याचा प्रयत्न होईल, असे संकेत मिळत आहेत. पण दोन्ही पक्षांचे सध्याचे बळ एकमेकांनी लक्षात घेतले पाहिजे, असेही या नेत्याने सांगितले.</span></p>
<p><span style="font-size: 14pt;">नारायण राणे संपर्कात</span></p>
<p><span style="font-size: 14pt;">नारायण राणे भाजपच्या संपर्कात आहेत. पण त्यांच्या पक्षप्रवेशासंबंधी कोणताही निर्णय झालेला नाही, अशी माहिती सूत्रंानी दिली आहे. विधानसभा निवडणुकीत भाजपला पूर्ण बहुमत मिळलेले नव्हते. त्यामुळे तेव्हा नारायण राणेंशीही संपर्क केला गेला होता, असे सांगण्यात आले. ती प्रक्रिया अद्यापही सुरू आहे. पण त्यासंबंधी कोणतीही निश्चितात नाही. विविध स्तरांमधून राणेंशी संपर्क केला जात आहे. त्यामुळे जोपर्यंत मुख्यमंत्री पातळीवरून यासंबंधी काही हालचाली होत नाहीत, तोपर्यंत या प्रक्रियेला अधिकृतता प्राप्त होणार नाही, असे सांगण्यात आले.</span><br />
<h3>Related posts:</h3>
<ul id="related_posts_thumbnails">
<li ><a href="http://www.tarunbharat.com/?p=78703" ><img alt="आंध्रात राज्य विभाजनाचा काँग्रेसला फटका" src="http://www.tarunbharat.com/wp-content/uploads/2014/04/congress1-162x100.jpg" width="162" height="100" /></a><a href="http://www.tarunbharat.com/?p=78703"><span>आंध्रात राज्य विभाजनाचा काँग्रेसला फटका</span></a></li>
<li ><a href="http://www.tarunbharat.com/?p=246249" ><img alt="प्रशासनाचे लक्ष वेधण्यासाठी त्याने खडय़ात उभारली मगर" src="http://www.tarunbharat.com/wp-content/uploads/2015/06/Crocodile-162x100.jpg" width="162" height="100" /></a><a href="http://www.tarunbharat.com/?p=246249"><span>प्रशासनाचे लक्ष वेधण्यासाठी त्याने खडय़ात उभारली मगर</span></a></li>
<li ><a href="http://www.tarunbharat.com/?p=390028" ><img alt="दक्षिण सुदानमध्ये गृहयुद्ध तीव्र, 50 पेक्षा अधिक बळी" src="http://www.tarunbharat.com/wp-content/uploads/2016/07/991011_1_south-sudan_standard-162x100.jpg" width="162" height="100" /></a><a href="http://www.tarunbharat.com/?p=390028"><span>दक्षिण सुदानमध्ये गृहयुद्ध तीव्र, 50 पेक्षा अधिक बळी</span></a></li>
<li ><a href="http://www.tarunbharat.com/?p=464323" ><img alt="स्वातंत्र्यानंतरचे मोदीच सर्वांत  लोकप्रिय नेते : अमित शहा" src="http://www.tarunbharat.com/wp-content/uploads/2016/11/AMIT_SHAH_3070379f-162x100.jpg" width="162" height="100" /></a><a href="http://www.tarunbharat.com/?p=464323"><span>स्वातंत्र्यानंतरचे मोदीच सर्वांत  लोकप्रिय नेते : अमित शहा</span></a></li>
</ul>
<div style="clear: both"></div>
<div class="addthis_toolbox addthis_default_style " addthis:url='http://www.tarunbharat.com/?p=477537' addthis:title='महाराष्ट्र विधानसभा निवडणूक लोकसभेबरोबरच ? '  ><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div>

<div class="entry-utility">
<!-- Category -->
<div class="cat-links"><span>Posted in:</span> &nbsp;<a href="http://www.tarunbharat.com/?cat=6" rel="category">राष्ट्रीय-आंतरराष्ट्रीय</a></div> 
<!-- Category END -->

<!-- Tags -->
<div class="tag-link">
<span>Tags:</span>
<a href="http://www.tarunbharat.com/?tag=elections" rel="tag">Elections</a>,<a href="http://www.tarunbharat.com/?tag=national-2" rel="tag">NATIONAL</a>,<a href="http://www.tarunbharat.com/?tag=%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a4%be%e0%a4%b0%e0%a4%a3" rel="tag">Politics</a></div>
 
<!-- Tags END -->

</div><!-- .entry-utility -->



</div><!-- #post-## -->

 
 
 
</div>


</div><!-- #content -->



<div id="sidebar_right">
<div id="primary" class="widget-area">
<ul class="xoxo">

<li id="search-2" class="widget-container widget_search">	<div class="searchform">
	<form method="get" class="searchform" action="http://www.tarunbharat.com/">
			<input  onfocus="this.value=''" onblur="this.value='Search our site'" type="text" value="Search..." name="s" class="s" />
			</form>
	</div><div class="clear"></div></li><li id="text-15" class="widget-container widget_text">			<div class="textwidget"><div id="vt_widget"></div>
<p><script type="text/javascript">
window.__ventunowidget = window.__ventunowidget||[];
window.__ventunowidget.push({ publisher_code:"572c48f681cf6",widget_code:"682",holder_id:'vt_widget' });
window.__ventunowidget.push({ flush:true });
</script><br />
<script type="text/javascript" src="http://web.ventunotech.com/plugins/widgets/ventuno_widget.js"></script></p>
</div>
		<div class="clear"></div></li>              <li id="pippin_recent_posts-3" class="widget-container widget_pippin_recent_posts">                  <h3 class="widget-title">Just in</h3>							<ul class="no-bullets">
																<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2017/03/VIDHAN-BHAVAN-1-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="VIDHAN BHAVAN" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="http://www.tarunbharat.com/?p=477537">महाराष्ट्र विधानसभा निवडणूक लोकसभेबरोबरच ?</a><br/>
										<span class="recent_post_widget_link_time">April 25, 2017</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2017/04/25-Raipur-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="Raipur: Injured CRPF being brought to Raipur for treatment on Monday follwing a Maoist attack at Burkapal near Chintagufa in Bastar. The attack occurred at two places at a place called Burkapal. PTI Photo    (PTI4_24_2017_000173B)" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="http://www.tarunbharat.com/?p=477676">सीआरपीएफचे 26 जवान हुतात्मा</a><br/>
										<span class="recent_post_widget_link_time">April 25, 2017</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2017/04/IMG_8225-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="IMG_8225" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="http://www.tarunbharat.com/?p=477449">रुपा शहा म्हणजे संघर्षमयी जीवन प्रवास</a><br/>
										<span class="recent_post_widget_link_time">April 25, 2017</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2017/04/24npn36-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="24npn36" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="http://www.tarunbharat.com/?p=477673">कावेरीची मृत्यूशी झुंज सुरूच</a><br/>
										<span class="recent_post_widget_link_time">April 25, 2017</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2017/04/24di-6-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="24di-6" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="http://www.tarunbharat.com/?p=477670">चार्जिंगला लावलेल्या मोबाईलचा स्फोट</a><br/>
										<span class="recent_post_widget_link_time">April 25, 2017</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2017/04/zilla-pznchayat-belgaum-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="zilla pznchayat belgaum" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="http://www.tarunbharat.com/?p=477668">जि.पं.सर्वसाधारण बैठक पुढे ढकलली</a><br/>
										<span class="recent_post_widget_link_time">April 25, 2017</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2014/12/AGANWADI-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="AGANWADI" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="http://www.tarunbharat.com/?p=477666">अंगणवाडी साहाय्कांच्या निवडीबाबत आवाहन</a><br/>
										<span class="recent_post_widget_link_time">April 25, 2017</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2017/04/24di-37-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="24di-37" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="http://www.tarunbharat.com/?p=477663">चक्क अस्थी-राख गायब</a><br/>
										<span class="recent_post_widget_link_time">April 25, 2017</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2017/04/24di-40-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="24di-40" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="http://www.tarunbharat.com/?p=477660">हुबळी येथील दोघा बुकींकडून 60 हजारांचे साहित्य जप्त</a><br/>
										<span class="recent_post_widget_link_time">April 25, 2017</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2016/08/chori-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="chori" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="http://www.tarunbharat.com/?p=477658">धारवाड येथील शेतकऱयाला साडेपाच लाखाला लुटले</a><br/>
										<span class="recent_post_widget_link_time">April 25, 2017</span>
									</div>
									</li>
																							</ul>
              <div class="clear"></div></li>        <li id="text-8" class="widget-container widget_text">			<div class="textwidget"><p><center>
<div id="ad_58fe8cbf45ea5" class="custom-ad" style="width:195px; height:375px;"><a href="http://tarunbharat.com" target="_blank"><img src="http://www.tarunbharat.com/wp-content/uploads/2013/12/quest-add-2.jpg" width=195 height=375 alt="ad" /></a></div>
<p></center></p>
</div>
		<div class="clear"></div></li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="111">Automobiles</option>
	<option class="level-0" value="112">leadingnews</option>
	<option class="level-0" value="1">Top News</option>
	<option class="level-0" value="9">Video</option>
	<option class="level-0" value="40">आवृत्ती</option>
	<option class="level-0" value="2">उद्योग</option>
	<option class="level-0" value="52">कोल्हापुर</option>
	<option class="level-0" value="8">क्रिडा</option>
	<option class="level-0" value="50">गोवा</option>
	<option class="level-0" value="53">पुणे</option>
	<option class="level-0" value="58">बेळगांव</option>
	<option class="level-0" value="62">भविष्य</option>
	<option class="level-0" value="5">मनोरंजन</option>
	<option class="level-0" value="66">माहिती / तंत्रज्ञान</option>
	<option class="level-0" value="55">मुंबई</option>
	<option class="level-0" value="51">रत्नागिरी</option>
	<option class="level-0" value="6">राष्ट्रीय-आंतरराष्ट्रीय</option>
	<option class="level-0" value="60">विविधा</option>
	<option class="level-0" value="7">विशेष वृत्त</option>
	<option class="level-0" value="59">संपादकिय / अग्रलेख</option>
	<option class="level-0" value="41">सांगली</option>
	<option class="level-0" value="49">सातारा</option>
	<option class="level-0" value="54">सिंधुदुर्ग</option>
	<option class="level-0" value="4">स्थानिक</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.tarunbharat.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

<div class="clear"></div></li></ul>
</div><!-- #primary .widget-area --></div><!--#sidebar_right-->

<div class="clear"></div>
</div><!-- #container -->


</div><!-- #wrapper -->


<div id="bottom_elements" class="size-wrap">
	<div id="copyright" >
	© 2016 Tarun Bharat. A Project by Tarunbharat Team and <a href="http://belgaumonline.com">Belgaumonline</a>  All Rights Reserved.	</div>
<div id="footer_navigation">
  
</div><!--#footer_navigation-->
<div class="clear"></div>
</div><!--#bottom_elements-->	 

<script type="text/javascript">

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false};
var addthis_product = 'wpp-265';
</script><script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-52a845cc093764e9"></script><script type="text/javascript"></script><script type='text/javascript' src='http://www.tarunbharat.com/wp-includes/js/comment-reply.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-content/themes/tarunbharat/js/top.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.easing-1.3.pack.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/jquery.metadata.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.tarunbharat.com/wp-includes/js/wp-embed.min.js?ver=4.5.8'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46746588-1', 'tarunbharat.com');
  ga('send', 'pageview');

</script>  
</body>
</html>