<!DOCTYPE html><html
lang="en-US" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"><head><meta
charset="UTF-8" /><title>मुख्यमंत्र्यांच्या घराबाहेर कर्मचाऱयांचा आत्महत्येचा प्रयत्न - तरुण भारत | तरुण भारत</title><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
rel="shortcut icon" href="http://tarunbharat.com/favicon.ico?003ca3" /><link
rel="stylesheet" href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/style.css?003ca3" type="text/css" media="screen" /><link
rel="pingback" href="http://www.tarunbharat.com/xmlrpc.php" /> <!--[if IE 7 ]><link
href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/ie7.css?003ca3" media="screen" rel="stylesheet" type="text/css"> <![endif]--> <!--[if IE 8 ]><link
href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/ie8.css?003ca3" media="screen" rel="stylesheet" type="text/css"> <![endif]--> <!--[if lte IE 6]><div
id="ie-message">Your browser is obsolete and does not support this webpage. Please use newer version of your browser or visit <a
href="http://www.ie6countdown.com/" target="_new">Internet Explorer 6 countdown page</a> for more information.</div> <![endif]--><link
rel="canonical" href="http://www.tarunbharat.com/news/557446" /><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="मुख्यमंत्र्यांच्या घराबाहेर कर्मचाऱयांचा आत्महत्येचा प्रयत्न - तरुण भारत" /><meta
property="og:description" content="ऑनलाईन टीम / नागपूर    नागपूर महापालिकेच्या सेवेतून बडतर्फ केलेल्या चार कर्मचाऱ्यांनी रविवारी सकाळी मुख्यमंत्री देवेंद्र फडणवीस यांच्या शासकीय ‘रामगिरी’ या घराबाहेर अंगावर रॉकेल ओतून आत्महत्या करण्याचा प्रयत्न केल्याची घटना घडली आहे. 2002 मध्ये महापालिकेच्या 17 कर्मचाऱ्यांना  बडतर्फ करण्यात आले होते. त्यापैकी सात जणांनी आत्महत्या करण्याचा इशारा दिला होता. यातील चौघे मुख्यमंत्री फडणवीस यांच्या निवासस्थानाबाहेर आत्महत्या करण्यास निघाले होते. या वेळी एकाने अंगावर रॉकेल ओतून आत्महत्या करण्याचा प्रयत्न केला. तेव्हा पोलिसांनी ताबडतोब यांना रोखले व त्यांच्यासह आलेल्या तीन कर्मचाऱ्यांना  ताब्यात घेण्यात आले आहे. &nbsp; Related posts: अखिलेश-मुलायम यांचे भांडण हे ‘प्री-प्लॅन ड्रामा’ : अमरसिंह रामपूर सेक्टरमध्ये चार दहशतवाद्यांचा खात्मा 26 जूनला अमेरिका दौऱयावर जाणार पंतप्रधान मोदी सोवळे मोडले प्रकरण : पुण्यात 25 सप्टेंबरला मराठा क्रांती र्मार्चाचा निषेध मोर्चा" /><meta
property="og:url" content="http://www.tarunbharat.com/news/557446" /><meta
property="og:site_name" content="तरुण भारत" /><meta
property="article:section" content="Top News" /><meta
property="article:published_time" content="2018-02-11T15:51:53+00:00" /><meta
property="article:modified_time" content="2018-02-11T17:06:58+00:00" /><meta
property="og:updated_time" content="2018-02-11T17:06:58+00:00" /><meta
property="og:image" content="http://www.tarunbharat.com/wp-content/uploads/2018/02/11-cm_20180256754.jpg" /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="तरुण भारत &raquo; Feed" href="http://www.tarunbharat.com/feed" /><link
rel="alternate" type="application/rss+xml" title="तरुण भारत &raquo; Comments Feed" href="http://www.tarunbharat.com/comments/feed" /><script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tarunbharat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='nivo-slider-css'  href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/nivoslider.css?003ca3" type='text/css' media='all' /><link
rel='stylesheet' id='jcarousel-css'  href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/jcarousel.css?003ca3" type='text/css' media='all' /><link
rel='stylesheet' id='shortcodes-ultimate-css'  href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/style.css?003ca3" type='text/css' media='all' /><link
rel='stylesheet' id='magnific-popup-au-css'  href="http://www.tarunbharat.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?003ca3" type='text/css' media='all' /><link
rel='stylesheet' id='youtube-channel-css'  href="http://www.tarunbharat.com/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?003ca3" type='text/css' media='all' /><link
rel='stylesheet' id='custom_style-css'  href='http://www.tarunbharat.com/wp-content/themes/tarunbharat/custom-style.php?ver=4.8.5' type='text/css' media='all' /><link
rel='stylesheet' id='social_media-css'  href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/widgets/social-widget/social_widget.css?003ca3" type='text/css' media='all' /><link
rel='stylesheet' id='easy-fancybox.css-css'  href='http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/easy-fancybox.css.php?ver=1.3.4' type='text/css' media='screen' /><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/jquery/jquery.js?003ca3"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/jquery/jquery-migrate.min.js?003ca3"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/flowplayer-3.2.6.min.js?003ca3"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/nivoslider.js?003ca3"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/jcarousel.js?003ca3"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/init.js?003ca3"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/themes/tarunbharat/js/slidemenu.js?003ca3"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.4.pack.js?003ca3"></script><link
rel='https://api.w.org/' href='http://www.tarunbharat.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tarunbharat.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tarunbharat.com/wp-includes/wlwmanifest.xml?003ca3" /><link
rel='shortlink' href='http://www.tarunbharat.com/?p=557446' /><link
rel="alternate" type="application/json+oembed" href="http://www.tarunbharat.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tarunbharat.com%2Fnews%2F557446" /><link
rel="alternate" type="text/xml+oembed" href="http://www.tarunbharat.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tarunbharat.com%2Fnews%2F557446&#038;format=xml" /><meta
property="fb:pages" content="713001395400181" /> <script type="text/javascript">jQuery(document).ready(function($){var fb_timeout=null;var fb_opts={'overlayShow':true,'centerOnScroll':true,'showCloseButton':true,'showNavArrows':true,'onCleanup':function(){if(fb_timeout){window.clearTimeout(fb_timeout);fb_timeout=null;}}};var fb_IMG_select='a[href$=".jpg"]:not(.nofancybox),a[href$=".JPG"]:not(.nofancybox),a[href$=".gif"]:not(.nofancybox),a[href$=".GIF"]:not(.nofancybox),a[href$=".png"]:not(.nofancybox),a[href$=".PNG"]:not(.nofancybox)';$(fb_IMG_select).addClass('fancybox').attr('rel','gallery');$('a.fancybox, area.fancybox').fancybox($.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true}));$('#fancybox-auto').trigger('click');});</script><style type="text/css">.fancybox-hidden{display:none}</style></head><body
class="post-template-default single single-post postid-557446 single-format-standard"><div
id="header_top_bg"><div
id="header_top"><div
class="tagline"><span
class="tagline_seperator">|</span>Sunday, February 11, 2018</div><div
class="clear"></div></div></div><div
id="header_bg"> <span
class='ai-sidebar'></span><div
id="top_sidebar" class="widget-area"><ul
class="xoxo"><li
id="text-5" class="widget-container widget_text"><div
class="textwidget"><div
id="ad_5a8036bb5cb2c" class="custom-ad" style="width:680px; height:90px;"><a
href="http://www.lokmanyasociety.org/" target="_blank"><embed
width="570" height="75"  src="http://www.tarunbharat.com/lokmanya.swf?003ca3" /></a></div></div></li></ul></div><div
id="header" class="size-wrap"><div
id="logo"> <a
href="http://www.tarunbharat.com"><img
src="http://www.tarunbharat.com/wp-content/uploads/2012/04/tblogo2.png?003ca3" alt="तरुण भारत" /></a></div></div><div
id="menu_bg"><div
id="main_menu" class="slidemenu"><ul
id="primary-main-menu" class=menu><li
class="first-child-divider"></li><li
id="menu-item-9932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9932"><a
href="http://www.tarunbharat.com/"><img
src="http://www.tarunbharat.com/home.png?003ca3"></a></li><li
id="menu-item-10098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10098"><a
href="http://www.tarunbharat.com/news/category/national"><img
src="http://www.tarunbharat.com/natint.png?003ca3"></a></li><li
id="menu-item-10096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10096"><a
href="http://www.tarunbharat.com/news/category/business"><img
src="http://www.tarunbharat.com/business.png?003ca3"></a></li><li
id="menu-item-10095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10095"><a
href="http://www.tarunbharat.com/news/category/sport"><img
src="http://www.tarunbharat.com/sports.png?003ca3"></a></li><li
id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a
href="http://www.tarunbharat.com/news/category/agralekh"><img
src="http://www.tarunbharat.com/agralekh.png?003ca3"></a></li><li
id="menu-item-10392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10392"><a
href="http://www.tarunbharat.com/news/category/horoscope"><img
src="http://www.tarunbharat.com/bhavish.png?003ca3"></a></li><li
id="menu-item-12140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12140"><a
href="http://www.tarunbharat.com/news/category/lifestyle"><img
src="http://www.tarunbharat.com/manoranjan.png?003ca3"></a></li><li
id="menu-item-10197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10197"><a
href="http://www.tarunbharat.com/news/category/editions"><img
src="http://www.tarunbharat.com/editions.png?003ca3"></a><ul
class="sub-menu"><li
id="menu-item-10369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10369"><a
href="http://www.tarunbharat.com/news/category/editions/belgaum"><img
src="http://www.tarunbharat.com/belgaum.png?003ca3"></a></li><li
id="menu-item-10814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10814"><a
href="http://www.tarunbharat.com/news/category/editions/goa"><img
src="http://www.tarunbharat.com/goa.png?003ca3"></a></li><li
id="menu-item-10199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10199"><a
href="http://www.tarunbharat.com/news/category/editions/kolhapur"><img
src="http://www.tarunbharat.com/kolhapur.png?003ca3"></a></li><li
id="menu-item-10200" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10200"><a
href="http://www.tarunbharat.com/news/category/editions/mumbai"><img
src="http://www.tarunbharat.com/mumbai.png?003ca3"></a></li><li
id="menu-item-10201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10201"><a
href="http://www.tarunbharat.com/news/category/editions/ratnagiri"><img
src="http://www.tarunbharat.com/ratnagiri.png?003ca3"></a></li><li
id="menu-item-10202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10202"><a
href="http://www.tarunbharat.com/news/category/editions/sangli"><img
src="http://www.tarunbharat.com/sangli.png?003ca3"></a></li><li
id="menu-item-10203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10203"><a
href="http://www.tarunbharat.com/news/category/editions/satara"><img
src="http://www.tarunbharat.com/satara.png?003ca3"></a></li><li
id="menu-item-10204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10204"><a
href="http://www.tarunbharat.com/news/category/editions/sindhdurg"><img
src="http://www.tarunbharat.com/sindurg.png?003ca3"></a></li><li
id="menu-item-10205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10205"><a
href="http://www.tarunbharat.com/news/category/editions/solapur"><img
src="http://www.tarunbharat.com/solapur.png?003ca3"></a></li></ul></li><li
id="menu-item-10207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10207"><a
href="http://epaper.tarunbharat.com"><img
src="http://www.tarunbharat.com/epaper.png?003ca3"></a></li><li
id="menu-item-10193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10193"><a
href="http://www.tarunbharat.com/contacts"><img
src="http://www.tarunbharat.com/contactus.png?003ca3"></a></li><li
id="menu-item-503979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503979"><a
href="http://www.tarunbharat.com/home/videos">Videos</a></li><li
id="menu-item-384167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384167"><a
href="http://www.tarunbharat.com/videos">Videos</a></li></ul></div></div><div
id="info_area_bg"><div
id="info_area"> <span
class="breadcrumbs_title">You are here:</span> <span
class="breadcrumb breadcrumbs"><a
href="http://www.tarunbharat.com/" class="home">Home</a> <span
class='separator'>&raquo;</span> <a
href="http://www.tarunbharat.com/news/category/uncategorized" title="Top News">Top News</a> <span
class='separator'>&raquo;</span> मुख्यमंत्र्यांच्या घराबाहेर कर्मचाऱयांचा आत्महत्येचा प्रयत्न</span> <span
class='ai-sidebar'></span><div
id="below_menu_sidebar" class="widget-area"><ul
class="xoxo"><li
id="shortcodes-ultimate-2" class="widget-container shortcodes-ultimate"><div
class="textwidget"></div></li></ul></div></div></div></div><div
id="wrapper" class="size-wrap"><div
id="container_bg"><div
id="content" class="left"><div
class="entry-content"><div
id="post-557446" class="post-557446 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized category-mumbai"><h1 class="entry-title-single">मुख्यमंत्र्यांच्या घराबाहेर कर्मचाऱयांचा आत्महत्येचा प्रयत्न&nbsp;</h1><div
class="entry-meta"> Posted: <a
href="http://www.tarunbharat.com/news/557446" title="3:51 PM" rel="bookmark"><span
class="entry-date">3:51 PM, 11/02/2018</span></a> by <span
class="author vcard"><a
class="url fn n" href="http://www.tarunbharat.com/news/author/prashant_c" title="View all posts by prashant chavan">prashant chavan</a></span></div> <span
class='ai-sidebar'></span><div
class="single-post-img"><img
width="685" height="320" src="http://www.tarunbharat.com/wp-content/uploads/2018/02/11-cm_20180256754-685x320.jpg?003ca3" class="attachment-single-loop-full size-single-loop-full wp-post-image" alt="" /><div
class="featured-img-caption"></div></div><div
class="addthis_toolbox addthis_default_style " addthis:url='http://www.tarunbharat.com/news/557446' addthis:title='मुख्यमंत्र्यांच्या घराबाहेर कर्मचाऱयांचा आत्महत्येचा प्रयत्न '  ><a
class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a
class="addthis_button_tweet"></a><a
class="addthis_button_google_plusone" g:plusone:size="medium"></a><a
class="addthis_counter addthis_pill_style"></a></div><p><span
style="font-size: 14pt"><strong>ऑनलाईन टीम / नागपूर</strong></span></p><p><span
style="font-size: 14pt">   नागपूर महापालिकेच्या सेवेतून बडतर्फ केलेल्या चार कर्मचाऱ्यांनी रविवारी सकाळी मुख्यमंत्री देवेंद्र फडणवीस यांच्या शासकीय ‘रामगिरी’ या घराबाहेर अंगावर रॉकेल ओतून आत्महत्या करण्याचा प्रयत्न केल्याची घटना घडली आहे.</span></p><p><span
style="font-size: 14pt">2002 मध्ये महापालिकेच्या 17 कर्मचाऱ्यांना  बडतर्फ करण्यात आले होते. त्यापैकी सात जणांनी आत्महत्या करण्याचा इशारा दिला होता. यातील चौघे मुख्यमंत्री फडणवीस यांच्या निवासस्थानाबाहेर आत्महत्या करण्यास निघाले होते. या वेळी एकाने अंगावर रॉकेल ओतून आत्महत्या करण्याचा प्रयत्न केला. तेव्हा पोलिसांनी ताबडतोब यांना रोखले व त्यांच्यासह आलेल्या तीन कर्मचाऱ्यांना  ताब्यात घेण्यात आले आहे.</span></p><p>&nbsp;</p><h3>Related posts:</h3><ul
id="related_posts_thumbnails"><li ><a
href="http://www.tarunbharat.com/news/459077" ><img
alt="अखिलेश-मुलायम यांचे भांडण हे ‘प्री-प्लॅन ड्रामा’ : अमरसिंह" src="http://www.tarunbharat.com/wp-content/uploads/2017/02/amar-singh-162x100.jpg?003ca3" width="162" height="100" /></a><a
href="http://www.tarunbharat.com/news/459077"><span>अखिलेश-मुलायम यांचे भांडण हे ‘प्री-प्लॅन ड्रामा’ : अमरसिंह</span></a></li><li ><a
href="http://www.tarunbharat.com/news/487346" ><img
alt="रामपूर सेक्टरमध्ये चार दहशतवाद्यांचा खात्मा" src="http://www.tarunbharat.com/wp-content/uploads/2017/05/indianarmy759-162x100.jpg?003ca3" width="162" height="100" /></a><a
href="http://www.tarunbharat.com/news/487346"><span>रामपूर सेक्टरमध्ये चार दहशतवाद्यांचा खात्मा</span></a></li><li ><a
href="http://www.tarunbharat.com/news/491851" ><img
alt="26 जूनला अमेरिका दौऱयावर जाणार पंतप्रधान मोदी" src="http://www.tarunbharat.com/wp-content/uploads/2017/05/modi_759-162x100.jpg?003ca3" width="162" height="100" /></a><a
href="http://www.tarunbharat.com/news/491851"><span>26 जूनला अमेरिका दौऱयावर जाणार पंतप्रधान मोदी</span></a></li><li ><a
href="http://www.tarunbharat.com/news/516445" ><img
alt="सोवळे मोडले प्रकरण : पुण्यात 25 सप्टेंबरला मराठा क्रांती र्मार्चाचा निषेध मोर्चा" src="http://www.tarunbharat.com/wp-content/uploads/2017/09/medha-khole-580x395-162x100.jpg?003ca3" width="162" height="100" /></a><a
href="http://www.tarunbharat.com/news/516445"><span>सोवळे मोडले प्रकरण : पुण्यात 25 सप्टेंबरला मराठा क्रांती र्मार्चाचा निषेध मोर्चा</span></a></li></ul><div
style="clear: both"></div><div
class="addthis_toolbox addthis_default_style " addthis:url='http://www.tarunbharat.com/news/557446' addthis:title='मुख्यमंत्र्यांच्या घराबाहेर कर्मचाऱयांचा आत्महत्येचा प्रयत्न '  ><a
class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a
class="addthis_button_tweet"></a><a
class="addthis_button_google_plusone" g:plusone:size="medium"></a><a
class="addthis_counter addthis_pill_style"></a></div><div
class="entry-utility"><div
class="cat-links"><span>Posted in:</span> &nbsp;<a
href="http://www.tarunbharat.com/news/category/uncategorized" >Top News</a>, <a
href="http://www.tarunbharat.com/news/category/editions/mumbai" >मुंबई</a></div></div></div></div></div><div
id="sidebar_right"> <span
class='ai-sidebar'></span><div
id="primary" class="widget-area"><ul
class="xoxo"><li
id="search-2" class="widget-container widget_search"><div
class="searchform"><form
method="get" class="searchform" action="http://www.tarunbharat.com/"> <input
onfocus="this.value=''" onblur="this.value='Search our site'" type="text" value="Search..." name="s" class="s" /></form></div><div
class="clear"></div></li><li
id="text-15" class="widget-container widget_text"><div
class="textwidget"></div><div
class="clear"></div></li><li
id="pippin_recent_posts-3" class="widget-container widget_pippin_recent_posts"><h3 class="widget-title">Just in</h3><ul
class="no-bullets"><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2018/02/sunjwa-copy-150x150.jpg?003ca3" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/557455">सुंजवातील कार्यवाही संपली; 4दहशतवादी ठार,5जवान शहीद</a><br/> <span
class="recent_post_widget_link_time">February 11, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2018/02/11-cm_20180256754-150x150.jpg?003ca3" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/557446">मुख्यमंत्र्यांच्या घराबाहेर कर्मचाऱयांचा आत्महत्येचा प्रयत्न</a><br/> <span
class="recent_post_widget_link_time">February 11, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2018/02/Screenshot-53-copy-150x150.jpg?003ca3" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/557442">पुण्यात पतंगाच्या मांजामुळे गळा कापून महिलेचा मृत्यू</a><br/> <span
class="recent_post_widget_link_time">February 11, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2018/02/fire-mankhurd_20180256709-copy-150x150.jpg?003ca3" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/557436">मानखुर्द &#8211; घाटकोपर रोडवर गोदामांना आग</a><br/> <span
class="recent_post_widget_link_time">February 11, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2018/02/IMG-20180211-WA0127-150x150.jpg?003ca3" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/557428">मराठवाडा, विदर्भासह महाराष्ट्राला गारपिटीचा तडाखा</a><br/> <span
class="recent_post_widget_link_time">February 11, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2014/03/suprime-court-150x150.jpg?003ca3" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/557273">भुजबळांच्या विरोधकांना  सर्वोच्च न्यायालयाचा दणका</a><br/> <span
class="recent_post_widget_link_time">February 11, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2018/02/ticket-printer-150x150.jpg?003ca3" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/557266">रेल्वे कर्मचारीच करतात तिकीट प्रिंटरचा खर्च</a><br/> <span
class="recent_post_widget_link_time">February 11, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2017/04/bjp-logo-without-background-52650-18254-150x150.jpg?003ca3" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/557262">झोपडपट्टीतील मतांवर भाजपचा डोळा</a><br/> <span
class="recent_post_widget_link_time">February 11, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2017/08/tarun-bharat-150x150.jpg?003ca3" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/557257">नवी मुंबई विमानतळाचे 18 फेब्रुवारीला भूमिपूजन</a><br/> <span
class="recent_post_widget_link_time">February 11, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2018/02/chandrakant-patil-1-150x150.jpg?003ca3" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/557254">मुंबई, ठाण्यातील गृहनिर्माण संस्थांना दिलासा</a><br/> <span
class="recent_post_widget_link_time">February 11, 2018</span></div></li></ul><div
class="clear"></div></li><li
id="text-8" class="widget-container widget_text"><div
class="textwidget"><p><center></p><div
id="ad_5a8036bbb0731" class="custom-ad" style="width:195px; height:375px;"><a
href="http://tarunbharat.com" target="_blank"><img
src="http://www.tarunbharat.com/wp-content/uploads/2013/12/quest-add-2.jpg?003ca3" width=195 height=375 alt="ad" /></a></div><p></center></p></div><div
class="clear"></div></li><li
id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Categories</h3><label
class="screen-reader-text" for="cat">Categories</label><select
name='cat' id='cat' class='postform' ><option
value='-1'>Select Category</option><option
class="level-0" value="111">Automobiles</option><option
class="level-0" value="112">leadingnews</option><option
class="level-0" value="1">Top News</option><option
class="level-0" value="9">Video</option><option
class="level-0" value="40">आवृत्ती</option><option
class="level-0" value="2">उद्योग</option><option
class="level-0" value="52">कोल्हापुर</option><option
class="level-0" value="8">क्रिडा</option><option
class="level-0" value="50">गोवा</option><option
class="level-0" value="53">पुणे</option><option
class="level-0" value="58">बेळगांव</option><option
class="level-0" value="62">भविष्य</option><option
class="level-0" value="5">मनोरंजन</option><option
class="level-0" value="66">माहिती / तंत्रज्ञान</option><option
class="level-0" value="55">मुंबई</option><option
class="level-0" value="51">रत्नागिरी</option><option
class="level-0" value="6">राष्ट्रीय-आंतरराष्ट्रीय</option><option
class="level-0" value="60">विविधा</option><option
class="level-0" value="7">विशेष वृत्त</option><option
class="level-0" value="59">संपादकिय / अग्रलेख</option><option
class="level-0" value="41">सांगली</option><option
class="level-0" value="49">सातारा</option><option
class="level-0" value="54">सिंधुदुर्ग</option><option
class="level-0" value="4">स्थानिक</option> </select><script type='text/javascript'>(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){location.href="http://www.tarunbharat.com/?cat="+dropdown.options[dropdown.selectedIndex].value;}}
dropdown.onchange=onCatChange;})();</script><div
class="clear"></div></li></ul></div></div><div
class="clear"></div></div></div><span
class='ai-sidebar'></span><div
id="bottom_elements" class="size-wrap"><div
id="copyright" > © 2017 Tarun Bharat. A Project by Tarunbharat Team and <a
href="http://belgaumonline.com">Belgaumonline</a> All Rights Reserved.</div><div
id="footer_navigation"></div><div
class="clear"></div></div><script type="text/javascript">function ytc_init_MPAU(){jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script type="text/javascript">var addthis_config={"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false};var addthis_product='wpp-265';</script><script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-52a845cc093764e9"></script><script type="text/javascript"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/comment-reply.min.js?003ca3"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?003ca3"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/jquery/ui/core.min.js?003ca3"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/jquery/ui/widget.min.js?003ca3"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/jquery/ui/tabs.min.js?003ca3"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/themes/tarunbharat/js/top.js?003ca3"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.easing-1.3.pack.js?003ca3"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.mousewheel-3.0.4.pack.js?003ca3"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/jquery.metadata.js?003ca3"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/wp-embed.min.js?003ca3"></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-46746588-1','tarunbharat.com');ga('send','pageview');</script></body></html>