<!DOCTYPE html><html
lang="en-US" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"><head><meta
charset="UTF-8" /><title>पत्नीच्या छेडछाडीवरून युवकाचा खून - तरुण भारत | तरुण भारत</title><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
rel="shortcut icon" href="http://tarunbharat.com/favicon.ico?ccdaf9" /><link
rel="stylesheet" href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/style.css?ccdaf9" type="text/css" media="screen" /><link
rel="pingback" href="http://www.tarunbharat.com/xmlrpc.php" /> <!--[if IE 7 ]><link
href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/ie7.css?ccdaf9" media="screen" rel="stylesheet" type="text/css"> <![endif]--> <!--[if IE 8 ]><link
href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/ie8.css?ccdaf9" media="screen" rel="stylesheet" type="text/css"> <![endif]--> <!--[if lte IE 6]><div
id="ie-message">Your browser is obsolete and does not support this webpage. Please use newer version of your browser or visit <a
href="http://www.ie6countdown.com/" target="_new">Internet Explorer 6 countdown page</a> for more information.</div> <![endif]--><link
rel="canonical" href="http://www.tarunbharat.com/news/605089" /><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="पत्नीच्या छेडछाडीवरून युवकाचा खून - तरुण भारत" /><meta
property="og:description" content="गुहागर-वेळणेश्वर खारवीवाडीतील घटनेने खळबळ मृत युवक तीन वर्षांपासून आरोपीच्या पत्नीची काढत होता छेड डोक्यात दांडक्याचा वर्मी फटका बसल्याने जागीच मृत्यू प्रतिनिधी /गुहागर आपल्या पत्नीची वारंवार छेड काढत असल्याने संतापलेल्या पतीने वेळणेश्वर-खारवीवाडी येथील घराशेजारील भावकीतीलच 40 वर्षीय युवकाचा डोक्यात दांडक्याने वार करून खून केल्याची खळबळजनक घटना शनिवारी घडली. एवढेच नव्हे तर मृताच्या पत्नीलाही मारहाण करत जबर जखमी केले. या प्रकरणी गुहागर पोलिसांनी आरोपीवर खूनाचा गुन्हा दाखल करत त्याला अटक केली आहे. दिवाकर हरी तांडेल (40, वेळणेश्वर खारवीवाडी) असे ठार झालेल्या व्यक्तीचे, तर नंदकुमार बाबाजी तांडेल (50, वेळणेश्वर खारवीवाडी) असे आरोपीचे नाव आहे. या बाबत येथील पोलीस स्थानकातून मिळालेल्या माहितीवरून, मृत दिवाकर हरी तांडेल हा गेल्या तीन वर्षापासून नंदकुमार तांडेल याच्या पत्नीची छेड काढत होता. यावर भावकीमध्ये बैठका घेऊन हा विषय मिटवण्यात आला होता. मात्र शनिवारी सकाळी पुन्हा नंदकुमार तांडेलच्या पत्नीची दिवाकर तांडेल याने छेड काढली. त्यानंतर दुपारी 12 वाजण्याच्या दरम्यान नंदकुमार तांडेल हा घरी आला असता या छेडछाडीची घटना त्यास समजली. यामुळे संतप्त झालेल्या नंदकुमारने दिवाकरच्या घरी जाऊन त्याच्याच घरातील दांडका घेऊन पहिला फटका त्यांच्या पायावर मारला. त्यानंतर दुसरा फटका त्याच्या डोक्यात घातला. यात डोक्याला वर्मी फटका बसल्याने दिवाकर जागीच कोसळला. आपल्या नवऱयाला होत असलेली मारहाण पाहून घरामध्ये असलेली दिवाकरची पत्नी देवयानी मारहाण थांबवण्यासाठी पुढे आली, परंतु संतप्त नंदकुमार याने देवयानीच्याही हातावर व डोक्यामध्ये दांडक्याचे वार केले. यामुळे तीही खाली कोसळली. दरम्यान, दिवाकर खाली कोसळलेला पाहताच घरातील त्याच्या दोन लहान मुलांनी आरडाओरडा सुरू केला. मात्र आरोपी नंदकुमार तांडेल हा घराच्या अंगणामध्ये उभा होता. अशावेळी संपूर्ण वाडीतील ग्रामस्थ गोळा होताच आरोपी थेट आपल्या घरी जाऊन बसला. वाडीतील महिलांनी जखमी देवयानीला खासगी वाहनाने येथील ग्रामीण रूग्णालयामध्ये पाठवून दिले, तर वेळणेश्वरचे पोलीस पाटील चैतन्य धोपावकर यांनी येथील पोलीस स्थानकात या घटनेची माहिती दिली. यानंतर पोलीस निरीक्षक देवेंद्र पोळ, पोलीस कॉन्स्टेबल राजू कांबळे यांनी साथीदारांसह घटनास्थळी पोहोचले व आरोपी नंदकुमार तांडेल याला त्याच्या घरातून ताब्यात घेऊन अटक केली. तसेच मारहाणीत जखमी झालेली मृताची पत्नी देवयानी हिच्यावर येथील ग्रामीण रूग्णालयामध्ये उपचार करून तिला येथील पोलीस स्थानकात जाबजबासाठी आणण्यात आले. या प्रकरणी येथील पोलिसांनी आरोपी नंदकुमार तांडेल याच्यावर भादंवि कलम 307, 302, 452प्रमाणे गुन्हा दाखल केला असून अधिक तपास पोलीस निरीक्षक देवेंद्र पोळ करत आहेत. कामावर जाण्याच्या आधीच घडले अघटीत मृत दिवाकर तांडेल हा बहुतेकवेळी वेडसरपणाने वाडीतील महिलांशी बोलत असे. मात्र तो वेडा आहे, असे म्हणून अनेकजण दुर्लक्ष करत असत, पण नंदकुमार तांडेल याने आपल्या पत्नीची छेड काढल्याने रागाच्या भरात दिवाकरला मारहाण केली आणि डोक्यात बसलेला दांडक्याचा मार वर्मी लागून तो मृत झाला. मृत दिवाकर व आरोपी नंदकुमार या दोघांमध्ये नेहमीचे भांडण नव्हते, परंतु शनिवारी छेडछाडीवरून ही घटना घडली. पावसाळय़ात मच्छिमारी बंदी काळात ही सर्व मंडळी आपल्या घरी येतात. यामुळे आता पुन्हा बोटींवर जाण्याची त्यांची तयारी सुरू झाली होती. मृत दिवाकर हा हर्णे येथे खलाशी म्हणून काम करत होता, तर आरोपी नंदकुमार हा कुलाब्याला खलाशी म्हणून काम करतो. नंदकुमार शनिवारी रात्री कुलाब्याला जाण्यासाठी निघणार होता. मात्र सकाळीच ही घटना घडली. Related posts: उस्मानाबाद , नाशिक , अहमदनगर व मुंबई उपनगरचे दोन्ही संघ उपांत्यपूर्व फेरीत केळशीत मच्छीमार नौका बुडून एकाचा मृत्यू चिपळुणात घुमू लागली शक्ती-तुऱयाच्या नाचाची धून जयगड खाडीत विनापरवाना जेटी बांधकामामुळे जलवाहतूक धोक्यात" /><meta
property="og:url" content="http://www.tarunbharat.com/news/605089" /><meta
property="og:site_name" content="तरुण भारत" /><meta
property="article:tag" content="Crime,RAT-APP" /><meta
property="article:section" content="रत्नागिरी" /><meta
property="article:published_time" content="2018-07-29T05:00:15+00:00" /><meta
property="article:modified_time" content="2018-07-28T20:30:23+00:00" /><meta
property="og:updated_time" content="2018-07-28T20:30:23+00:00" /><meta
property="og:image" content="http://www.tarunbharat.com/wp-content/uploads/2018/07/tandel.jpg" /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="तरुण भारत &raquo; Feed" href="http://www.tarunbharat.com/feed" /><link
rel="alternate" type="application/rss+xml" title="तरुण भारत &raquo; Comments Feed" href="http://www.tarunbharat.com/comments/feed" /><script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tarunbharat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='nivo-slider-css'  href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/nivoslider.css?ccdaf9" type='text/css' media='all' /><link
rel='stylesheet' id='jcarousel-css'  href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/jcarousel.css?ccdaf9" type='text/css' media='all' /><link
rel='stylesheet' id='shortcodes-ultimate-css'  href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/style.css?ccdaf9" type='text/css' media='all' /><link
rel='stylesheet' id='magnific-popup-au-css'  href="http://www.tarunbharat.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ccdaf9" type='text/css' media='all' /><link
rel='stylesheet' id='youtube-channel-css'  href="http://www.tarunbharat.com/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ccdaf9" type='text/css' media='all' /><link
rel='stylesheet' id='custom_style-css'  href='http://www.tarunbharat.com/wp-content/themes/tarunbharat/custom-style.php?ver=4.8.7' type='text/css' media='all' /><link
rel='stylesheet' id='social_media-css'  href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/widgets/social-widget/social_widget.css?ccdaf9" type='text/css' media='all' /><link
rel='stylesheet' id='easy-fancybox.css-css'  href='http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/easy-fancybox.css.php?ver=1.3.4' type='text/css' media='screen' /><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/jquery/jquery.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/jquery/jquery-migrate.min.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/flowplayer-3.2.6.min.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/nivoslider.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/jcarousel.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/init.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/themes/tarunbharat/js/slidemenu.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.4.pack.js?ccdaf9"></script><link
rel='https://api.w.org/' href='http://www.tarunbharat.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tarunbharat.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tarunbharat.com/wp-includes/wlwmanifest.xml?ccdaf9" /><link
rel='shortlink' href='http://www.tarunbharat.com/?p=605089' /><link
rel="alternate" type="application/json+oembed" href="http://www.tarunbharat.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tarunbharat.com%2Fnews%2F605089" /><link
rel="alternate" type="text/xml+oembed" href="http://www.tarunbharat.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tarunbharat.com%2Fnews%2F605089&#038;format=xml" /><meta
property="fb:pages" content="713001395400181" /><meta
property="ia:markup_url" content="http://www.tarunbharat.com/news/605089?ia_markup=1" /> <script type="text/javascript">jQuery(document).ready(function($){var fb_timeout=null;var fb_opts={'overlayShow':true,'centerOnScroll':true,'showCloseButton':true,'showNavArrows':true,'onCleanup':function(){if(fb_timeout){window.clearTimeout(fb_timeout);fb_timeout=null;}}};var fb_IMG_select='a[href$=".jpg"]:not(.nofancybox),a[href$=".JPG"]:not(.nofancybox),a[href$=".gif"]:not(.nofancybox),a[href$=".GIF"]:not(.nofancybox),a[href$=".png"]:not(.nofancybox),a[href$=".PNG"]:not(.nofancybox)';$(fb_IMG_select).addClass('fancybox').attr('rel','gallery');$('a.fancybox, area.fancybox').fancybox($.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true}));$('#fancybox-auto').trigger('click');});</script><style type="text/css">.fancybox-hidden{display:none}</style></head><body
class="post-template-default single single-post postid-605089 single-format-standard"><div
id="header_top_bg"><div
id="header_top"><div
class="tagline"><span
class="tagline_seperator">|</span>Sunday, July 29, 2018</div><div
class="clear"></div></div></div><div
id="header_bg"><div
id="top_sidebar" class="widget-area"><ul
class="xoxo"><li
id="text-5" class="widget-container widget_text"><div
class="textwidget"><div
id="ad_5b5d153406121" class="custom-ad" style="width:570px; height:75px;"><a
href="http://www.lokmanyasociety.org/" target="_blank"><img
src="http://www.tarunbharat.com/wp-content/uploads/2018/02/longads.gif?ccdaf9" width=570 height=75 alt="ad" /></a></div></div></li><li
id="text_mnky-2" class="widget-container widget_text_MNKY"><div
class="textwidget"></div></li></ul></div><div
id="header" class="size-wrap"><div
id="logo"> <a
href="http://www.tarunbharat.com"><img
src="http://www.tarunbharat.com/wp-content/uploads/2012/04/tblogo2.png?ccdaf9" alt="तरुण भारत" /></a></div></div><div
id="menu_bg"><div
id="main_menu" class="slidemenu"><ul
id="primary-main-menu" class=menu><li
class="first-child-divider"></li><li
id="menu-item-9932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9932"><a
href="http://www.tarunbharat.com/"><img
src="http://www.tarunbharat.com/home.png?ccdaf9"></a></li><li
id="menu-item-10098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10098"><a
href="http://www.tarunbharat.com/news/category/national"><img
src="http://www.tarunbharat.com/natint.png?ccdaf9"></a></li><li
id="menu-item-10096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10096"><a
href="http://www.tarunbharat.com/news/category/business"><img
src="http://www.tarunbharat.com/business.png?ccdaf9"></a></li><li
id="menu-item-10095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10095"><a
href="http://www.tarunbharat.com/news/category/sport"><img
src="http://www.tarunbharat.com/sports.png?ccdaf9"></a></li><li
id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a
href="http://www.tarunbharat.com/news/category/agralekh"><img
src="http://www.tarunbharat.com/agralekh.png?ccdaf9"></a></li><li
id="menu-item-10392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10392"><a
href="http://www.tarunbharat.com/news/category/horoscope"><img
src="http://www.tarunbharat.com/bhavish.png?ccdaf9"></a></li><li
id="menu-item-12140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12140"><a
href="http://www.tarunbharat.com/news/category/lifestyle"><img
src="http://www.tarunbharat.com/manoranjan.png?ccdaf9"></a></li><li
id="menu-item-10197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10197"><a
href="http://www.tarunbharat.com/news/category/editions"><img
src="http://www.tarunbharat.com/editions.png?ccdaf9"></a><ul
class="sub-menu"><li
id="menu-item-10369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10369"><a
href="http://www.tarunbharat.com/news/category/editions/belgaum"><img
src="http://www.tarunbharat.com/belgaum.png?ccdaf9"></a></li><li
id="menu-item-10814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10814"><a
href="http://www.tarunbharat.com/news/category/editions/goa"><img
src="http://www.tarunbharat.com/goa.png?ccdaf9"></a></li><li
id="menu-item-10199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10199"><a
href="http://www.tarunbharat.com/news/category/editions/kolhapur"><img
src="http://www.tarunbharat.com/kolhapur.png?ccdaf9"></a></li><li
id="menu-item-10200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10200"><a
href="http://www.tarunbharat.com/news/category/editions/mumbai"><img
src="http://www.tarunbharat.com/mumbai.png?ccdaf9"></a></li><li
id="menu-item-10201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10201"><a
href="http://www.tarunbharat.com/news/category/editions/ratnagiri"><img
src="http://www.tarunbharat.com/ratnagiri.png?ccdaf9"></a></li><li
id="menu-item-10202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10202"><a
href="http://www.tarunbharat.com/news/category/editions/sangli"><img
src="http://www.tarunbharat.com/sangli.png?ccdaf9"></a></li><li
id="menu-item-10203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10203"><a
href="http://www.tarunbharat.com/news/category/editions/satara"><img
src="http://www.tarunbharat.com/satara.png?ccdaf9"></a></li><li
id="menu-item-10204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10204"><a
href="http://www.tarunbharat.com/news/category/editions/sindhdurg"><img
src="http://www.tarunbharat.com/sindurg.png?ccdaf9"></a></li><li
id="menu-item-10205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10205"><a
href="http://www.tarunbharat.com/news/category/editions/solapur"><img
src="http://www.tarunbharat.com/solapur.png?ccdaf9"></a></li></ul></li><li
id="menu-item-10207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10207"><a
href="http://epaper.tarunbharat.com"><img
src="http://www.tarunbharat.com/epaper.png?ccdaf9"></a></li><li
id="menu-item-10193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10193"><a
href="http://www.tarunbharat.com/contacts"><img
src="http://www.tarunbharat.com/contactus.png?ccdaf9"></a></li><li
id="menu-item-503979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503979"><a
href="http://www.tarunbharat.com/home/videos">Videos</a></li><li
id="menu-item-384167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384167"><a
href="http://www.tarunbharat.com/videos">Videos</a></li></ul></div></div><div
id="info_area_bg"><div
id="info_area"> <span
class="breadcrumbs_title">You are here:</span> <span
class="breadcrumb breadcrumbs"><a
href="http://www.tarunbharat.com/" class="home">Home</a> <span
class='separator'>&raquo;</span> <a
href="http://www.tarunbharat.com/news/category/editions" title="आवृत्ती">आवृत्ती</a> <span
class='separator'>&raquo;</span> <a
href="http://www.tarunbharat.com/news/category/editions/ratnagiri" title="रत्नागिरी">रत्नागिरी</a> <span
class='separator'>&raquo;</span> पत्नीच्या छेडछाडीवरून युवकाचा खून</span><div
id="below_menu_sidebar" class="widget-area"><ul
class="xoxo"><li
id="shortcodes-ultimate-2" class="widget-container shortcodes-ultimate"><div
class="textwidget"></div></li></ul></div></div></div></div><div
id="wrapper" class="size-wrap"><div
id="container_bg"><div
id="content" class="left"><div
class="entry-content"><div
id="post-605089" class="post-605089 post type-post status-publish format-standard has-post-thumbnail hentry category-ratnagiri tag-76 tag-rat-app"><h1 class="entry-title-single">पत्नीच्या छेडछाडीवरून युवकाचा खून&nbsp;</h1><div
class="entry-meta"> Posted: <a
href="http://www.tarunbharat.com/news/605089" title="5:00 AM" rel="bookmark"><span
class="entry-date">5:00 AM, 29/07/2018</span></a> by <span
class="author vcard"><a
class="url fn n" href="http://www.tarunbharat.com/news/author/abhijit_d" title="View all posts by Abhijeet Devrukhakar">Abhijeet Devrukhakar</a></span></div><div
class="single-post-img"><img
width="400" height="200" src="http://www.tarunbharat.com/wp-content/uploads/2018/07/tandel.jpg?ccdaf9" class="attachment-single-loop-full size-single-loop-full wp-post-image" alt="" srcset="http://www.tarunbharat.com/wp-content/uploads/2018/07/tandel.jpg 400w, http://www.tarunbharat.com/wp-content/uploads/2018/07/tandel-300x150.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /><div
class="featured-img-caption"></div></div><div
class="addthis_toolbox addthis_default_style " addthis:url='http://www.tarunbharat.com/news/605089' addthis:title='पत्नीच्या छेडछाडीवरून युवकाचा खून '  ><a
class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a
class="addthis_button_tweet"></a><a
class="addthis_button_google_plusone" g:plusone:size="medium"></a><a
class="addthis_counter addthis_pill_style"></a></div><p
style="text-align: center"><span
style="font-size: 14pt"><strong>गुहागर-वेळणेश्वर खारवीवाडीतील घटनेने खळबळ</strong></span></p><p
style="text-align: center"><span
style="font-size: 14pt"><strong>मृत युवक तीन वर्षांपासून आरोपीच्या पत्नीची काढत होता छेड</strong></span></p><p
style="text-align: center"><span
style="font-size: 14pt"><strong>डोक्यात दांडक्याचा वर्मी फटका बसल्याने जागीच मृत्यू</strong></span></p><p><span
style="font-size: 14pt">प्रतिनिधी /गुहागर</span></p><p><span
style="font-size: 14pt">आपल्या पत्नीची वारंवार छेड काढत असल्याने संतापलेल्या पतीने वेळणेश्वर-खारवीवाडी येथील घराशेजारील भावकीतीलच 40 वर्षीय युवकाचा डोक्यात दांडक्याने वार करून खून केल्याची खळबळजनक घटना शनिवारी घडली. एवढेच नव्हे तर मृताच्या पत्नीलाही मारहाण करत जबर जखमी केले. या प्रकरणी गुहागर पोलिसांनी आरोपीवर खूनाचा गुन्हा दाखल करत त्याला अटक केली आहे.</span></p><p><span
style="font-size: 14pt">दिवाकर हरी तांडेल (40, वेळणेश्वर खारवीवाडी) असे ठार झालेल्या व्यक्तीचे, तर नंदकुमार बाबाजी तांडेल (50, वेळणेश्वर खारवीवाडी) असे आरोपीचे नाव आहे. या बाबत येथील पोलीस स्थानकातून मिळालेल्या माहितीवरून, मृत दिवाकर हरी तांडेल हा गेल्या तीन वर्षापासून नंदकुमार तांडेल याच्या पत्नीची छेड काढत होता. यावर भावकीमध्ये बैठका घेऊन हा विषय मिटवण्यात आला होता. मात्र शनिवारी सकाळी पुन्हा नंदकुमार तांडेलच्या पत्नीची दिवाकर तांडेल याने छेड काढली. त्यानंतर दुपारी 12 वाजण्याच्या दरम्यान नंदकुमार तांडेल हा घरी आला असता या छेडछाडीची घटना त्यास समजली. यामुळे संतप्त झालेल्या नंदकुमारने दिवाकरच्या घरी जाऊन त्याच्याच घरातील दांडका घेऊन पहिला फटका त्यांच्या पायावर मारला. त्यानंतर दुसरा फटका त्याच्या डोक्यात घातला. यात डोक्याला वर्मी फटका बसल्याने दिवाकर जागीच कोसळला. आपल्या नवऱयाला होत असलेली मारहाण पाहून घरामध्ये असलेली दिवाकरची पत्नी देवयानी मारहाण थांबवण्यासाठी पुढे आली, परंतु संतप्त नंदकुमार याने देवयानीच्याही हातावर व डोक्यामध्ये दांडक्याचे वार केले. यामुळे तीही खाली कोसळली.</span></p><p><span
style="font-size: 14pt">दरम्यान, दिवाकर खाली कोसळलेला पाहताच घरातील त्याच्या दोन लहान मुलांनी आरडाओरडा सुरू केला. मात्र आरोपी नंदकुमार तांडेल हा घराच्या अंगणामध्ये उभा होता. अशावेळी संपूर्ण वाडीतील ग्रामस्थ गोळा होताच आरोपी थेट आपल्या घरी जाऊन बसला. वाडीतील महिलांनी जखमी देवयानीला खासगी वाहनाने येथील ग्रामीण रूग्णालयामध्ये पाठवून दिले, तर वेळणेश्वरचे पोलीस पाटील चैतन्य धोपावकर यांनी येथील पोलीस स्थानकात या घटनेची माहिती दिली. यानंतर पोलीस निरीक्षक देवेंद्र पोळ, पोलीस कॉन्स्टेबल राजू कांबळे यांनी साथीदारांसह घटनास्थळी पोहोचले व आरोपी नंदकुमार तांडेल याला त्याच्या घरातून ताब्यात घेऊन अटक केली. तसेच मारहाणीत जखमी झालेली मृताची पत्नी देवयानी हिच्यावर येथील ग्रामीण रूग्णालयामध्ये उपचार करून तिला येथील पोलीस स्थानकात जाबजबासाठी आणण्यात आले. या प्रकरणी येथील पोलिसांनी आरोपी नंदकुमार तांडेल याच्यावर भादंवि कलम 307, 302, 452प्रमाणे गुन्हा दाखल केला असून अधिक तपास पोलीस निरीक्षक देवेंद्र पोळ करत आहेत.</span></p><p
style="text-align: center"><span
style="font-size: 14pt"><strong>कामावर जाण्याच्या आधीच घडले अघटीत</strong></span></p><p><span
style="font-size: 14pt">मृत दिवाकर तांडेल हा बहुतेकवेळी वेडसरपणाने वाडीतील महिलांशी बोलत असे. मात्र तो वेडा आहे, असे म्हणून अनेकजण दुर्लक्ष करत असत, पण नंदकुमार तांडेल याने आपल्या पत्नीची छेड काढल्याने रागाच्या भरात दिवाकरला मारहाण केली आणि डोक्यात बसलेला दांडक्याचा मार वर्मी लागून तो मृत झाला.</span></p><p><span
style="font-size: 14pt">मृत दिवाकर व आरोपी नंदकुमार या दोघांमध्ये नेहमीचे भांडण नव्हते, परंतु शनिवारी छेडछाडीवरून ही घटना घडली. पावसाळय़ात मच्छिमारी बंदी काळात ही सर्व मंडळी आपल्या घरी येतात. यामुळे आता पुन्हा बोटींवर जाण्याची त्यांची तयारी सुरू झाली होती. मृत दिवाकर हा हर्णे येथे खलाशी म्हणून काम करत होता, तर आरोपी नंदकुमार हा कुलाब्याला खलाशी म्हणून काम करतो. नंदकुमार शनिवारी रात्री कुलाब्याला जाण्यासाठी निघणार होता. मात्र सकाळीच ही घटना घडली.</span></p><h3>Related posts:</h3><ul
id="related_posts_thumbnails"><li ><a
href="http://www.tarunbharat.com/news/453637" ><img
alt="उस्मानाबाद , नाशिक , अहमदनगर व मुंबई उपनगरचे दोन्ही संघ उपांत्यपूर्व फेरीत" src="http://www.tarunbharat.com/wp-content/uploads/2017/02/rtn-khokho-news-2-162x100.jpg?ccdaf9" width="162" height="100" /></a><a
href="http://www.tarunbharat.com/news/453637"><span>उस्मानाबाद , नाशिक , अहमदनगर व मुंबई उपनगरचे दोन्ही संघ उपांत्यपूर्व फेरीत</span></a></li><li ><a
href="http://www.tarunbharat.com/news/506483" ><img
alt="केळशीत मच्छीमार नौका बुडून एकाचा मृत्यू" src="http://www.tarunbharat.com/wp-content/uploads/2017/08/Untitled-1-5-162x100.jpg?ccdaf9" width="162" height="100" /></a><a
href="http://www.tarunbharat.com/news/506483"><span>केळशीत मच्छीमार नौका बुडून एकाचा मृत्यू</span></a></li><li ><a
href="http://www.tarunbharat.com/news/510982" ><img
alt="चिपळुणात घुमू लागली शक्ती-तुऱयाच्या नाचाची धून" src="http://www.tarunbharat.com/wp-content/uploads/2017/08/Untitled-1-17-162x100.jpg?ccdaf9" width="162" height="100" /></a><a
href="http://www.tarunbharat.com/news/510982"><span>चिपळुणात घुमू लागली शक्ती-तुऱयाच्या नाचाची धून</span></a></li><li ><a
href="http://www.tarunbharat.com/news/575875" ><img
alt="जयगड खाडीत विनापरवाना  जेटी बांधकामामुळे जलवाहतूक धोक्यात" src="http://www.tarunbharat.com/wp-content/uploads/2018/04/15_sang_1-162x100.jpg?ccdaf9" width="162" height="100" /></a><a
href="http://www.tarunbharat.com/news/575875"><span>जयगड खाडीत विनापरवाना  जेटी बांधकामामुळे जलवाहतूक धोक्यात</span></a></li></ul><div
style="clear: both"></div><div
class="addthis_toolbox addthis_default_style " addthis:url='http://www.tarunbharat.com/news/605089' addthis:title='पत्नीच्या छेडछाडीवरून युवकाचा खून '  ><a
class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a
class="addthis_button_tweet"></a><a
class="addthis_button_google_plusone" g:plusone:size="medium"></a><a
class="addthis_counter addthis_pill_style"></a></div><div
class="entry-utility"><div
class="cat-links"><span>Posted in:</span> &nbsp;<a
href="http://www.tarunbharat.com/news/category/editions/ratnagiri" >रत्नागिरी</a></div><div
class="tag-link"> <span>Tags:</span> <a
href="http://www.tarunbharat.com/news/tag/%e0%a4%97%e0%a5%81%e0%a4%a8%e0%a5%8d%e0%a4%b9%e0%a5%87%e0%a4%97%e0%a4%be%e0%a4%b0%e0%a5%80" rel="tag">Crime</a>,<a
href="http://www.tarunbharat.com/news/tag/rat-app" rel="tag">RAT-APP</a></div></div></div></div></div><div
id="sidebar_right"><div
id="primary" class="widget-area"><ul
class="xoxo"><li
id="search-2" class="widget-container widget_search"><div
class="searchform"><form
method="get" class="searchform" action="http://www.tarunbharat.com/"> <input
onfocus="this.value=''" onblur="this.value='Search our site'" type="text" value="Search..." name="s" class="s" /></form></div><div
class="clear"></div></li><li
id="text-15" class="widget-container widget_text"><div
class="textwidget"></div><div
class="clear"></div></li><li
id="pippin_recent_posts-3" class="widget-container widget_pippin_recent_posts"><h3 class="widget-title">Just in</h3><ul
class="no-bullets"><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2014/04/today-bhavishya-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/605017">आजचे भविष्य रविवार दि. 29 जुलै 2018</a><br/> <span
class="recent_post_widget_link_time">July 29, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2018/07/28oros1-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/605110">आंदोलकांकडे पोलिसांनी  दंगलखोर म्हणून पाहू नये!</a><br/> <span
class="recent_post_widget_link_time">July 29, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2018/07/28bnd5-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/605090">तांदळात उंदराची विष्ठा, मृत पाल</a><br/> <span
class="recent_post_widget_link_time">July 29, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2018/07/acc-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/605111">दापोली सुन्न!</a><br/> <span
class="recent_post_widget_link_time">July 29, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2018/07/28dp1-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/605083">वैभववाडीत ‘ऑनलाईन एज्युकेशन’चे लोकार्पण</a><br/> <span
class="recent_post_widget_link_time">July 29, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2018/07/28knp3-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/605068">खारेपाटणच्या क्रिकेटवेडय़ा कुणालची राज्य संघात निवड</a><br/> <span
class="recent_post_widget_link_time">July 29, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2018/07/tandel-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/605089">पत्नीच्या छेडछाडीवरून युवकाचा खून</a><br/> <span
class="recent_post_widget_link_time">July 29, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2018/07/28kd3-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/605062">नाहक चिखलफेक सहन करणार नाही!</a><br/> <span
class="recent_post_widget_link_time">July 29, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2017/03/MANOHAR-PARIKAR-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/605202">पावसाळी अधिवेशनात मुख्यमंत्र्यांचा नवा विक्रम</a><br/> <span
class="recent_post_widget_link_time">July 29, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2018/07/DSC_2349-sa-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/605102">चक्काजाममुळे  कोटयवधीचा आर्थिक  फटका</a><br/> <span
class="recent_post_widget_link_time">July 29, 2018</span></div></li></ul><div
class="clear"></div></li><li
id="text-8" class="widget-container widget_text"><div
class="textwidget"><p><center></p><div
id="ad_5b5d1534188f6" class="custom-ad" style="width:250px; height:450px;"><a
href="http://tarunbharat.com" target="_blank"><img
src="http://www.tarunbharat.com/wp-content/uploads/2018/02/ads.gif?ccdaf9" width=250 height=450 alt="ad" /></a></div><p></center></p></div><div
class="clear"></div></li><li
id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Categories</h3><label
class="screen-reader-text" for="cat">Categories</label><select
name='cat' id='cat' class='postform' ><option
value='-1'>Select Category</option><option
class="level-0" value="111">Automobiles</option><option
class="level-0" value="112">leadingnews</option><option
class="level-0" value="5081">New Category Name</option><option
class="level-0" value="1">Top News</option><option
class="level-0" value="9">Video</option><option
class="level-0" value="40">आवृत्ती</option><option
class="level-0" value="2">उद्योग</option><option
class="level-0" value="52">कोल्हापुर</option><option
class="level-0" value="8">क्रिडा</option><option
class="level-0" value="50">गोवा</option><option
class="level-0" value="53">पुणे</option><option
class="level-0" value="58">बेळगांव</option><option
class="level-0" value="62">भविष्य</option><option
class="level-0" value="5">मनोरंजन</option><option
class="level-0" value="66">माहिती / तंत्रज्ञान</option><option
class="level-0" value="55">मुंबई</option><option
class="level-0" value="51">रत्नागिरी</option><option
class="level-0" value="6">राष्ट्रीय-आंतरराष्ट्रीय</option><option
class="level-0" value="60">विविधा</option><option
class="level-0" value="7">विशेष वृत्त</option><option
class="level-0" value="59">संपादकिय / अग्रलेख</option><option
class="level-0" value="41">सांगली</option><option
class="level-0" value="49">सातारा</option><option
class="level-0" value="54">सिंधुदुर्ग</option><option
class="level-0" value="4">स्थानिक</option> </select><script type='text/javascript'>(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){location.href="http://www.tarunbharat.com/?cat="+dropdown.options[dropdown.selectedIndex].value;}}
dropdown.onchange=onCatChange;})();</script><div
class="clear"></div></li></ul></div></div><div
class="clear"></div></div></div><div
id="bottom_elements" class="size-wrap"><div
id="copyright" > © 2017 Tarun Bharat. A Project by Tarunbharat Team and <a
href="http://belgaumonline.com">Belgaumonline</a> All Rights Reserved.</div><div
id="footer_navigation"></div><div
class="clear"></div></div><script type="text/javascript">function ytc_init_MPAU(){jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script type="text/javascript">var addthis_config={"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false};var addthis_product='wpp-265';</script><script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-52a845cc093764e9"></script><script type="text/javascript"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/comment-reply.min.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/jquery/ui/core.min.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/jquery/ui/widget.min.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/jquery/ui/tabs.min.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/themes/tarunbharat/js/top.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.easing-1.3.pack.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.mousewheel-3.0.4.pack.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/jquery.metadata.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/wp-embed.min.js?ccdaf9"></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-46746588-1','tarunbharat.com');ga('send','pageview');</script></body></html>