<!DOCTYPE html><html
lang="en-US" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"><head><meta
charset="UTF-8" /><title>जागतिक क्रिकेटसाठी विराटप्रमाणेच धोनी, द्रविडही महत्त्वाचे! - तरुण भारत | तरुण भारत</title><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
rel="shortcut icon" href="http://tarunbharat.com/favicon.ico?ccdaf9" /><link
rel="stylesheet" href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/style.css?ccdaf9" type="text/css" media="screen" /><link
rel="pingback" href="http://www.tarunbharat.com/xmlrpc.php" /> <!--[if IE 7 ]><link
href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/ie7.css?ccdaf9" media="screen" rel="stylesheet" type="text/css"> <![endif]--> <!--[if IE 8 ]><link
href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/ie8.css?ccdaf9" media="screen" rel="stylesheet" type="text/css"> <![endif]--> <!--[if lte IE 6]><div
id="ie-message">Your browser is obsolete and does not support this webpage. Please use newer version of your browser or visit <a
href="http://www.ie6countdown.com/" target="_new">Internet Explorer 6 countdown page</a> for more information.</div> <![endif]--><link
rel="canonical" href="http://www.tarunbharat.com/news/608198" /><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="जागतिक क्रिकेटसाठी विराटप्रमाणेच धोनी, द्रविडही महत्त्वाचे! - तरुण भारत" /><meta
property="og:description" content="एमसीसी स्पिरिट ऑफ क्रिकेट व्याख्यानमालेत आयसीसी सीईओ डेव्ह रिचर्डसन यांचे स्पष्ट प्रतिपादन वृत्तसंस्था / लंडन सध्याच्या घडीला जागतिक क्रिकेटसाठी विराट कोहली, बेन स्टोक्स यांच्यासारख्या आक्रमक खेळाडूंची जशी गरज आहे, त्याचप्रमाणे योग्य समतोल साधण्यासाठी महेंद्रसिंग धोनी किंवा राहुल द्रविडसारख्या संयमी खेळाडूंची देखील गरज आहे, असे प्रतिपादन आयसीसी सीईओ डेव्हिड रिचर्डसन यांनी केले. एमसीसी स्पिरिट ऑफ क्रिकेट काऊड्री व्याख्यानमालेत ते बोलत होते. आंतरराष्ट्रीय क्रिकेटमध्ये स्लेजिंग व खेळाला काळीमा फासण्याचे प्रकार वाढले आहेत, याबद्दल त्यांनी येथे चिंता व्यक्त केली. ‘क्रिकेटच्या मैदानात ‘लार्जर दॅन लाईन’ व्यक्तिमत्त्वे उतरत असतील तर अशा सामन्यांचा आनंद, कैफ अनोखाच असतो. कॉलिन मिलबर्न्स, प्रेडी फ्लिन्टॉफ, शेन वॉर्न, विराट कोहली, बेन स्टोक्ससारख्या खेळाडूंचा यात उल्लेख करता येईल. पण, याच बरोबरीने प्रँक वॉरेल्स, महेंद्रसिंग धोनी, राहुल द्रविड, कॉलिन काऊड्रीसारखे संयमी खेळाडू देखील या सभ्य खेळात तितकेच महत्त्वाचे ठरतात’, असे रिचर्डसन पुढे म्हणाले. विराट व स्टोक्स हे सध्या खेळत असलेल्या पिढीतील सर्वोत्तम खेळाडू म्हणून गणले गेले असून खेळावरील त्यांची हुकूमत निर्विवाद आहेच. पण, त्याही शिवाय मैदानाबाहेरही त्यांची वेगळी छबी आहे. द्रविड व धोनीसारखे खेळाडू तर या निकषावर जागतिक क्रिकेटमधील आदर्शच ठरत आले आहेत. पण, सध्याच्या घडीला आंतरराष्ट्रीय क्रिकेटमध्ये गैरप्रकार वाढले आहेत, ते थांबायला हवेत, अशी अपेक्षा रिचर्डसन यांनी पुढे व्यक्त केली. अर्थात, माजी दक्षिण आफ्रिकन यष्टीरक्षक-फलंदाज राहिलेल्या या खेळाडूने आयसीसीकडे जागतिक क्रिकेटमधील प्रत्येक समस्येचे निराकरण नाही, असेही कबूल केले. ‘आम्ही एकत्रितपणे सर्व आव्हानांना सामोरे जातो आहोत. वैयक्तिक बाचाबाची, फलंदाज बाद होऊन परतत असताना क्षेत्ररक्षकांचे हातवारे, अंगुलीनिर्देश, अकारण स्पर्श वा धक्का, निर्णयावर नाराजी दर्शवण्यासाठी खेळण्यास नकार व बॉल टेम्परिंगसारखे प्रकार वाढले आहेत, ते चिंताजनक आहे’, असे ते म्हणाले. मैदानावर जाहीरपणे खेळाडूवर शाब्दिक बाचाबाची केली तर दोषी खेळाडूला 6 कसोटी किंवा 12 मर्यादित षटकांच्या लढतीतून वगळण्याचा प्रस्ताव आयसीसीच्या विचाराधीन आहे, याचा त्यांनी उल्लेख केला. दोन संघात मालिका होत असताना दोन्ही संघांनी प्रतिस्पर्ध्यांबद्दल आदर राखायला हवा. पाहुण्या संघाला दर्जेदार सरावाच्या सोयीसुविधा असायला हव्यात, त्याचप्रमाणे लॉजिस्टीक्सही उत्तम हवे, असे ते म्हणाले. सध्या काही राष्ट्रीय संघांचे मुख्य प्रशिक्षक आपल्या स्टार खेळाडूंच्या खराब वर्तणुकीचे समर्थन करतात, हे अतिशय चुकीचे आहे, अशा शब्दात त्यांनी नाराजी व्यक्त केली आणि प्रशिक्षकाने कसे तटस्थ असावे, याबद्दल बोलताना माजी आफ्रिकन अष्टपैलू माईक प्रॉक्टरचा दाखला दिला. ‘विजय मिळवणे हा प्राधान्यक्रम असायला हवा. पण, सभ्य खेळाशी तडजोड करता कामा नये. अनेक प्रशिक्षक किंवा संघव्यवस्थापक पूर्वग्रहदुषित दृष्टिकोनाने भारलेले असतात. असे अजिबात असता कामा नये’, असे ते शेवटी म्हणाले. &nbsp; &nbsp; Related posts: राहुल द्रविडचा डॉक्टरेटला नकार मनू-सुमीत यांचे जेतेपदावर लक्ष कूक-रूट यांची दमदार शतके अविवाहित सेरेनाला कन्यारत्न" /><meta
property="og:url" content="http://www.tarunbharat.com/news/608198" /><meta
property="og:site_name" content="तरुण भारत" /><meta
property="article:section" content="क्रिडा" /><meta
property="article:published_time" content="2018-08-08T01:17:29+00:00" /><meta
property="article:modified_time" content="2018-08-08T01:30:50+00:00" /><meta
property="og:updated_time" content="2018-08-08T01:30:50+00:00" /><meta
property="og:image" content="http://www.tarunbharat.com/wp-content/uploads/2018/08/DAVE-RICHARDSON.jpg" /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="तरुण भारत &raquo; Feed" href="http://www.tarunbharat.com/feed" /><link
rel="alternate" type="application/rss+xml" title="तरुण भारत &raquo; Comments Feed" href="http://www.tarunbharat.com/comments/feed" /><script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tarunbharat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='nivo-slider-css'  href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/nivoslider.css?ccdaf9" type='text/css' media='all' /><link
rel='stylesheet' id='jcarousel-css'  href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/jcarousel.css?ccdaf9" type='text/css' media='all' /><link
rel='stylesheet' id='shortcodes-ultimate-css'  href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/style.css?ccdaf9" type='text/css' media='all' /><link
rel='stylesheet' id='magnific-popup-au-css'  href="http://www.tarunbharat.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ccdaf9" type='text/css' media='all' /><link
rel='stylesheet' id='youtube-channel-css'  href="http://www.tarunbharat.com/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ccdaf9" type='text/css' media='all' /><link
rel='stylesheet' id='custom_style-css'  href='http://www.tarunbharat.com/wp-content/themes/tarunbharat/custom-style.php?ver=4.8.7' type='text/css' media='all' /><link
rel='stylesheet' id='social_media-css'  href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/widgets/social-widget/social_widget.css?ccdaf9" type='text/css' media='all' /><link
rel='stylesheet' id='easy-fancybox.css-css'  href='http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/easy-fancybox.css.php?ver=1.3.4' type='text/css' media='screen' /><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/jquery/jquery.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/jquery/jquery-migrate.min.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/flowplayer-3.2.6.min.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/nivoslider.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/jcarousel.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/init.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/themes/tarunbharat/js/slidemenu.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.4.pack.js?ccdaf9"></script><link
rel='https://api.w.org/' href='http://www.tarunbharat.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tarunbharat.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tarunbharat.com/wp-includes/wlwmanifest.xml?ccdaf9" /><link
rel='shortlink' href='http://www.tarunbharat.com/?p=608198' /><link
rel="alternate" type="application/json+oembed" href="http://www.tarunbharat.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tarunbharat.com%2Fnews%2F608198" /><link
rel="alternate" type="text/xml+oembed" href="http://www.tarunbharat.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tarunbharat.com%2Fnews%2F608198&#038;format=xml" /><meta
property="fb:pages" content="713001395400181" /><meta
property="ia:markup_url" content="http://www.tarunbharat.com/news/608198?ia_markup=1" /> <script type="text/javascript">jQuery(document).ready(function($){var fb_timeout=null;var fb_opts={'overlayShow':true,'centerOnScroll':true,'showCloseButton':true,'showNavArrows':true,'onCleanup':function(){if(fb_timeout){window.clearTimeout(fb_timeout);fb_timeout=null;}}};var fb_IMG_select='a[href$=".jpg"]:not(.nofancybox),a[href$=".JPG"]:not(.nofancybox),a[href$=".gif"]:not(.nofancybox),a[href$=".GIF"]:not(.nofancybox),a[href$=".png"]:not(.nofancybox),a[href$=".PNG"]:not(.nofancybox)';$(fb_IMG_select).addClass('fancybox').attr('rel','gallery');$('a.fancybox, area.fancybox').fancybox($.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true}));$('#fancybox-auto').trigger('click');});</script><style type="text/css">.fancybox-hidden{display:none}</style></head><body
class="post-template-default single single-post postid-608198 single-format-standard"><div
id="header_top_bg"><div
id="header_top"><div
class="tagline"><span
class="tagline_seperator">|</span>Tuesday, August 7, 2018</div><div
class="clear"></div></div></div><div
id="header_bg"><div
id="top_sidebar" class="widget-area"><ul
class="xoxo"><li
id="text-5" class="widget-container widget_text"><div
class="textwidget"><div
id="ad_5b69fc2196f1d" class="custom-ad" style="width:570px; height:75px;"><a
href="http://www.lokmanyasociety.org/" target="_blank"><img
src="http://www.tarunbharat.com/wp-content/uploads/2018/02/longads.gif?ccdaf9" width=570 height=75 alt="ad" /></a></div></div></li><li
id="text_mnky-2" class="widget-container widget_text_MNKY"><div
class="textwidget"></div></li></ul></div><div
id="header" class="size-wrap"><div
id="logo"> <a
href="http://www.tarunbharat.com"><img
src="http://www.tarunbharat.com/wp-content/uploads/2012/04/tblogo2.png?ccdaf9" alt="तरुण भारत" /></a></div></div><div
id="menu_bg"><div
id="main_menu" class="slidemenu"><ul
id="primary-main-menu" class=menu><li
class="first-child-divider"></li><li
id="menu-item-9932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9932"><a
href="http://www.tarunbharat.com/"><img
src="http://www.tarunbharat.com/home.png?ccdaf9"></a></li><li
id="menu-item-10098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10098"><a
href="http://www.tarunbharat.com/news/category/national"><img
src="http://www.tarunbharat.com/natint.png?ccdaf9"></a></li><li
id="menu-item-10096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10096"><a
href="http://www.tarunbharat.com/news/category/business"><img
src="http://www.tarunbharat.com/business.png?ccdaf9"></a></li><li
id="menu-item-10095" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10095"><a
href="http://www.tarunbharat.com/news/category/sport"><img
src="http://www.tarunbharat.com/sports.png?ccdaf9"></a></li><li
id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a
href="http://www.tarunbharat.com/news/category/agralekh"><img
src="http://www.tarunbharat.com/agralekh.png?ccdaf9"></a></li><li
id="menu-item-10392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10392"><a
href="http://www.tarunbharat.com/news/category/horoscope"><img
src="http://www.tarunbharat.com/bhavish.png?ccdaf9"></a></li><li
id="menu-item-12140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12140"><a
href="http://www.tarunbharat.com/news/category/lifestyle"><img
src="http://www.tarunbharat.com/manoranjan.png?ccdaf9"></a></li><li
id="menu-item-10197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10197"><a
href="http://www.tarunbharat.com/news/category/editions"><img
src="http://www.tarunbharat.com/editions.png?ccdaf9"></a><ul
class="sub-menu"><li
id="menu-item-10369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10369"><a
href="http://www.tarunbharat.com/news/category/editions/belgaum"><img
src="http://www.tarunbharat.com/belgaum.png?ccdaf9"></a></li><li
id="menu-item-10814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10814"><a
href="http://www.tarunbharat.com/news/category/editions/goa"><img
src="http://www.tarunbharat.com/goa.png?ccdaf9"></a></li><li
id="menu-item-10199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10199"><a
href="http://www.tarunbharat.com/news/category/editions/kolhapur"><img
src="http://www.tarunbharat.com/kolhapur.png?ccdaf9"></a></li><li
id="menu-item-10200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10200"><a
href="http://www.tarunbharat.com/news/category/editions/mumbai"><img
src="http://www.tarunbharat.com/mumbai.png?ccdaf9"></a></li><li
id="menu-item-10201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10201"><a
href="http://www.tarunbharat.com/news/category/editions/ratnagiri"><img
src="http://www.tarunbharat.com/ratnagiri.png?ccdaf9"></a></li><li
id="menu-item-10202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10202"><a
href="http://www.tarunbharat.com/news/category/editions/sangli"><img
src="http://www.tarunbharat.com/sangli.png?ccdaf9"></a></li><li
id="menu-item-10203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10203"><a
href="http://www.tarunbharat.com/news/category/editions/satara"><img
src="http://www.tarunbharat.com/satara.png?ccdaf9"></a></li><li
id="menu-item-10204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10204"><a
href="http://www.tarunbharat.com/news/category/editions/sindhdurg"><img
src="http://www.tarunbharat.com/sindurg.png?ccdaf9"></a></li><li
id="menu-item-10205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10205"><a
href="http://www.tarunbharat.com/news/category/editions/solapur"><img
src="http://www.tarunbharat.com/solapur.png?ccdaf9"></a></li></ul></li><li
id="menu-item-10207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10207"><a
href="http://epaper.tarunbharat.com"><img
src="http://www.tarunbharat.com/epaper.png?ccdaf9"></a></li><li
id="menu-item-10193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10193"><a
href="http://www.tarunbharat.com/contacts"><img
src="http://www.tarunbharat.com/contactus.png?ccdaf9"></a></li><li
id="menu-item-503979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503979"><a
href="http://www.tarunbharat.com/home/videos">Videos</a></li><li
id="menu-item-384167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384167"><a
href="http://www.tarunbharat.com/videos">Videos</a></li></ul></div></div><div
id="info_area_bg"><div
id="info_area"> <span
class="breadcrumbs_title">You are here:</span> <span
class="breadcrumb breadcrumbs"><a
href="http://www.tarunbharat.com/" class="home">Home</a> <span
class='separator'>&raquo;</span> <a
href="http://www.tarunbharat.com/news/category/sport" title="क्रिडा">क्रिडा</a> <span
class='separator'>&raquo;</span> जागतिक क्रिकेटसाठी विराटप्रमाणेच धोनी, द्रविडही महत्त्वाचे!</span><div
id="below_menu_sidebar" class="widget-area"><ul
class="xoxo"><li
id="shortcodes-ultimate-2" class="widget-container shortcodes-ultimate"><div
class="textwidget"></div></li></ul></div></div></div></div><div
id="wrapper" class="size-wrap"><div
id="container_bg"><div
id="content" class="left"><div
class="entry-content"><div
id="post-608198" class="post-608198 post type-post status-publish format-standard has-post-thumbnail hentry category-sport"><h1 class="entry-title-single">जागतिक क्रिकेटसाठी विराटप्रमाणेच धोनी, द्रविडही महत्त्वाचे!&nbsp;</h1><div
class="entry-meta"> Posted: <a
href="http://www.tarunbharat.com/news/608198" title="1:17 AM" rel="bookmark"><span
class="entry-date">1:17 AM, 08/08/2018</span></a> by <span
class="author vcard"><a
class="url fn n" href="http://www.tarunbharat.com/news/author/patil_p" title="View all posts by Parashuram Patil">Parashuram Patil</a></span></div><div
class="single-post-img"><img
width="500" height="300" src="http://www.tarunbharat.com/wp-content/uploads/2018/08/DAVE-RICHARDSON.jpg?ccdaf9" class="attachment-single-loop-full size-single-loop-full wp-post-image" alt="" srcset="http://www.tarunbharat.com/wp-content/uploads/2018/08/DAVE-RICHARDSON.jpg 500w, http://www.tarunbharat.com/wp-content/uploads/2018/08/DAVE-RICHARDSON-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /><div
class="featured-img-caption"></div></div><div
class="addthis_toolbox addthis_default_style " addthis:url='http://www.tarunbharat.com/news/608198' addthis:title='जागतिक क्रिकेटसाठी विराटप्रमाणेच धोनी, द्रविडही महत्त्वाचे! '  ><a
class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a
class="addthis_button_tweet"></a><a
class="addthis_button_google_plusone" g:plusone:size="medium"></a><a
class="addthis_counter addthis_pill_style"></a></div><p
style="text-align: center;"><span
style="font-size: 14pt;"><strong>एमसीसी स्पिरिट ऑफ क्रिकेट व्याख्यानमालेत आयसीसी सीईओ डेव्ह रिचर्डसन यांचे स्पष्ट प्रतिपादन</strong></span></p><p><span
style="font-size: 14pt;"><strong>वृत्तसंस्था / लंडन</strong></span></p><p><span
style="font-size: 14pt;">सध्याच्या घडीला जागतिक क्रिकेटसाठी विराट कोहली, बेन स्टोक्स यांच्यासारख्या आक्रमक खेळाडूंची जशी गरज आहे, त्याचप्रमाणे योग्य समतोल साधण्यासाठी महेंद्रसिंग धोनी किंवा राहुल द्रविडसारख्या संयमी खेळाडूंची देखील गरज आहे, असे प्रतिपादन आयसीसी सीईओ डेव्हिड रिचर्डसन यांनी केले. एमसीसी स्पिरिट ऑफ क्रिकेट काऊड्री व्याख्यानमालेत ते बोलत होते. आंतरराष्ट्रीय क्रिकेटमध्ये स्लेजिंग व खेळाला काळीमा फासण्याचे प्रकार वाढले आहेत, याबद्दल त्यांनी येथे चिंता व्यक्त केली.</span></p><p><span
style="font-size: 14pt;">‘क्रिकेटच्या मैदानात ‘लार्जर दॅन लाईन’ व्यक्तिमत्त्वे उतरत असतील तर अशा सामन्यांचा आनंद, कैफ अनोखाच असतो. कॉलिन मिलबर्न्स, प्रेडी फ्लिन्टॉफ, शेन वॉर्न, विराट कोहली, बेन स्टोक्ससारख्या खेळाडूंचा यात उल्लेख करता येईल. पण, याच बरोबरीने प्रँक वॉरेल्स, महेंद्रसिंग धोनी, राहुल द्रविड, कॉलिन काऊड्रीसारखे संयमी खेळाडू देखील या सभ्य खेळात तितकेच महत्त्वाचे ठरतात’, असे रिचर्डसन पुढे म्हणाले.</span></p><p><span
style="font-size: 14pt;">विराट व स्टोक्स हे सध्या खेळत असलेल्या पिढीतील सर्वोत्तम खेळाडू म्हणून गणले गेले असून खेळावरील त्यांची हुकूमत निर्विवाद आहेच. पण, त्याही शिवाय मैदानाबाहेरही त्यांची वेगळी छबी आहे. द्रविड व धोनीसारखे खेळाडू तर या निकषावर जागतिक क्रिकेटमधील आदर्शच ठरत आले आहेत. पण, सध्याच्या घडीला आंतरराष्ट्रीय क्रिकेटमध्ये गैरप्रकार वाढले आहेत, ते थांबायला हवेत, अशी अपेक्षा रिचर्डसन यांनी पुढे व्यक्त केली.</span></p><p><span
style="font-size: 14pt;">अर्थात, माजी दक्षिण आफ्रिकन यष्टीरक्षक-फलंदाज राहिलेल्या या खेळाडूने आयसीसीकडे जागतिक क्रिकेटमधील प्रत्येक समस्येचे निराकरण नाही, असेही कबूल केले. ‘आम्ही एकत्रितपणे सर्व आव्हानांना सामोरे जातो आहोत. वैयक्तिक बाचाबाची, फलंदाज बाद होऊन परतत असताना क्षेत्ररक्षकांचे हातवारे, अंगुलीनिर्देश, अकारण स्पर्श वा धक्का, निर्णयावर नाराजी दर्शवण्यासाठी खेळण्यास नकार व बॉल टेम्परिंगसारखे प्रकार वाढले आहेत, ते चिंताजनक आहे’, असे ते म्हणाले.</span></p><p><span
style="font-size: 14pt;">मैदानावर जाहीरपणे खेळाडूवर शाब्दिक बाचाबाची केली तर दोषी खेळाडूला 6 कसोटी किंवा 12 मर्यादित षटकांच्या लढतीतून वगळण्याचा प्रस्ताव आयसीसीच्या विचाराधीन आहे, याचा त्यांनी उल्लेख केला. दोन संघात मालिका होत असताना दोन्ही संघांनी प्रतिस्पर्ध्यांबद्दल आदर राखायला हवा. पाहुण्या संघाला दर्जेदार सरावाच्या सोयीसुविधा असायला हव्यात, त्याचप्रमाणे लॉजिस्टीक्सही उत्तम हवे, असे ते म्हणाले.</span></p><p><span
style="font-size: 14pt;">सध्या काही राष्ट्रीय संघांचे मुख्य प्रशिक्षक आपल्या स्टार खेळाडूंच्या खराब वर्तणुकीचे समर्थन करतात, हे अतिशय चुकीचे आहे, अशा शब्दात त्यांनी नाराजी व्यक्त केली आणि प्रशिक्षकाने कसे तटस्थ असावे, याबद्दल बोलताना माजी आफ्रिकन अष्टपैलू माईक प्रॉक्टरचा दाखला दिला. ‘विजय मिळवणे हा प्राधान्यक्रम असायला हवा. पण, सभ्य खेळाशी तडजोड करता कामा नये. अनेक प्रशिक्षक किंवा संघव्यवस्थापक पूर्वग्रहदुषित दृष्टिकोनाने भारलेले असतात. असे अजिबात असता कामा नये’, असे ते शेवटी म्हणाले.</span></p><p>&nbsp;</p><p>&nbsp;</p><h3>Related posts:</h3><ul
id="related_posts_thumbnails"><li ><a
href="http://www.tarunbharat.com/news/451035" ><img
alt="राहुल द्रविडचा डॉक्टरेटला नकार" src="http://www.tarunbharat.com/wp-content/plugins/related-posts-thumbnails/img/default.png?ccdaf9" width="162" height="100" /></a><a
href="http://www.tarunbharat.com/news/451035"><span>राहुल द्रविडचा डॉक्टरेटला नकार</span></a></li><li ><a
href="http://www.tarunbharat.com/news/499535" ><img
alt="मनू-सुमीत यांचे जेतेपदावर लक्ष" src="http://www.tarunbharat.com/wp-content/uploads/2017/07/10SPO-09-Manu-and-Sumeeth-Reddy-FILE-FOTO-162x100.jpg?ccdaf9" width="162" height="100" /></a><a
href="http://www.tarunbharat.com/news/499535"><span>मनू-सुमीत यांचे जेतेपदावर लक्ष</span></a></li><li ><a
href="http://www.tarunbharat.com/news/509813" ><img
alt="कूक-रूट यांची दमदार शतके" src="http://www.tarunbharat.com/wp-content/uploads/2017/08/18SPO-02-Englands-Alastair-Cook-celebrates-with-captain-Joe-Root-after-reaching-his-century-162x100.jpg?ccdaf9" width="162" height="100" /></a><a
href="http://www.tarunbharat.com/news/509813"><span>कूक-रूट यांची दमदार शतके</span></a></li><li ><a
href="http://www.tarunbharat.com/news/513432" ><img
alt="अविवाहित सेरेनाला कन्यारत्न" src="http://www.tarunbharat.com/wp-content/uploads/2017/09/serena-williams-t-162x100.jpg?ccdaf9" width="162" height="100" /></a><a
href="http://www.tarunbharat.com/news/513432"><span>अविवाहित सेरेनाला कन्यारत्न</span></a></li></ul><div
style="clear: both"></div><div
class="addthis_toolbox addthis_default_style " addthis:url='http://www.tarunbharat.com/news/608198' addthis:title='जागतिक क्रिकेटसाठी विराटप्रमाणेच धोनी, द्रविडही महत्त्वाचे! '  ><a
class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a
class="addthis_button_tweet"></a><a
class="addthis_button_google_plusone" g:plusone:size="medium"></a><a
class="addthis_counter addthis_pill_style"></a></div><div
class="entry-utility"><div
class="cat-links"><span>Posted in:</span> &nbsp;<a
href="http://www.tarunbharat.com/news/category/sport" >क्रिडा</a></div></div></div></div></div><div
id="sidebar_right"><div
id="primary" class="widget-area"><ul
class="xoxo"><li
id="search-2" class="widget-container widget_search"><div
class="searchform"><form
method="get" class="searchform" action="http://www.tarunbharat.com/"> <input
onfocus="this.value=''" onblur="this.value='Search our site'" type="text" value="Search..." name="s" class="s" /></form></div><div
class="clear"></div></li><li
id="text-15" class="widget-container widget_text"><div
class="textwidget"></div><div
class="clear"></div></li><li
id="pippin_recent_posts-3" class="widget-container widget_pippin_recent_posts"><h3 class="widget-title">Just in</h3><ul
class="no-bullets"><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2018/08/DHONI-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/608201">विराट आताच्या घडीलाही महान खेळाडूंच्या समीप!</a><br/> <span
class="recent_post_widget_link_time">August 8, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2018/08/DAVE-RICHARDSON-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/608198">जागतिक क्रिकेटसाठी विराटप्रमाणेच धोनी, द्रविडही महत्त्वाचे!</a><br/> <span
class="recent_post_widget_link_time">August 8, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2018/08/BUMRAH-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/608195">जसप्रीत बुमराह दुसऱया कसोटीतून बाहेर</a><br/> <span
class="recent_post_widget_link_time">August 8, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2018/08/ESSAM-AL-HADARY-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/608192">इजिप्त गोलरक्षक इस्साम निवृत्त</a><br/> <span
class="recent_post_widget_link_time">August 8, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2018/08/SOUMYJIT-GHOSH-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/608189">टेबल टेनिसपटू सौम्यजीत घोष विवाहबद्ध</a><br/> <span
class="recent_post_widget_link_time">August 8, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2018/08/MEERABAI-CHANU-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/608186">मीराबाई छानूची आशियाई स्पर्धेतून माघार</a><br/> <span
class="recent_post_widget_link_time">August 8, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2018/08/DU-PLESSIS-INJURY-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/608183">दक्षिण आफ्रिकेच्या डु प्लेसिसला दुखापत</a><br/> <span
class="recent_post_widget_link_time">August 8, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2018/07/25SPO-07-serenawilliams-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/608181">सेरेना विल्यम्सला समस्या</a><br/> <span
class="recent_post_widget_link_time">August 8, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2018/08/Mohammed-Siraj--150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/608178">इंडिया अ संघाचा डावाने मोठा विजय</a><br/> <span
class="recent_post_widget_link_time">August 8, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2018/08/07_08_2018-fisherman_boat_18289330-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/608171">नौकेला जहाजाने दिली धडक, 3 मच्छिमारांचा झाला मृत्यू</a><br/> <span
class="recent_post_widget_link_time">August 8, 2018</span></div></li></ul><div
class="clear"></div></li><li
id="text-8" class="widget-container widget_text"><div
class="textwidget"><p><center></p><div
id="ad_5b69fc21cf1a4" class="custom-ad" style="width:250px; height:450px;"><a
href="http://tarunbharat.com" target="_blank"><img
src="http://www.tarunbharat.com/wp-content/uploads/2018/02/ads.gif?ccdaf9" width=250 height=450 alt="ad" /></a></div><p></center></p></div><div
class="clear"></div></li><li
id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Categories</h3><label
class="screen-reader-text" for="cat">Categories</label><select
name='cat' id='cat' class='postform' ><option
value='-1'>Select Category</option><option
class="level-0" value="111">Automobiles</option><option
class="level-0" value="112">leadingnews</option><option
class="level-0" value="5081">New Category Name</option><option
class="level-0" value="1">Top News</option><option
class="level-0" value="9">Video</option><option
class="level-0" value="40">आवृत्ती</option><option
class="level-0" value="2">उद्योग</option><option
class="level-0" value="52">कोल्हापुर</option><option
class="level-0" value="8">क्रिडा</option><option
class="level-0" value="50">गोवा</option><option
class="level-0" value="53">पुणे</option><option
class="level-0" value="58">बेळगांव</option><option
class="level-0" value="62">भविष्य</option><option
class="level-0" value="5">मनोरंजन</option><option
class="level-0" value="66">माहिती / तंत्रज्ञान</option><option
class="level-0" value="55">मुंबई</option><option
class="level-0" value="51">रत्नागिरी</option><option
class="level-0" value="6">राष्ट्रीय-आंतरराष्ट्रीय</option><option
class="level-0" value="60">विविधा</option><option
class="level-0" value="7">विशेष वृत्त</option><option
class="level-0" value="59">संपादकिय / अग्रलेख</option><option
class="level-0" value="41">सांगली</option><option
class="level-0" value="49">सातारा</option><option
class="level-0" value="54">सिंधुदुर्ग</option><option
class="level-0" value="4">स्थानिक</option> </select><script type='text/javascript'>(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){location.href="http://www.tarunbharat.com/?cat="+dropdown.options[dropdown.selectedIndex].value;}}
dropdown.onchange=onCatChange;})();</script><div
class="clear"></div></li></ul></div></div><div
class="clear"></div></div></div><div
id="bottom_elements" class="size-wrap"><div
id="copyright" > © 2017 Tarun Bharat. A Project by Tarunbharat Team and <a
href="http://belgaumonline.com">Belgaumonline</a> All Rights Reserved.</div><div
id="footer_navigation"></div><div
class="clear"></div></div><script type="text/javascript">function ytc_init_MPAU(){jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script type="text/javascript">var addthis_config={"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false};var addthis_product='wpp-265';</script><script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-52a845cc093764e9"></script><script type="text/javascript"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/comment-reply.min.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/jquery/ui/core.min.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/jquery/ui/widget.min.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/jquery/ui/tabs.min.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/themes/tarunbharat/js/top.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.easing-1.3.pack.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.mousewheel-3.0.4.pack.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/jquery.metadata.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/wp-embed.min.js?ccdaf9"></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-46746588-1','tarunbharat.com');ga('send','pageview');</script></body></html>