<!DOCTYPE html><html
lang="en-US" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"><head><meta
charset="UTF-8" /><title>आतीलपेठ डिचोलीतील नवा सोमवार उत्सवात नामवंत गायकांच्या मैफली - तरुण भारत | तरुण भारत</title><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
rel="shortcut icon" href="http://tarunbharat.com/favicon.ico?ccdaf9" /><link
rel="stylesheet" href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/style.css?ccdaf9" type="text/css" media="screen" /><link
rel="pingback" href="http://www.tarunbharat.com/xmlrpc.php" /> <!--[if IE 7 ]><link
href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/ie7.css?ccdaf9" media="screen" rel="stylesheet" type="text/css"> <![endif]--> <!--[if IE 8 ]><link
href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/ie8.css?ccdaf9" media="screen" rel="stylesheet" type="text/css"> <![endif]--> <!--[if lte IE 6]><div
id="ie-message">Your browser is obsolete and does not support this webpage. Please use newer version of your browser or visit <a
href="http://www.ie6countdown.com/" target="_new">Internet Explorer 6 countdown page</a> for more information.</div> <![endif]--><link
rel="canonical" href="http://www.tarunbharat.com/news/644355" /><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="आतीलपेठ डिचोलीतील नवा सोमवार उत्सवात नामवंत गायकांच्या मैफली - तरुण भारत" /><meta
property="og:description" content="    डिचोली/प्रतिनिधी    आतीलपेठ डिचोली  येथील श्री देवी शांतादुर्गेच्या मठमंदिरात दरवषी प्रमाणे साजर करण्यात येणारा प्रसिद्ध नवा सोमवार उत्सव यावषी गुरूफंड ट्रस्ट व भायलीपेठ दहाजण नवा सोमवार उत्सव समितीतर्फे साजरा करण्यात येणार आहे. याहि उत्सवाची तयारी जोरदारपणे सुरू असून नामवंत गायक कलाकारांच्या संगीत मैफली होणार आहेत. आतीलपेठ येथील मठात पहिली तर भायलीपेठ गुरूफंड ट्रस्टच्या सभागृहात दुसरी मैफल होणार आहे.     या उत्सवानिमित्त आतीलपेठ येथील मठमंदिरात सकाळीपासून विविध धार्मिक विधी लघुरुद्र, महाभिषेक, आरती, तिर्थप्रसाद होणार आहे. संध्या. 7 वा. मठमंदिरातून देवीची पालखी बाहेर काढून महादेव मंदिराजवळ उभारण्यात येणाऱया खास मंडपात ठेवली जाणार आहे. त्याठिकाणी भजनाचा कार्यक्रम होणार असून रात्री 10 वा. च्या सुमारास पालखी मिरवणूकिला प्रारंभ होणार आहे. हि पालखी आतीलपेठ येथून सोनारपेठ, शांतादुर्गा सर्कल, भायलीपेठ, बोर्डे वडाकडेपर्यंत जाणार, व माघारी फिरणार आहे. ती बोर्डे, भायलीपेठ, सर्कल, वडाकडून सोनारपेठमार्गे पुर्ववत आतीलपेठ येथे मठमंदिरात दुसऱया दिवशी म्हणजे मंगळवारी दाखल होणार आहे.   गायनाच्या मैफली    या उत्सवानिमित्त मठमंदिरात रात्री 10 वा. पहिली संगीत मैफल होणार आहे. त्यात प्रसिद्ध गायक प्रथमेश लगाटे (मुंबई) व सौ. केतकी चैतन्य ब्रह्मनाळकर यांचे गायन सादर होणार आहे. त्यांना तबल्यावर दयेश कोसंबे, संवादिनीवर राज्य या कोरगांवकर, पखवाजवर दत्तराज शेटय़? तर मंजिरीवर राहुल खांडोळकर हे साथसंगत करणार असून या संपूर्ण कार्यक्रमाचे सूत्रनिवेदन गोविंद भगत हे करणार आहेत. या उत्सवाची दुसरी मैफल रात्री 12 वा. भायलीपेठ येथील गुरूफंड ट्रस्टच्या सभागृहात होणार असून त्यात सौ. सम्राज्ञी आईर व नरसिंह साने हे प्रसिद्ध गायक कलाकार आपली गारन कला सादर करणार आहेत. त्यांना तबल्यावर तुकाराम बिटये गावकर, संवादिनीवर सुनंद कोरगांवकर, पखवाजवर शैलेश शिरोडकर, मंजिरीवर गोपाळ प्रभू हे साथसंगत करणार आहे.    वेशभूषा व रांगोळी स्पर्धा.    या उत्सवात भायलीपेठ बाजारकर दहाजण नवा सोमवार उत्सव समितीतर्फे व टाटा ग्लोबल बिवरेजीस लिमिटेड यांच्या सौजन्याने संध्या. 7 वा. गुरूफंड ट्रस्ट सभागृहात इयत्त 3 री ते 5 वी या गटासाठी भारतीय संत या विषयावर वेशभूषा स्पर्धा घेतली जाणार असून पहिले रू. 1000 चे, दचसरे रू. 800 रू. चे व तिसरे 500 रू. चे, तर पाच उत्तेजनार्थ बक्षिसे दिली जाणार आहे. तसेच इयत्ता 6 वी ते 8 वी या गटासाठी गोमंतकातील थोर व्यक्तीमत्वे या विषयावर वेशभूषा स्पर्धा घेण्यात येणार आहे. स्पर्धेतील विचार विजेत्यांना पहिले रू. 1000 चे, दुसरे रू. 800 चे, तिसरे रू. 500 चे तर 5 उत्तेजनार्थ बक्षिसे दिली जाणार आहेत. याचदरम्यान निमंत्रित स्पर्धकांसाठी त्याच सभागृहात रांगोळी स्पर्धा घेतली जाणार आहे. अधिक माहितीसाठी संतोष पाटकर 9822588075 यांच्याशी संपर्क साधावा असे कळविण्यात आले आहे. Related posts: हजारोंच्या उपस्थितीत भैरीची पालखी डोंगरावर कोळशाचा कलह इथेच संपत नाही, तोही कायदय़ाच्याच कचाटय़ात धर्मांतरण करणाऱया डॉमनिकला अटक करा ड्रग्ज सेवन करून शरीररुपी मंदीराला भष्ट करू नका" /><meta
property="og:url" content="http://www.tarunbharat.com/news/644355" /><meta
property="og:site_name" content="तरुण भारत" /><meta
property="article:section" content="गोवा" /><meta
property="article:published_time" content="2018-12-15T02:51:41+00:00" /><meta
property="article:modified_time" content="2018-12-15T03:48:01+00:00" /><meta
property="og:updated_time" content="2018-12-15T03:48:01+00:00" /><meta
property="og:image" content="http://www.tarunbharat.com/wp-content/uploads/2018/12/1214bic4-धनंजय-जोशी.jpg" /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="तरुण भारत &raquo; Feed" href="http://www.tarunbharat.com/feed" /><link
rel="alternate" type="application/rss+xml" title="तरुण भारत &raquo; Comments Feed" href="http://www.tarunbharat.com/comments/feed" /><script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tarunbharat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='nivo-slider-css'  href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/nivoslider.css?ccdaf9" type='text/css' media='all' /><link
rel='stylesheet' id='jcarousel-css'  href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/jcarousel.css?ccdaf9" type='text/css' media='all' /><link
rel='stylesheet' id='shortcodes-ultimate-css'  href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/style.css?ccdaf9" type='text/css' media='all' /><link
rel='stylesheet' id='magnific-popup-au-css'  href="http://www.tarunbharat.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ccdaf9" type='text/css' media='all' /><link
rel='stylesheet' id='youtube-channel-css'  href="http://www.tarunbharat.com/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ccdaf9" type='text/css' media='all' /><link
rel='stylesheet' id='custom_style-css'  href='http://www.tarunbharat.com/wp-content/themes/tarunbharat/custom-style.php?ver=4.9.9' type='text/css' media='all' /><link
rel='stylesheet' id='social_media-css'  href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/widgets/social-widget/social_widget.css?ccdaf9" type='text/css' media='all' /><link
rel='stylesheet' id='easy-fancybox.css-css'  href='http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/easy-fancybox.css.php?ver=1.3.4' type='text/css' media='screen' /><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/jquery/jquery.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/jquery/jquery-migrate.min.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/flowplayer-3.2.6.min.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/nivoslider.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/jcarousel.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/init.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/themes/tarunbharat/js/slidemenu.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.4.pack.js?ccdaf9"></script><link
rel='https://api.w.org/' href='http://www.tarunbharat.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tarunbharat.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tarunbharat.com/wp-includes/wlwmanifest.xml?ccdaf9" /><link
rel='shortlink' href='http://www.tarunbharat.com/?p=644355' /><link
rel="alternate" type="application/json+oembed" href="http://www.tarunbharat.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tarunbharat.com%2Fnews%2F644355" /><link
rel="alternate" type="text/xml+oembed" href="http://www.tarunbharat.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tarunbharat.com%2Fnews%2F644355&#038;format=xml" /><meta
property="fb:pages" content="713001395400181" /><meta
property="ia:markup_url" content="http://www.tarunbharat.com/news/644355?ia_markup=1" /> <script type="text/javascript">jQuery(document).ready(function($){var fb_timeout=null;var fb_opts={'overlayShow':true,'centerOnScroll':true,'showCloseButton':true,'showNavArrows':true,'onCleanup':function(){if(fb_timeout){window.clearTimeout(fb_timeout);fb_timeout=null;}}};var fb_IMG_select='a[href$=".jpg"]:not(.nofancybox),a[href$=".JPG"]:not(.nofancybox),a[href$=".gif"]:not(.nofancybox),a[href$=".GIF"]:not(.nofancybox),a[href$=".png"]:not(.nofancybox),a[href$=".PNG"]:not(.nofancybox)';$(fb_IMG_select).addClass('fancybox').attr('rel','gallery');$('a.fancybox, area.fancybox').fancybox($.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true}));$('#fancybox-auto').trigger('click');});</script><style type="text/css">.fancybox-hidden{display:none}</style></head><body
class="post-template-default single single-post postid-644355 single-format-standard"><div
id="header_top_bg"><div
id="header_top"><div
class="tagline"><span
class="tagline_seperator">|</span>Friday, December 14, 2018</div><div
class="clear"></div></div></div><div
id="header_bg"><div
id="top_sidebar" class="widget-area"><ul
class="xoxo"><li
id="text-5" class="widget-container widget_text"><div
class="textwidget"><div
id="ad_5c14320906d4f" class="custom-ad" style="width:570px; height:75px;"><a
href="http://www.lokmanyasociety.org/" target="_blank"><img
src="http://www.tarunbharat.com/wp-content/uploads/2018/02/longads.gif?ccdaf9" width=570 height=75 alt="ad" /></a></div></div></li><li
id="text_mnky-2" class="widget-container widget_text_MNKY"><div
class="textwidget"></div></li></ul></div><div
id="header" class="size-wrap"><div
id="logo"> <a
href="http://www.tarunbharat.com"><img
src="http://www.tarunbharat.com/wp-content/uploads/2012/04/tblogo2.png?ccdaf9" alt="तरुण भारत" /></a></div></div><div
id="menu_bg"><div
id="main_menu" class="slidemenu"><ul
id="primary-main-menu" class=menu><li
class="first-child-divider"></li><li
id="menu-item-9932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9932"><a
href="http://www.tarunbharat.com/"><img
src="http://www.tarunbharat.com/home.png?ccdaf9"></a></li><li
id="menu-item-10098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10098"><a
href="http://www.tarunbharat.com/news/category/national"><img
src="http://www.tarunbharat.com/natint.png?ccdaf9"></a></li><li
id="menu-item-10096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10096"><a
href="http://www.tarunbharat.com/news/category/business"><img
src="http://www.tarunbharat.com/business.png?ccdaf9"></a></li><li
id="menu-item-10095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10095"><a
href="http://www.tarunbharat.com/news/category/sport"><img
src="http://www.tarunbharat.com/sports.png?ccdaf9"></a></li><li
id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a
href="http://www.tarunbharat.com/news/category/agralekh"><img
src="http://www.tarunbharat.com/agralekh.png?ccdaf9"></a></li><li
id="menu-item-10392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10392"><a
href="http://www.tarunbharat.com/news/category/horoscope"><img
src="http://www.tarunbharat.com/bhavish.png?ccdaf9"></a></li><li
id="menu-item-12140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12140"><a
href="http://www.tarunbharat.com/news/category/lifestyle"><img
src="http://www.tarunbharat.com/manoranjan.png?ccdaf9"></a></li><li
id="menu-item-10197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10197"><a
href="http://www.tarunbharat.com/news/category/editions"><img
src="http://www.tarunbharat.com/editions.png?ccdaf9"></a><ul
class="sub-menu"><li
id="menu-item-10369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10369"><a
href="http://www.tarunbharat.com/news/category/editions/belgaum"><img
src="http://www.tarunbharat.com/belgaum.png?ccdaf9"></a></li><li
id="menu-item-10814" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10814"><a
href="http://www.tarunbharat.com/news/category/editions/goa"><img
src="http://www.tarunbharat.com/goa.png?ccdaf9"></a></li><li
id="menu-item-10199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10199"><a
href="http://www.tarunbharat.com/news/category/editions/kolhapur"><img
src="http://www.tarunbharat.com/kolhapur.png?ccdaf9"></a></li><li
id="menu-item-10200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10200"><a
href="http://www.tarunbharat.com/news/category/editions/mumbai"><img
src="http://www.tarunbharat.com/mumbai.png?ccdaf9"></a></li><li
id="menu-item-10201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10201"><a
href="http://www.tarunbharat.com/news/category/editions/ratnagiri"><img
src="http://www.tarunbharat.com/ratnagiri.png?ccdaf9"></a></li><li
id="menu-item-10202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10202"><a
href="http://www.tarunbharat.com/news/category/editions/sangli"><img
src="http://www.tarunbharat.com/sangli.png?ccdaf9"></a></li><li
id="menu-item-10203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10203"><a
href="http://www.tarunbharat.com/news/category/editions/satara"><img
src="http://www.tarunbharat.com/satara.png?ccdaf9"></a></li><li
id="menu-item-10204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10204"><a
href="http://www.tarunbharat.com/news/category/editions/sindhdurg"><img
src="http://www.tarunbharat.com/sindurg.png?ccdaf9"></a></li><li
id="menu-item-10205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10205"><a
href="http://www.tarunbharat.com/news/category/editions/solapur"><img
src="http://www.tarunbharat.com/solapur.png?ccdaf9"></a></li></ul></li><li
id="menu-item-10207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10207"><a
href="http://epaper.tarunbharat.com"><img
src="http://www.tarunbharat.com/epaper.png?ccdaf9"></a></li><li
id="menu-item-10193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10193"><a
href="http://www.tarunbharat.com/contacts"><img
src="http://www.tarunbharat.com/contactus.png?ccdaf9"></a></li><li
id="menu-item-503979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503979"><a
href="http://www.tarunbharat.com/home/videos">Videos</a></li><li
id="menu-item-384167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384167"><a
href="http://www.tarunbharat.com/videos">Videos</a></li></ul></div></div><div
id="info_area_bg"><div
id="info_area"> <span
class="breadcrumbs_title">You are here:</span> <span
class="breadcrumb breadcrumbs"><a
href="http://www.tarunbharat.com/" class="home">Home</a> <span
class='separator'>&raquo;</span> <a
href="http://www.tarunbharat.com/news/category/editions" title="आवृत्ती">आवृत्ती</a> <span
class='separator'>&raquo;</span> <a
href="http://www.tarunbharat.com/news/category/editions/goa" title="गोवा">गोवा</a> <span
class='separator'>&raquo;</span> आतीलपेठ डिचोलीतील नवा सोमवार उत्सवात नामवंत गायकांच्या मैफली</span><div
id="below_menu_sidebar" class="widget-area"><ul
class="xoxo"><li
id="shortcodes-ultimate-2" class="widget-container shortcodes-ultimate"><div
class="textwidget"></div></li></ul></div></div></div></div><div
id="wrapper" class="size-wrap"><div
id="container_bg"><div
id="content" class="left"><div
class="entry-content"><div
id="post-644355" class="post-644355 post type-post status-publish format-standard has-post-thumbnail hentry category-goa"><h1 class="entry-title-single">आतीलपेठ डिचोलीतील नवा सोमवार उत्सवात नामवंत गायकांच्या मैफली&nbsp;</h1><div
class="entry-meta"> Posted: <a
href="http://www.tarunbharat.com/news/644355" title="2:51 AM" rel="bookmark"><span
class="entry-date">2:51 AM, 15/12/2018</span></a> by <span
class="author vcard"><a
class="url fn n" href="http://www.tarunbharat.com/news/author/patil_p" title="View all posts by Parashuram Patil">Parashuram Patil</a></span></div><div
class="single-post-img"><img
width="500" height="300" src="http://www.tarunbharat.com/wp-content/uploads/2018/12/1214bic4-धनंजय-जोशी.jpg?ccdaf9" class="attachment-single-loop-full size-single-loop-full wp-post-image" alt="" srcset="http://www.tarunbharat.com/wp-content/uploads/2018/12/1214bic4-धनंजय-जोशी.jpg 500w, http://www.tarunbharat.com/wp-content/uploads/2018/12/1214bic4-धनंजय-जोशी-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /><div
class="featured-img-caption"></div></div><div
class="addthis_toolbox addthis_default_style " addthis:url='http://www.tarunbharat.com/news/644355' addthis:title='आतीलपेठ डिचोलीतील नवा सोमवार उत्सवात नामवंत गायकांच्या मैफली '  ><a
class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a
class="addthis_button_tweet"></a><a
class="addthis_button_google_plusone" g:plusone:size="medium"></a><a
class="addthis_counter addthis_pill_style"></a></div><p><span
style="font-size: 14pt;">    डिचोली/प्रतिनिधी</span></p><p><span
style="font-size: 14pt;">   आतीलपेठ डिचोली  येथील श्री देवी शांतादुर्गेच्या मठमंदिरात दरवषी प्रमाणे साजर करण्यात येणारा प्रसिद्ध नवा सोमवार उत्सव यावषी गुरूफंड ट्रस्ट व भायलीपेठ दहाजण नवा सोमवार उत्सव समितीतर्फे साजरा करण्यात येणार आहे. याहि उत्सवाची तयारी जोरदारपणे सुरू असून नामवंत गायक कलाकारांच्या संगीत मैफली होणार आहेत. आतीलपेठ येथील मठात पहिली तर भायलीपेठ गुरूफंड ट्रस्टच्या सभागृहात दुसरी मैफल होणार आहे.</span></p><p><span
style="font-size: 14pt;">    या उत्सवानिमित्त आतीलपेठ येथील मठमंदिरात सकाळीपासून विविध धार्मिक विधी लघुरुद्र, महाभिषेक, आरती, तिर्थप्रसाद होणार आहे. संध्या. 7 वा. मठमंदिरातून देवीची पालखी बाहेर काढून महादेव मंदिराजवळ उभारण्यात येणाऱया खास मंडपात ठेवली जाणार आहे. त्याठिकाणी भजनाचा कार्यक्रम होणार असून रात्री 10 वा. च्या सुमारास पालखी मिरवणूकिला प्रारंभ होणार आहे. हि पालखी आतीलपेठ येथून सोनारपेठ, शांतादुर्गा सर्कल, भायलीपेठ, बोर्डे वडाकडेपर्यंत जाणार, व माघारी फिरणार आहे. ती बोर्डे, भायलीपेठ, सर्कल, वडाकडून सोनारपेठमार्गे पुर्ववत आतीलपेठ येथे मठमंदिरात दुसऱया दिवशी म्हणजे मंगळवारी दाखल होणार आहे.</span></p><p><span
style="font-size: 14pt;">  गायनाच्या मैफली</span></p><p><span
style="font-size: 14pt;">   या उत्सवानिमित्त मठमंदिरात रात्री 10 वा. पहिली संगीत मैफल होणार आहे. त्यात प्रसिद्ध गायक प्रथमेश लगाटे (मुंबई) व सौ. केतकी चैतन्य ब्रह्मनाळकर यांचे गायन सादर होणार आहे. त्यांना तबल्यावर दयेश कोसंबे, संवादिनीवर राज्य या कोरगांवकर, पखवाजवर दत्तराज शेटय़? तर मंजिरीवर राहुल खांडोळकर हे साथसंगत करणार असून या संपूर्ण कार्यक्रमाचे सूत्रनिवेदन गोविंद भगत हे करणार आहेत. या उत्सवाची दुसरी मैफल रात्री 12 वा. भायलीपेठ येथील गुरूफंड ट्रस्टच्या सभागृहात होणार असून त्यात सौ. सम्राज्ञी आईर व नरसिंह साने हे प्रसिद्ध गायक कलाकार आपली गारन कला सादर करणार आहेत. त्यांना तबल्यावर तुकाराम बिटये गावकर, संवादिनीवर सुनंद कोरगांवकर, पखवाजवर शैलेश शिरोडकर, मंजिरीवर गोपाळ प्रभू हे साथसंगत करणार आहे.</span></p><p><span
style="font-size: 14pt;">   वेशभूषा व रांगोळी स्पर्धा.</span></p><p><span
style="font-size: 14pt;">   या उत्सवात भायलीपेठ बाजारकर दहाजण नवा सोमवार उत्सव समितीतर्फे व टाटा ग्लोबल बिवरेजीस लिमिटेड यांच्या सौजन्याने संध्या. 7 वा. गुरूफंड ट्रस्ट सभागृहात इयत्त 3 री ते 5 वी या गटासाठी भारतीय संत या विषयावर वेशभूषा स्पर्धा घेतली जाणार असून पहिले रू. 1000 चे, दचसरे रू. 800 रू. चे व तिसरे 500 रू. चे, तर पाच उत्तेजनार्थ बक्षिसे दिली जाणार आहे. तसेच इयत्ता 6 वी ते 8 वी या गटासाठी गोमंतकातील थोर व्यक्तीमत्वे या विषयावर वेशभूषा स्पर्धा घेण्यात येणार आहे. स्पर्धेतील विचार विजेत्यांना पहिले रू. 1000 चे, दुसरे रू. 800 चे, तिसरे रू. 500 चे तर 5 उत्तेजनार्थ बक्षिसे दिली जाणार आहेत. याचदरम्यान निमंत्रित स्पर्धकांसाठी त्याच सभागृहात रांगोळी स्पर्धा घेतली जाणार आहे. अधिक माहितीसाठी संतोष पाटकर 9822588075 यांच्याशी संपर्क साधावा असे कळविण्यात आले आहे.</span></p><h3>Related posts:</h3><ul
id="related_posts_thumbnails"><li ><a
href="http://www.tarunbharat.com/news/455769" ><img
alt="हजारोंच्या उपस्थितीत भैरीची पालखी डोंगरावर" src="http://www.tarunbharat.com/wp-content/uploads/2017/02/11gad2-162x100.jpg?ccdaf9" width="162" height="100" /></a><a
href="http://www.tarunbharat.com/news/455769"><span>हजारोंच्या उपस्थितीत भैरीची पालखी डोंगरावर</span></a></li><li ><a
href="http://www.tarunbharat.com/news/559404" ><img
alt="कोळशाचा कलह इथेच संपत नाही, तोही कायदय़ाच्याच कचाटय़ात" src="http://www.tarunbharat.com/wp-content/plugins/related-posts-thumbnails/img/default.png?ccdaf9" width="162" height="100" /></a><a
href="http://www.tarunbharat.com/news/559404"><span>कोळशाचा कलह इथेच संपत नाही, तोही कायदय़ाच्याच कचाटय़ात</span></a></li><li ><a
href="http://www.tarunbharat.com/news/582125" ><img
alt="धर्मांतरण करणाऱया डॉमनिकला अटक करा" src="http://www.tarunbharat.com/wp-content/uploads/2018/05/0508TR-4-162x100.jpg?ccdaf9" width="162" height="100" /></a><a
href="http://www.tarunbharat.com/news/582125"><span>धर्मांतरण करणाऱया डॉमनिकला अटक करा</span></a></li><li ><a
href="http://www.tarunbharat.com/news/596122" ><img
alt="ड्रग्ज सेवन करून शरीररुपी मंदीराला भष्ट करू नका" src="http://www.tarunbharat.com/wp-content/uploads/2018/06/26st-162x100.jpg?ccdaf9" width="162" height="100" /></a><a
href="http://www.tarunbharat.com/news/596122"><span>ड्रग्ज सेवन करून शरीररुपी मंदीराला भष्ट करू नका</span></a></li></ul><div
style="clear: both"></div><div
class="addthis_toolbox addthis_default_style " addthis:url='http://www.tarunbharat.com/news/644355' addthis:title='आतीलपेठ डिचोलीतील नवा सोमवार उत्सवात नामवंत गायकांच्या मैफली '  ><a
class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a
class="addthis_button_tweet"></a><a
class="addthis_button_google_plusone" g:plusone:size="medium"></a><a
class="addthis_counter addthis_pill_style"></a></div><div
class="entry-utility"><div
class="cat-links"><span>Posted in:</span> &nbsp;<a
href="http://www.tarunbharat.com/news/category/editions/goa" >गोवा</a></div></div></div></div></div><div
id="sidebar_right"><div
id="primary" class="widget-area"><ul
class="xoxo"><li
id="search-2" class="widget-container widget_search"><div
class="searchform"><form
method="get" class="searchform" action="http://www.tarunbharat.com/"> <input
onfocus="this.value=''" onblur="this.value='Search our site'" type="text" value="Search..." name="s" class="s" /></form></div><div
class="clear"></div></li><li
id="text-15" class="widget-container widget_text"><div
class="textwidget"></div><div
class="clear"></div></li><li
id="pippin_recent_posts-3" class="widget-container widget_pippin_recent_posts"><h3 class="widget-title">Just in</h3><ul
class="no-bullets"><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2018/12/Satish-Dhond-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/644363">भाजप गाभा समितीची आज बैठक</a><br/> <span
class="recent_post_widget_link_time">December 15, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2018/12/1214TR-2-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/644359">राहुल गांधी यानी माफी मागावी : भाजप</a><br/> <span
class="recent_post_widget_link_time">December 15, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2017/01/rafel-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/644250">राफेल विरोधकांना ‘सर्वोच्च’ तडाखा</a><br/> <span
class="recent_post_widget_link_time">December 15, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2018/12/DSC_7191-s-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/644290">तोलाई वसूल करण्यास मनाई करणारे परिपत्रक मागे घ्यावे</a><br/> <span
class="recent_post_widget_link_time">December 15, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2018/12/14col6-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/644337">विहिरात पडलेल्या बिबटय़ाला जीवदान</a><br/> <span
class="recent_post_widget_link_time">December 15, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2018/12/IMG_5470-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/644284">स्वामी नामाचा गजर&#8230;</a><br/> <span
class="recent_post_widget_link_time">December 15, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2018/12/14spo-02-Hanuma-Vihari-is-thrilled-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/644278">दमदार प्रारंभानंतर यजमान ऑस्ट्रेलियाची घसरगुंडी</a><br/> <span
class="recent_post_widget_link_time">December 15, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2018/12/14sata36-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/644319">शिवप्रभूंच्या पूतळय़ास  दुग्धाभिषेक</a><br/> <span
class="recent_post_widget_link_time">December 15, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2018/12/1214bic4-धनंजय-जोशी-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/644355">आतीलपेठ डिचोलीतील नवा सोमवार उत्सवात नामवंत गायकांच्या मैफली</a><br/> <span
class="recent_post_widget_link_time">December 15, 2018</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2018/12/1214v6-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/644352">दाबोळीत जंगली प्राण्याकडून डुक्कराची शिकार</a><br/> <span
class="recent_post_widget_link_time">December 15, 2018</span></div></li></ul><div
class="clear"></div></li><li
id="text-8" class="widget-container widget_text"><div
class="textwidget"><p><center></p><div
id="ad_5c143209242a4" class="custom-ad" style="width:250px; height:450px;"><a
href="http://tarunbharat.com" target="_blank"><img
src="http://www.tarunbharat.com/wp-content/uploads/2018/02/ads.gif?ccdaf9" width=250 height=450 alt="ad" /></a></div><p></center></p></div><div
class="clear"></div></li><li
id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Categories</h3><form
action="http://www.tarunbharat.com" method="get"><label
class="screen-reader-text" for="cat">Categories</label><select
name='cat' id='cat' class='postform' ><option
value='-1'>Select Category</option><option
class="level-0" value="111">Automobiles</option><option
class="level-0" value="112">leadingnews</option><option
class="level-0" value="5081">New Category Name</option><option
class="level-0" value="1">Top News</option><option
class="level-0" value="9">Video</option><option
class="level-0" value="40">आवृत्ती</option><option
class="level-0" value="2">उद्योग</option><option
class="level-0" value="52">कोल्हापुर</option><option
class="level-0" value="8">क्रिडा</option><option
class="level-0" value="50">गोवा</option><option
class="level-0" value="53">पुणे</option><option
class="level-0" value="58">बेळगांव</option><option
class="level-0" value="62">भविष्य</option><option
class="level-0" value="5">मनोरंजन</option><option
class="level-0" value="66">माहिती / तंत्रज्ञान</option><option
class="level-0" value="55">मुंबई</option><option
class="level-0" value="51">रत्नागिरी</option><option
class="level-0" value="6">राष्ट्रीय-आंतरराष्ट्रीय</option><option
class="level-0" value="60">विविधा</option><option
class="level-0" value="7">विशेष वृत्त</option><option
class="level-0" value="59">संपादकिय / अग्रलेख</option><option
class="level-0" value="41">सांगली</option><option
class="level-0" value="49">सातारा</option><option
class="level-0" value="54">सिंधुदुर्ग</option><option
class="level-0" value="4">स्थानिक</option> </select></form><script type='text/javascript'>(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){dropdown.parentNode.submit();}}
dropdown.onchange=onCatChange;})();</script><div
class="clear"></div></li></ul></div></div><div
class="clear"></div></div></div><div
id="bottom_elements" class="size-wrap"><div
id="copyright" > © 2017 Tarun Bharat. A Project by Tarunbharat Team and <a
href="http://belgaumonline.com">Belgaumonline</a> All Rights Reserved.</div><div
id="footer_navigation"></div><div
class="clear"></div></div><script type="text/javascript">function ytc_init_MPAU(){jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/comment-reply.min.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/jquery/ui/core.min.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/jquery/ui/widget.min.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/jquery/ui/tabs.min.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/themes/tarunbharat/js/top.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.easing-1.3.pack.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.mousewheel-3.0.4.pack.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/jquery.metadata.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/wp-embed.min.js?ccdaf9"></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-46746588-1','tarunbharat.com');ga('send','pageview');</script></body></html>