<!DOCTYPE html><html
lang="en-US" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"><head><meta
charset="UTF-8" /><title>मेहुल चोक्सीला दणका - तरुण भारत | तरुण भारत</title><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
rel="shortcut icon" href="http://tarunbharat.com/favicon.ico?ccdaf9" /><link
rel="stylesheet" href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/style.css?ccdaf9" type="text/css" media="screen" /><link
rel="pingback" href="http://www.tarunbharat.com/xmlrpc.php" /> <!--[if IE 7 ]><link
href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/ie7.css?ccdaf9" media="screen" rel="stylesheet" type="text/css"> <![endif]--> <!--[if IE 8 ]><link
href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/ie8.css?ccdaf9" media="screen" rel="stylesheet" type="text/css"> <![endif]--> <!--[if lte IE 6]><div
id="ie-message">Your browser is obsolete and does not support this webpage. Please use newer version of your browser or visit <a
href="http://www.ie6countdown.com/" target="_new">Internet Explorer 6 countdown page</a> for more information.</div> <![endif]--><link
rel="canonical" href="http://www.tarunbharat.com/news/681040" /><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="मेहुल चोक्सीला दणका - तरुण भारत" /><meta
property="og:description" content="ऑनलाईन टीम/ मुंबई : पंजाब नॅशनल बँक घोटाळय़ातील फरार आरोपी मेहुल चोक्सी याला कर्जदात्या बँकांनी मोठा दणका दिला असून, बॉम्बे स्टॉक एक्सचेंजमधील गीतांजली जेम्स ही कंपनी विक्रीला काढली जाणार आहे. कर्ज देणाऱया बहुतांश बँकांनी निराकरण प्रक्रिया पूर्ण करण्यासाठी दिलेली 180 दिवसांची मुदत वाढवण्यास नकार दिला आहे. गीतांजली जेम्सचे अधिकारी विजय कुमार गर्ग यांनी स्टॉक एक्सचेंजला ही माहिती दिली. सीओसीनं कर्ज निराकरण प्रक्रियेसाठी दिलेली मुदत वाढवण्यास नकार दिला आहे. त्यामुळं आता कंपनी विकण्यात येणार आहे, असं गर्ग यांनी सांगितलं. ऑक्टोबर 2018 मध्ये एनसीएलटीच्या मुंबई शाखेनं कंपनीविरोधत आयसीआयसीआय बँकेनं दाखल केलेली याचिका स्वीकारली होती. मेहुल चोक्सी आणि नीरव मोदी यांनी पीएनबी बँकेत केलेल्या घोटाळय़ानंतर सरकारी यंत्रणांनी चौकशी सुरू केल्यानंतर या प्रकरणात दाखल केलेली ही पहिली याचिका होती. गीतांजली जेम्स या कंपनीकडे बँकांची 12, 558 कोटी रुपये थकबाकी आहे. Related posts: जगन्नाथ मंदिराच्या सुरक्षा व्यवस्थेची होणार समीक्षा इम्रान खान यांचा 11 ऑगस्ट रोजी शपथविधी काँग्रेसमधील असंतुष्ट आमदार भाजपच्या संपर्कात जे बाळासाहेबांना जमले ते उद्धवला जमेल असे नाही : अशोक चव्हाणांची टीका" /><meta
property="og:url" content="http://www.tarunbharat.com/news/681040" /><meta
property="og:site_name" content="तरुण भारत" /><meta
property="article:tag" content="NATIONAL" /><meta
property="article:section" content="Top News" /><meta
property="article:published_time" content="2019-04-17T11:58:12+00:00" /><meta
property="og:image" content="http://www.tarunbharat.com/wp-content/uploads/2019/04/cafe_95004ef2-b4a8-11e8-ab60-f008577e130d.jpg" /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="तरुण भारत &raquo; Feed" href="http://www.tarunbharat.com/feed" /><link
rel="alternate" type="application/rss+xml" title="तरुण भारत &raquo; Comments Feed" href="http://www.tarunbharat.com/comments/feed" /><script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tarunbharat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='nivo-slider-css'  href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/nivoslider.css?ccdaf9" type='text/css' media='all' /><link
rel='stylesheet' id='jcarousel-css'  href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/jcarousel.css?ccdaf9" type='text/css' media='all' /><link
rel='stylesheet' id='shortcodes-ultimate-css'  href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/style.css?ccdaf9" type='text/css' media='all' /><link
rel='stylesheet' id='magnific-popup-au-css'  href="http://www.tarunbharat.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ccdaf9" type='text/css' media='all' /><link
rel='stylesheet' id='youtube-channel-css'  href="http://www.tarunbharat.com/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ccdaf9" type='text/css' media='all' /><link
rel='stylesheet' id='custom_style-css'  href='http://www.tarunbharat.com/wp-content/themes/tarunbharat/custom-style.php?ver=4.9.10' type='text/css' media='all' /><link
rel='stylesheet' id='social_media-css'  href="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/widgets/social-widget/social_widget.css?ccdaf9" type='text/css' media='all' /><link
rel='stylesheet' id='easy-fancybox.css-css'  href='http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/easy-fancybox.css.php?ver=1.3.4' type='text/css' media='screen' /><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/jquery/jquery.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/jquery/jquery-migrate.min.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/flowplayer-3.2.6.min.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/nivoslider.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/jcarousel.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/init.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/themes/tarunbharat/js/slidemenu.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.4.pack.js?ccdaf9"></script><link
rel='https://api.w.org/' href='http://www.tarunbharat.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tarunbharat.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tarunbharat.com/wp-includes/wlwmanifest.xml?ccdaf9" /><link
rel='shortlink' href='http://www.tarunbharat.com/?p=681040' /><link
rel="alternate" type="application/json+oembed" href="http://www.tarunbharat.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tarunbharat.com%2Fnews%2F681040" /><link
rel="alternate" type="text/xml+oembed" href="http://www.tarunbharat.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tarunbharat.com%2Fnews%2F681040&#038;format=xml" /><meta
property="fb:pages" content="713001395400181" /><meta
property="ia:markup_url" content="http://www.tarunbharat.com/news/681040?ia_markup=1" /> <script type="text/javascript">jQuery(document).ready(function($){var fb_timeout=null;var fb_opts={'overlayShow':true,'centerOnScroll':true,'showCloseButton':true,'showNavArrows':true,'onCleanup':function(){if(fb_timeout){window.clearTimeout(fb_timeout);fb_timeout=null;}}};var fb_IMG_select='a[href$=".jpg"]:not(.nofancybox),a[href$=".JPG"]:not(.nofancybox),a[href$=".gif"]:not(.nofancybox),a[href$=".GIF"]:not(.nofancybox),a[href$=".png"]:not(.nofancybox),a[href$=".PNG"]:not(.nofancybox)';$(fb_IMG_select).addClass('fancybox').attr('rel','gallery');$('a.fancybox, area.fancybox').fancybox($.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true}));$('#fancybox-auto').trigger('click');});</script><style type="text/css">.fancybox-hidden{display:none}</style></head><body
class="post-template-default single single-post postid-681040 single-format-standard"><div
id="header_top_bg"><div
id="header_top"><div
class="tagline"><span
class="tagline_seperator">|</span>Wednesday, April 17, 2019</div><div
class="clear"></div></div></div><div
id="header_bg"><div
id="top_sidebar" class="widget-area"><ul
class="xoxo"><li
id="text-5" class="widget-container widget_text"><div
class="textwidget"><div
id="ad_5cb6d28325f27" class="custom-ad" style="width:570px; height:75px;"><a
href="http://www.lokmanyasociety.org/" target="_blank"><img
src="http://www.tarunbharat.com/wp-content/uploads/2018/02/longads.gif?ccdaf9" width=570 height=75 alt="ad" /></a></div></div></li><li
id="text_mnky-2" class="widget-container widget_text_MNKY"><div
class="textwidget"></div></li></ul></div><div
id="header" class="size-wrap"><div
id="logo"> <a
href="http://www.tarunbharat.com"><img
src="http://www.tarunbharat.com/wp-content/uploads/2012/04/tblogo2.png?ccdaf9" alt="तरुण भारत" /></a></div></div><div
id="menu_bg"><div
id="main_menu" class="slidemenu"><ul
id="primary-main-menu" class=menu><li
class="first-child-divider"></li><li
id="menu-item-9932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9932"><a
href="http://www.tarunbharat.com/"><img
src="http://www.tarunbharat.com/home.png?ccdaf9"></a></li><li
id="menu-item-10098" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10098"><a
href="http://www.tarunbharat.com/news/category/national"><img
src="http://www.tarunbharat.com/natint.png?ccdaf9"></a></li><li
id="menu-item-10096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10096"><a
href="http://www.tarunbharat.com/news/category/business"><img
src="http://www.tarunbharat.com/business.png?ccdaf9"></a></li><li
id="menu-item-10095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10095"><a
href="http://www.tarunbharat.com/news/category/sport"><img
src="http://www.tarunbharat.com/sports.png?ccdaf9"></a></li><li
id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a
href="http://www.tarunbharat.com/news/category/agralekh"><img
src="http://www.tarunbharat.com/agralekh.png?ccdaf9"></a></li><li
id="menu-item-10392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10392"><a
href="http://www.tarunbharat.com/news/category/horoscope"><img
src="http://www.tarunbharat.com/bhavish.png?ccdaf9"></a></li><li
id="menu-item-12140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12140"><a
href="http://www.tarunbharat.com/news/category/lifestyle"><img
src="http://www.tarunbharat.com/manoranjan.png?ccdaf9"></a></li><li
id="menu-item-10197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10197"><a
href="http://www.tarunbharat.com/news/category/editions"><img
src="http://www.tarunbharat.com/editions.png?ccdaf9"></a><ul
class="sub-menu"><li
id="menu-item-10369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10369"><a
href="http://www.tarunbharat.com/news/category/editions/belgaum"><img
src="http://www.tarunbharat.com/belgaum.png?ccdaf9"></a></li><li
id="menu-item-10814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10814"><a
href="http://www.tarunbharat.com/news/category/editions/goa"><img
src="http://www.tarunbharat.com/goa.png?ccdaf9"></a></li><li
id="menu-item-10199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10199"><a
href="http://www.tarunbharat.com/news/category/editions/kolhapur"><img
src="http://www.tarunbharat.com/kolhapur.png?ccdaf9"></a></li><li
id="menu-item-10200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10200"><a
href="http://www.tarunbharat.com/news/category/editions/mumbai"><img
src="http://www.tarunbharat.com/mumbai.png?ccdaf9"></a></li><li
id="menu-item-10201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10201"><a
href="http://www.tarunbharat.com/news/category/editions/ratnagiri"><img
src="http://www.tarunbharat.com/ratnagiri.png?ccdaf9"></a></li><li
id="menu-item-10202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10202"><a
href="http://www.tarunbharat.com/news/category/editions/sangli"><img
src="http://www.tarunbharat.com/sangli.png?ccdaf9"></a></li><li
id="menu-item-10203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10203"><a
href="http://www.tarunbharat.com/news/category/editions/satara"><img
src="http://www.tarunbharat.com/satara.png?ccdaf9"></a></li><li
id="menu-item-10204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10204"><a
href="http://www.tarunbharat.com/news/category/editions/sindhdurg"><img
src="http://www.tarunbharat.com/sindurg.png?ccdaf9"></a></li><li
id="menu-item-10205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10205"><a
href="http://www.tarunbharat.com/news/category/editions/solapur"><img
src="http://www.tarunbharat.com/solapur.png?ccdaf9"></a></li></ul></li><li
id="menu-item-10207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10207"><a
href="http://epaper.tarunbharat.com"><img
src="http://www.tarunbharat.com/epaper.png?ccdaf9"></a></li><li
id="menu-item-10193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10193"><a
href="http://www.tarunbharat.com/contacts"><img
src="http://www.tarunbharat.com/contactus.png?ccdaf9"></a></li><li
id="menu-item-503979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503979"><a
href="http://www.tarunbharat.com/home/videos">Videos</a></li><li
id="menu-item-384167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384167"><a
href="http://www.tarunbharat.com/videos">Videos</a></li></ul></div></div><div
id="info_area_bg"><div
id="info_area"> <span
class="breadcrumbs_title">You are here:</span> <span
class="breadcrumb breadcrumbs"><a
href="http://www.tarunbharat.com/" class="home">Home</a> <span
class='separator'>&raquo;</span> <a
href="http://www.tarunbharat.com/news/category/uncategorized" title="Top News">Top News</a> <span
class='separator'>&raquo;</span> मेहुल चोक्सीला दणका</span><div
id="below_menu_sidebar" class="widget-area"><ul
class="xoxo"><li
id="shortcodes-ultimate-2" class="widget-container shortcodes-ultimate"><div
class="textwidget"></div></li></ul></div></div></div></div><div
id="wrapper" class="size-wrap"><div
id="container_bg"><div
id="content" class="left"><div
class="entry-content"><div
id="post-681040" class="post-681040 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized category-national tag-national-2"><h1 class="entry-title-single">मेहुल चोक्सीला दणका&nbsp;</h1><div
class="entry-meta"> Posted: <a
href="http://www.tarunbharat.com/news/681040" title="11:58 AM" rel="bookmark"><span
class="entry-date">11:58 AM, 17/04/2019</span></a> by <span
class="author vcard"><a
class="url fn n" href="http://www.tarunbharat.com/news/author/prashant_c" title="View all posts by prashant chavan">prashant chavan</a></span></div><div
class="single-post-img"><img
width="685" height="320" src="http://www.tarunbharat.com/wp-content/uploads/2019/04/cafe_95004ef2-b4a8-11e8-ab60-f008577e130d-685x320.jpg?ccdaf9" class="attachment-single-loop-full size-single-loop-full wp-post-image" alt="" /><div
class="featured-img-caption"></div></div><div
class="addthis_toolbox addthis_default_style " addthis:url='http://www.tarunbharat.com/news/681040' addthis:title='मेहुल चोक्सीला दणका '  ><a
class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a
class="addthis_button_tweet"></a><a
class="addthis_button_google_plusone" g:plusone:size="medium"></a><a
class="addthis_counter addthis_pill_style"></a></div><p><em><strong><span
style="font-size: 14pt">ऑनलाईन टीम/ मुंबई :</span></strong></em></p><p><span
style="font-size: 14pt">पंजाब नॅशनल बँक घोटाळय़ातील फरार आरोपी मेहुल चोक्सी याला कर्जदात्या बँकांनी मोठा दणका दिला असून, बॉम्बे स्टॉक एक्सचेंजमधील गीतांजली जेम्स ही कंपनी विक्रीला काढली जाणार आहे. कर्ज देणाऱया बहुतांश बँकांनी निराकरण प्रक्रिया पूर्ण करण्यासाठी दिलेली 180 दिवसांची मुदत वाढवण्यास नकार दिला आहे.</span></p><p><span
style="font-size: 14pt">गीतांजली जेम्सचे अधिकारी विजय कुमार गर्ग यांनी स्टॉक एक्सचेंजला ही माहिती दिली. सीओसीनं कर्ज निराकरण प्रक्रियेसाठी दिलेली मुदत वाढवण्यास नकार दिला आहे. त्यामुळं आता कंपनी विकण्यात येणार आहे, असं गर्ग यांनी सांगितलं. ऑक्टोबर 2018 मध्ये एनसीएलटीच्या मुंबई शाखेनं कंपनीविरोधत आयसीआयसीआय बँकेनं दाखल केलेली याचिका स्वीकारली होती. मेहुल चोक्सी आणि नीरव मोदी यांनी पीएनबी बँकेत केलेल्या घोटाळय़ानंतर सरकारी यंत्रणांनी चौकशी सुरू केल्यानंतर या प्रकरणात दाखल केलेली ही पहिली याचिका होती. गीतांजली जेम्स या कंपनीकडे बँकांची 12, 558 कोटी रुपये थकबाकी आहे.</span></p><h3>Related posts:</h3><ul
id="related_posts_thumbnails"><li ><a
href="http://www.tarunbharat.com/news/510248" ><img
alt="जगन्नाथ मंदिराच्या सुरक्षा व्यवस्थेची होणार समीक्षा" src="http://www.tarunbharat.com/wp-content/uploads/2017/08/jagnnath-162x100.jpg?ccdaf9" width="162" height="100" /></a><a
href="http://www.tarunbharat.com/news/510248"><span>जगन्नाथ मंदिराच्या सुरक्षा व्यवस्थेची होणार समीक्षा</span></a></li><li ><a
href="http://www.tarunbharat.com/news/605661" ><img
alt="इम्रान खान यांचा 11 ऑगस्ट रोजी शपथविधी" src="http://www.tarunbharat.com/wp-content/uploads/2018/07/IMRAN-162x100.jpg?ccdaf9" width="162" height="100" /></a><a
href="http://www.tarunbharat.com/news/605661"><span>इम्रान खान यांचा 11 ऑगस्ट रोजी शपथविधी</span></a></li><li ><a
href="http://www.tarunbharat.com/news/648625" ><img
alt="काँग्रेसमधील असंतुष्ट आमदार भाजपच्या संपर्कात" src="http://www.tarunbharat.com/wp-content/uploads/2018/12/24npn2-ramesh-jarakiholi-162x100.jpg?ccdaf9" width="162" height="100" /></a><a
href="http://www.tarunbharat.com/news/648625"><span>काँग्रेसमधील असंतुष्ट आमदार भाजपच्या संपर्कात</span></a></li><li ><a
href="http://www.tarunbharat.com/news/660431" ><img
alt="जे बाळासाहेबांना जमले ते उद्धवला जमेल असे नाही  : अशोक चव्हाणांची टीका" src="http://www.tarunbharat.com/wp-content/uploads/2019/02/ashil_201902192063-162x100.jpg?ccdaf9" width="162" height="100" /></a><a
href="http://www.tarunbharat.com/news/660431"><span>जे बाळासाहेबांना जमले ते उद्धवला जमेल असे नाही  : अशोक चव्हाणांची टीका</span></a></li></ul><div
style="clear: both"></div><div
class="addthis_toolbox addthis_default_style " addthis:url='http://www.tarunbharat.com/news/681040' addthis:title='मेहुल चोक्सीला दणका '  ><a
class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a
class="addthis_button_tweet"></a><a
class="addthis_button_google_plusone" g:plusone:size="medium"></a><a
class="addthis_counter addthis_pill_style"></a></div><div
class="entry-utility"><div
class="cat-links"><span>Posted in:</span> &nbsp;<a
href="http://www.tarunbharat.com/news/category/uncategorized" >Top News</a>, <a
href="http://www.tarunbharat.com/news/category/national" >राष्ट्रीय-आंतरराष्ट्रीय</a></div><div
class="tag-link"> <span>Tags:</span> <a
href="http://www.tarunbharat.com/news/tag/national-2" rel="tag">NATIONAL</a></div></div></div></div></div><div
id="sidebar_right"><div
id="primary" class="widget-area"><ul
class="xoxo"><li
id="search-2" class="widget-container widget_search"><div
class="searchform"><form
method="get" class="searchform" action="http://www.tarunbharat.com/"> <input
onfocus="this.value=''" onblur="this.value='Search our site'" type="text" value="Search..." name="s" class="s" /></form></div><div
class="clear"></div></li><li
id="text-15" class="widget-container widget_text"><div
class="textwidget"></div><div
class="clear"></div></li><li
id="pippin_recent_posts-3" class="widget-container widget_pippin_recent_posts"><h3 class="widget-title">Just in</h3><ul
class="no-bullets"><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2019/04/cafe_95004ef2-b4a8-11e8-ab60-f008577e130d-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/681040">मेहुल चोक्सीला दणका</a><br/> <span
class="recent_post_widget_link_time">April 17, 2019</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2019/04/modi-13-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/681025">पंतप्रधान मोदींचा पवारांवर पुन्हा निशाणा</a><br/> <span
class="recent_post_widget_link_time">April 17, 2019</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2019/04/416x416-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" srcset="http://www.tarunbharat.com/wp-content/uploads/2019/04/416x416-150x150.jpg 150w, http://www.tarunbharat.com/wp-content/uploads/2019/04/416x416-300x300.jpg 300w, http://www.tarunbharat.com/wp-content/uploads/2019/04/416x416.jpg 416w" sizes="(max-width: 40px) 100vw, 40px" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/681036">नीरव मोदी प्रकरण; मुंबई ईडी प्रमुखांना पदावरुन हटविले</a><br/> <span
class="recent_post_widget_link_time">April 17, 2019</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2019/04/pm-narendra-modi-film-759-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/681034">‘पीएम नरेंद्र मोदी’चित्रपटाचा ट्रेलर युटयूबवरुन हटवला</a><br/> <span
class="recent_post_widget_link_time">April 17, 2019</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2014/10/DEVNDRA-FADANAVIS-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" srcset="http://www.tarunbharat.com/wp-content/uploads/2014/10/DEVNDRA-FADANAVIS-150x150.jpg 150w, http://www.tarunbharat.com/wp-content/uploads/2014/10/DEVNDRA-FADANAVIS.jpg 300w" sizes="(max-width: 40px) 100vw, 40px" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/681032">पवार ओपनर म्हणून आले अन् बारावा गडी म्हणून पॅव्हेलियनमध्ये बसले</a><br/> <span
class="recent_post_widget_link_time">April 17, 2019</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2019/04/uddhav-thackeray_-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/681029">मांजर डोळे मिटून दूध पिते, तसे काँग्रेसने साठ वर्ष देश लुटला</a><br/> <span
class="recent_post_widget_link_time">April 17, 2019</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2019/04/Bitcoins-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/681026">बिटकॉईन प्रकरणातील मुख्य आरोपींना जामीन</a><br/> <span
class="recent_post_widget_link_time">April 17, 2019</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2019/04/3D0EAFF900000578-0-image-a-14_1486749901957-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/681015">प्रियांका गांधी चोराच्या पत्नी : उमा भारती</a><br/> <span
class="recent_post_widget_link_time">April 17, 2019</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2019/03/Rain-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/681020">गुजरात, मध्यप्रदेश, राजस्थानमध्ये अवकाळी पाऊस, 35 जणांचा मृत्यू</a><br/> <span
class="recent_post_widget_link_time">April 17, 2019</span></div></li><li
class="recent_post_widget" style="height: 48px;" ><div
class="recent_post_widget_img"> <img
width="40" height="40" src="http://www.tarunbharat.com/wp-content/uploads/2019/04/Ex_Uttarakhand_CM_ND_Tiwari-150x150.jpg?ccdaf9" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" /></div><div
class="recent_post_widget_meta"> <a
class="recent_post_widget_title" href="http://www.tarunbharat.com/news/681016">एन डी तिवारींच्या मुलाच्या संशयास्पद मृत्यू</a><br/> <span
class="recent_post_widget_link_time">April 17, 2019</span></div></li></ul><div
class="clear"></div></li><li
id="text-8" class="widget-container widget_text"><div
class="textwidget"><p><center></p><div
id="ad_5cb6d2836c266" class="custom-ad" style="width:250px; height:450px;"><a
href="http://tarunbharat.com" target="_blank"><img
src="http://www.tarunbharat.com/wp-content/uploads/2018/02/ads.gif?ccdaf9" width=250 height=450 alt="ad" /></a></div><p></center></p></div><div
class="clear"></div></li><li
id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Categories</h3><form
action="http://www.tarunbharat.com" method="get"><label
class="screen-reader-text" for="cat">Categories</label><select
name='cat' id='cat' class='postform' ><option
value='-1'>Select Category</option><option
class="level-0" value="111">Automobiles</option><option
class="level-0" value="112">leadingnews</option><option
class="level-0" value="5081">New Category Name</option><option
class="level-0" value="1">Top News</option><option
class="level-0" value="9">Video</option><option
class="level-0" value="40">आवृत्ती</option><option
class="level-0" value="2">उद्योग</option><option
class="level-0" value="52">कोल्हापुर</option><option
class="level-0" value="8">क्रिडा</option><option
class="level-0" value="50">गोवा</option><option
class="level-0" value="53">पुणे</option><option
class="level-0" value="58">बेळगांव</option><option
class="level-0" value="62">भविष्य</option><option
class="level-0" value="5">मनोरंजन</option><option
class="level-0" value="66">माहिती / तंत्रज्ञान</option><option
class="level-0" value="55">मुंबई</option><option
class="level-0" value="51">रत्नागिरी</option><option
class="level-0" value="6">राष्ट्रीय-आंतरराष्ट्रीय</option><option
class="level-0" value="60">विविधा</option><option
class="level-0" value="7">विशेष वृत्त</option><option
class="level-0" value="59">संपादकिय / अग्रलेख</option><option
class="level-0" value="41">सांगली</option><option
class="level-0" value="49">सातारा</option><option
class="level-0" value="54">सिंधुदुर्ग</option><option
class="level-0" value="4">स्थानिक</option> </select></form><script type='text/javascript'>(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){dropdown.parentNode.submit();}}
dropdown.onchange=onCatChange;})();</script><div
class="clear"></div></li></ul></div></div><div
class="clear"></div></div></div><div
id="bottom_elements" class="size-wrap"><div
id="copyright" > © 2017 Tarun Bharat. A Project by Tarunbharat Team and <a
href="http://belgaumonline.com">Belgaumonline</a> All Rights Reserved.</div><div
id="footer_navigation"></div><div
class="clear"></div></div><script type="text/javascript">function ytc_init_MPAU(){jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/comment-reply.min.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/jquery/ui/core.min.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/jquery/ui/widget.min.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/jquery/ui/tabs.min.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/themes/tarunbharat/js/top.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.easing-1.3.pack.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.mousewheel-3.0.4.pack.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-content/plugins/easy-fancybox/jquery.metadata.js?ccdaf9"></script><script type='text/javascript' src="http://www.tarunbharat.com/wp-includes/js/wp-embed.min.js?ccdaf9"></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-46746588-1','tarunbharat.com');ga('send','pageview');</script></body></html>