<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>नवीन पुलाचे उद्घाटन ज्येष्ठांच्या हस्ते करा - तरुण भारत | तरुण भारत</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="https://tarunbharat.com/favicon.ico" />
<link rel="stylesheet" href="https://www.tarunbharat.com/wp-content/themes/tarunbharat/style.css" type="text/css" media="screen" />
<link rel="pingback" href="https://www.tarunbharat.com/xmlrpc.php" />
<!--[if IE 7 ]>
<link href="https://www.tarunbharat.com/wp-content/themes/tarunbharat/ie7.css" media="screen" rel="stylesheet" type="text/css">
<![endif]-->
<!--[if IE 8 ]>
<link href="https://www.tarunbharat.com/wp-content/themes/tarunbharat/ie8.css" media="screen" rel="stylesheet" type="text/css">
<![endif]-->
<!--[if lte IE 6]>
<div id="ie-message">Your browser is obsolete and does not support this webpage. Please use newer version of your browser or visit <a href="http://www.ie6countdown.com/" target="_new">Internet Explorer 6 countdown page</a>  for more information. </div>
<![endif]-->


<!-- This site is optimized with the Yoast WordPress SEO plugin v2.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tarunbharat.com/news/691722" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="नवीन पुलाचे उद्घाटन ज्येष्ठांच्या हस्ते करा - तरुण भारत" />
<meta property="og:description" content="प्रतिनिधी/ कोल्हापूर शिवाजी पुलाच्या कामात वारंवार अडथळे निर्माण करणाऱयांना कोल्हापूरी भाषेत उत्तर देऊ, यासाठी पर्यायी शिवाजी पुलाचे उद्घाटन महापौर, कोल्हापूर शहर व जिल्हा सर्वपक्षीय कृती समिती यांच्या प्रमुख उपस्थितीत व ज्येष्ठ नागरिकांच्या हस्ते करण्यात यावे, असा सूर झालेल्या सर्वपक्षीय पूल बचाव कृती समितीच्या बैठकीत उमठला. महाराणा प्रताप चौकातील कार्यालय येथे मंगळवारी कोल्हापूर शहर व जिल्हा सर्वपक्षीय कृती समितीची बैठक घेण्यात आली. यावेळी उपस्थितांनी आप-आपली मनोगते व्यक्त केली. तसेच यावेळी पुलाचे काम व उद्घाटनासंदर्भात माहिती घेण्यासाठी उद्या बुधवार (दि.29) रोजी दुपारी साडेतीन वाजता शिष्टमंडळातर्फे राष्ट्रीय महामार्ग अभियंता अशोक भोसले यांची त्यांच्या कार्यालयात भेट घेण्याविषयीही निर्णय घेण्यात आला. या बैठकीच्या अध्यक्षस्थानी महापौर सरिता मोरे होत्या. यावेळी उपमहापौर भूपाल शेटे, निमंत्रक आर.के.पोवार, बाबा पार्टे, माणिक मंडलिक, अशोक पोवार, रमेश मोरे,  अशोक जाधव, जयकुमार शिंदे, अशोक भंडारे, दिलीप पवार, सुनिल देसाई, किसन कल्याणकर, लाला गायकवाड, ऍड.पंडितराव सडोलीकर, स्वप्नील पार्टे, रियाज कागदी, महादेव पाटील, राजवर्धन यादव, जहिदा मुजावर आदींची प्रमुख उपस्थित होती.  यावेळी बोलताना निमंत्रक आर.के.पोवार यांनी, पर्यायी शिवाजी पूलाचे काम पूर्णत्वास आले आहे. यामुळे पूलाच्या उदघाटनासाठी शासकीय पातळीवर हालचाली सुरु आहेत. जनरेटय़ामुळे हे काम झाले असून सर्वसामान्य ज्येष्ठ नागरिकांच्या हस्ते उदघाटन व्हावे, असे सांगितले. उपमहापौर भूपाल शेटे यांनी पुलाचे उद्घाटन शासकीय प्रोटोकॉल नुसार व माजी खासदार स्वर्गीय सदाशिवराव मंडलिक यांच्या प्रतिमा पुजनाने करण्यात यावे, असे सांगितले. यानंतर बोलताना कृती समितीच्या सर्व सदस्यांनी आप-आपली मनोगते व्यक्त केली. त्यांच्या मनोगतातून पंचगंगा नदीवरील पर्यायी शिवाजी पूलाचे काम ज्या ज्यावेळी रेंगाळले त्यावेळी  कोल्हापूर शहर व जिल्हा सर्वपक्षीय कृती समितीच्या वतीने जनरेटा लावण्यात आला. यामुळे सहा सात वर्षांनी या पूलाचे काम मार्गी लागले असून ते पूर्णत्वास आले. या पार्श्वभूमीवर शासकीय पातळीवर पूलाच्या उद्घाटनाच्या हालचाली सुरु झाल्या आहेत. कोणी लोकप्रतिनिधी उद्घाटन करुन श्रेय घेतो की काय असे वातावरण निर्माण झाले आहे. कोल्हापूरच्या जनतेशिवाय कोणीही लोकप्रतिनिधी, नेते यांनी पूलाच्या उदघाटनाचा प्रयत्न करु नये. काम पूर्ण झाल्यावर कोल्हापूरच्या सामान्य सामान्य नागरिकांच्या हस्ते हा पूल वाहतूकीस खुला करण्यात येईल, असा सूर उमठला. Related posts: व्यवस्था बदलण्यासाठी संघर्षाची गरज -डॉ. अच्युत माने गडहिंग्लज उपजिल्हा रूग्णालयात रूग्णांना अपमानास्पद वागणूक रेंदाळ बँकेची आदर्शातून रचनात्मक प्रगती मायबोलीच्या संवर्धनासाठी शासकीय पातळीवर उदासीनता" />
<meta property="og:url" content="https://www.tarunbharat.com/news/691722" />
<meta property="og:site_name" content="तरुण भारत" />
<meta property="article:section" content="कोल्हापुर" />
<meta property="article:published_time" content="2019-05-30T00:24:20+00:00" />
<meta property="og:image" content="https://www.tarunbharat.com/wp-content/uploads/2019/05/DSC_2519-s.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="तरुण भारत &raquo; Feed" href="https://www.tarunbharat.com/feed" />
<link rel="alternate" type="application/rss+xml" title="तरुण भारत &raquo; Comments Feed" href="https://www.tarunbharat.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tarunbharat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='nivo-slider-css'  href='https://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/nivoslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jcarousel-css'  href='https://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/jcarousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-ultimate-css'  href='https://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom_style-css'  href='https://www.tarunbharat.com/wp-content/themes/tarunbharat/custom-style.php?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='social_media-css'  href='https://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/widgets/social-widget/social_widget.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='easy-fancybox.css-css'  href='https://www.tarunbharat.com/wp-content/plugins/easy-fancybox/easy-fancybox.css.php?ver=1.3.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.tarunbharat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/flowplayer-3.2.6.min.js'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/nivoslider.js'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/jcarousel.js'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/init.js'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/themes/tarunbharat/js/slidemenu.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='https://www.tarunbharat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tarunbharat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tarunbharat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.tarunbharat.com/?p=691722' />
<link rel="alternate" type="application/json+oembed" href="https://www.tarunbharat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tarunbharat.com%2Fnews%2F691722" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tarunbharat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tarunbharat.com%2Fnews%2F691722&#038;format=xml" />
			<meta property="fb:pages" content="713001395400181" />
			
<!-- Easy FancyBox 1.3.4.9 using FancyBox 1.3.4 - RavanH (http://4visions.nl/en/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
jQuery(document).ready(function($){
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'centerOnScroll' : true, 'showCloseButton' : true, 'showNavArrows' : true, 'onCleanup' : function() { if(fb_timeout) { window.clearTimeout(fb_timeout); fb_timeout = null; } } };
/* IMG */
var fb_IMG_select = 'a[href$=".jpg"]:not(.nofancybox),a[href$=".JPG"]:not(.nofancybox),a[href$=".gif"]:not(.nofancybox),a[href$=".GIF"]:not(.nofancybox),a[href$=".png"]:not(.nofancybox),a[href$=".PNG"]:not(.nofancybox)';
$(fb_IMG_select).addClass('fancybox').attr('rel', 'gallery');
$('a.fancybox, area.fancybox').fancybox( $.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true }) );
/* Auto-click */ 
$('#fancybox-auto').trigger('click');
});
/* ]]> */
</script>
<style type="text/css">.fancybox-hidden{display:none}</style>
<script  id="feedify_webscript" >
var feedify = feedify || {};
window.feedify_options={fedify_url:"https://feedify.net/"};
(function (window, document){
	function addScript( script_url ){
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.src = script_url;
		document.getElementsByTagName('head')[0].appendChild(s);
	}
	addScript('https://tpcf.feedify.net/uploads/settings/13f858a7db1f22b9a9d77564b42e379f.js?ts='+Math.random());
	addScript('https://cdn.feedify.net/getjs/feedbackembad-min-2.0.js');
})(window, document);
</script>
<link rel="manifest" href="/manifest.json">
</head>
<body class="post-template-default single single-post postid-691722 single-format-standard">

<!-- ******************************* Header ****************************** -->
<div id="header_top_bg">
	<div id="header_top">
		  
		<div class="tagline"><span class="tagline_seperator">|</span>Wednesday, May 29, 2019</div>
		<div class="clear"></div>
	</div><!--#header_top-->
</div><!--#header_top_bg-->

<div id="header_bg">
	<div id="top_sidebar" class="widget-area">
<ul class="xoxo">
<li id="text-5" class="widget-container widget_text">			<div class="textwidget"><div id="ad_5ceed889bc81a" class="custom-ad" style="width:570px; height:75px;"><a href="http://www.lokmanyasociety.org/" target="_blank"><img src="https://www.tarunbharat.com/wp-content/uploads/2018/02/longads.gif" width=570 height=75 alt="ad" /></a></div>
</div>
		</li><li id="text_mnky-2" class="widget-container widget_text_MNKY">			<div class="textwidget"></div>
		</li></ul>
</div>	<div id="header" class="size-wrap">
		<div id="logo">
				<a href="https://www.tarunbharat.com"><img src="https://www.tarunbharat.com/wp-content/uploads/2012/04/tblogo2.png" alt="तरुण भारत" /></a>
				</div><!--#logo-->
	</div><!--#header-->

	<div id="menu_bg">
		<div id="main_menu" class="slidemenu">
		<ul id="primary-main-menu" class=menu><li class="first-child-divider"></li><li id="menu-item-9932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9932"><a href="https://www.tarunbharat.com/"><img src="https://www.tarunbharat.com/home.png"></a></li>
<li id="menu-item-10098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10098"><a href="https://www.tarunbharat.com/news/category/national"><img src="https://www.tarunbharat.com/natint.png"></a></li>
<li id="menu-item-10096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10096"><a href="https://www.tarunbharat.com/news/category/business"><img src="https://www.tarunbharat.com/business.png"></a></li>
<li id="menu-item-10095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10095"><a href="https://www.tarunbharat.com/news/category/sport"><img src="https://www.tarunbharat.com/sports.png"></a></li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a href="https://www.tarunbharat.com/news/category/agralekh"><img src="https://www.tarunbharat.com/agralekh.png"></a></li>
<li id="menu-item-10392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10392"><a href="https://www.tarunbharat.com/news/category/horoscope"><img src="https://www.tarunbharat.com/bhavish.png"></a></li>
<li id="menu-item-12140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12140"><a href="https://www.tarunbharat.com/news/category/lifestyle"><img src="https://www.tarunbharat.com/manoranjan.png"></a></li>
<li id="menu-item-10197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10197"><a href="https://www.tarunbharat.com/news/category/editions"><img src="https://www.tarunbharat.com/editions.png"></a>
<ul class="sub-menu">
	<li id="menu-item-10369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10369"><a href="https://www.tarunbharat.com/news/category/editions/belgaum"><img src="https://www.tarunbharat.com/belgaum.png"></a></li>
	<li id="menu-item-10814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10814"><a href="https://www.tarunbharat.com/news/category/editions/goa"><img src="https://www.tarunbharat.com/goa.png"></a></li>
	<li id="menu-item-10199" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10199"><a href="https://www.tarunbharat.com/news/category/editions/kolhapur"><img src="https://www.tarunbharat.com/kolhapur.png"></a></li>
	<li id="menu-item-10200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10200"><a href="https://www.tarunbharat.com/news/category/editions/mumbai"><img src="https://www.tarunbharat.com/mumbai.png"></a></li>
	<li id="menu-item-10201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10201"><a href="https://www.tarunbharat.com/news/category/editions/ratnagiri"><img src="https://www.tarunbharat.com/ratnagiri.png"></a></li>
	<li id="menu-item-10202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10202"><a href="https://www.tarunbharat.com/news/category/editions/sangli"><img src="https://www.tarunbharat.com/sangli.png"></a></li>
	<li id="menu-item-10203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10203"><a href="https://www.tarunbharat.com/news/category/editions/satara"><img src="https://www.tarunbharat.com/satara.png"></a></li>
	<li id="menu-item-10204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10204"><a href="https://www.tarunbharat.com/news/category/editions/sindhdurg"><img src="https://www.tarunbharat.com/sindurg.png"></a></li>
	<li id="menu-item-10205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10205"><a href="https://www.tarunbharat.com/news/category/editions/solapur"><img src="https://www.tarunbharat.com/solapur.png"></a></li>
</ul>
</li>
<li id="menu-item-10207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10207"><a href="http://epaper.tarunbharat.com"><img src="https://www.tarunbharat.com/epaper.png"></a></li>
<li id="menu-item-10193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10193"><a href="https://www.tarunbharat.com/contacts"><img src="https://www.tarunbharat.com/contactus.png"></a></li>
<li id="menu-item-503979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503979"><a href="https://www.tarunbharat.com/home/videos">Videos</a></li>
<li id="menu-item-384167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384167"><a href="https://www.tarunbharat.com/videos">Videos</a></li>
</ul>  
		</div><!--#main_menu-->
	</div><!--#menu_bg-->

	<div id="info_area_bg">
		<div id="info_area">
		<span class="breadcrumbs_title">You are here:</span> <span class="breadcrumb breadcrumbs"><a href="https://www.tarunbharat.com/" class="home">Home</a> <span class='separator'>&raquo;</span> <a href="https://www.tarunbharat.com/news/category/editions" title="आवृत्ती">आवृत्ती</a> <span class='separator'>&raquo;</span> <a href="https://www.tarunbharat.com/news/category/editions/kolhapur" title="कोल्हापुर">कोल्हापुर</a> <span class='separator'>&raquo;</span> नवीन पुलाचे उद्घाटन ज्येष्ठांच्या हस्ते करा</span>		<div id="below_menu_sidebar" class="widget-area">
<ul class="xoxo">
<li id="shortcodes-ultimate-2" class="widget-container shortcodes-ultimate"><div class="textwidget"></div></li></ul>
</div>		</div><!--#info_area-->
	</div><!--#info_area_bg-->
</div><!--#header_bg -->

<!-- *******************************Before wrapper*************************** -->

<!-- *******************************Wrapper********************************** -->
<div id="wrapper" class="size-wrap">
<div id="container_bg">
<div id="content" class="left">

<div class="entry-content">
<div id="post-691722" class="post-691722 post type-post status-publish format-standard has-post-thumbnail hentry category-kolhapur">

<h1 class="entry-title-single">नवीन पुलाचे उद्घाटन ज्येष्ठांच्या हस्ते करा&nbsp;</h1>

<div class="entry-meta">
Posted: <a href="https://www.tarunbharat.com/news/691722" title="12:24 AM" rel="bookmark"><span class="entry-date">12:24 AM, 30/05/2019</span></a> by <span class="author vcard"><a class="url fn n" href="https://www.tarunbharat.com/news/author/patil_p" title="View all posts by Parashuram Patil">Parashuram Patil</a></span> </div>

<div class="single-post-img"><img width="500" height="300" src="https://www.tarunbharat.com/wp-content/uploads/2019/05/DSC_2519-s.jpg" class="attachment-single-loop-full size-single-loop-full wp-post-image" alt="" srcset="https://www.tarunbharat.com/wp-content/uploads/2019/05/DSC_2519-s.jpg 500w, https://www.tarunbharat.com/wp-content/uploads/2019/05/DSC_2519-s-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /><div class="featured-img-caption"></div></div>
<div class="addthis_toolbox addthis_default_style " addthis:url='https://www.tarunbharat.com/news/691722' addthis:title='नवीन पुलाचे उद्घाटन ज्येष्ठांच्या हस्ते करा '  ><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div>
<p><strong><span style="font-size: 14pt;">प्रतिनिधी/ कोल्हापूर</span></strong></p>
<p><span style="font-size: 14pt;">शिवाजी पुलाच्या कामात वारंवार अडथळे निर्माण करणाऱयांना कोल्हापूरी भाषेत उत्तर देऊ, यासाठी पर्यायी शिवाजी पुलाचे उद्घाटन महापौर, कोल्हापूर शहर व जिल्हा सर्वपक्षीय कृती समिती यांच्या प्रमुख उपस्थितीत व ज्येष्ठ नागरिकांच्या हस्ते करण्यात यावे, असा सूर झालेल्या सर्वपक्षीय पूल बचाव कृती समितीच्या बैठकीत उमठला.</span></p>
<p><span style="font-size: 14pt;">महाराणा प्रताप चौकातील कार्यालय येथे मंगळवारी कोल्हापूर शहर व जिल्हा सर्वपक्षीय कृती समितीची बैठक घेण्यात आली. यावेळी उपस्थितांनी आप-आपली मनोगते व्यक्त केली. तसेच यावेळी पुलाचे काम व उद्घाटनासंदर्भात माहिती घेण्यासाठी उद्या बुधवार (दि.29) रोजी दुपारी साडेतीन वाजता शिष्टमंडळातर्फे राष्ट्रीय महामार्ग अभियंता अशोक भोसले यांची त्यांच्या कार्यालयात भेट घेण्याविषयीही निर्णय घेण्यात आला.</span></p>
<p><span style="font-size: 14pt;">या बैठकीच्या अध्यक्षस्थानी महापौर सरिता मोरे होत्या. यावेळी उपमहापौर भूपाल शेटे, निमंत्रक आर.के.पोवार, बाबा पार्टे, माणिक मंडलिक, अशोक पोवार, रमेश मोरे,  अशोक जाधव, जयकुमार शिंदे, अशोक भंडारे, दिलीप पवार, सुनिल देसाई, किसन कल्याणकर, लाला गायकवाड, ऍड.पंडितराव सडोलीकर, स्वप्नील पार्टे, रियाज कागदी, महादेव पाटील, राजवर्धन यादव, जहिदा मुजावर आदींची प्रमुख उपस्थित होती. </span></p>
<p><span style="font-size: 14pt;">यावेळी बोलताना निमंत्रक आर.के.पोवार यांनी, पर्यायी शिवाजी पूलाचे काम पूर्णत्वास आले आहे. यामुळे पूलाच्या उदघाटनासाठी शासकीय पातळीवर हालचाली सुरु आहेत. जनरेटय़ामुळे हे काम झाले असून सर्वसामान्य ज्येष्ठ नागरिकांच्या हस्ते उदघाटन व्हावे, असे सांगितले. उपमहापौर भूपाल शेटे यांनी पुलाचे उद्घाटन शासकीय प्रोटोकॉल नुसार व माजी खासदार स्वर्गीय सदाशिवराव मंडलिक यांच्या प्रतिमा पुजनाने करण्यात यावे, असे सांगितले. यानंतर बोलताना कृती समितीच्या सर्व सदस्यांनी आप-आपली मनोगते व्यक्त केली. त्यांच्या मनोगतातून पंचगंगा नदीवरील पर्यायी शिवाजी पूलाचे काम ज्या ज्यावेळी रेंगाळले त्यावेळी  कोल्हापूर शहर व जिल्हा सर्वपक्षीय कृती समितीच्या वतीने जनरेटा लावण्यात आला. यामुळे सहा सात वर्षांनी या पूलाचे काम मार्गी लागले असून ते पूर्णत्वास आले. या पार्श्वभूमीवर शासकीय पातळीवर पूलाच्या उद्घाटनाच्या हालचाली सुरु झाल्या आहेत. कोणी लोकप्रतिनिधी उद्घाटन करुन श्रेय घेतो की काय असे वातावरण निर्माण झाले आहे. कोल्हापूरच्या जनतेशिवाय कोणीही लोकप्रतिनिधी, नेते यांनी पूलाच्या उदघाटनाचा प्रयत्न करु नये. काम पूर्ण झाल्यावर कोल्हापूरच्या सामान्य सामान्य नागरिकांच्या हस्ते हा पूल वाहतूकीस खुला करण्यात येईल, असा सूर उमठला.</span></p>
<h3>Related posts:</h3>
<ul id="related_posts_thumbnails">
<li ><a href="https://www.tarunbharat.com/news/469822" ><img alt="तर्क आणि तथ्याचा आधारावर जम्मू-काश्मिरचा प्रश्न सुटेल" src="https://www.tarunbharat.com/wp-content/uploads/2017/03/DSC_1986-ve-162x100.jpg" width="162" height="100" /></a><a href="https://www.tarunbharat.com/news/469822"><span>तर्क आणि तथ्याचा आधारावर जम्मू-काश्मिरचा प्रश्न सुटेल</span></a></li>
<li ><a href="https://www.tarunbharat.com/news/531277" ><img alt="रंकाळा तलावाच्या स्वच्छतेला सुरुवात" src="https://www.tarunbharat.com/wp-content/uploads/2017/11/IMG_6216-162x100.jpg" width="162" height="100" /></a><a href="https://www.tarunbharat.com/news/531277"><span>रंकाळा तलावाच्या स्वच्छतेला सुरुवात</span></a></li>
<li ><a href="https://www.tarunbharat.com/news/579053" ><img alt="सरुड येथे कापड दुकानास आग" src="https://www.tarunbharat.com/wp-content/uploads/2018/04/26-shahuwadi-162x100.jpg" width="162" height="100" /></a><a href="https://www.tarunbharat.com/news/579053"><span>सरुड येथे कापड दुकानास आग</span></a></li>
<li ><a href="https://www.tarunbharat.com/news/690823" ><img alt="गडहिंग्लज येथील जखमीचा उपचारादरम्यान मृत्यू" src="https://www.tarunbharat.com/wp-content/uploads/2019/05/25gad3-162x100.jpg" width="162" height="100" /></a><a href="https://www.tarunbharat.com/news/690823"><span>गडहिंग्लज येथील जखमीचा उपचारादरम्यान मृत्यू</span></a></li>
</ul>
<div style="clear: both"></div>
<div class="addthis_toolbox addthis_default_style " addthis:url='https://www.tarunbharat.com/news/691722' addthis:title='नवीन पुलाचे उद्घाटन ज्येष्ठांच्या हस्ते करा '  ><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div>

<div class="entry-utility">
<!-- Category -->
<div class="cat-links"><span>Posted in:</span> &nbsp;<a href="https://www.tarunbharat.com/news/category/editions/kolhapur" >कोल्हापुर</a></div> 
<!-- Category END -->

<!-- Tags -->
 
<!-- Tags END -->

</div><!-- .entry-utility -->


</div><!-- #post-## -->

 
 
 

</div>

 
</div><!-- #content -->
 


<div id="sidebar_right">
<div id="primary" class="widget-area">
<ul class="xoxo">

<li id="search-2" class="widget-container widget_search">	<div class="searchform">
	<form method="get" class="searchform" action="https://www.tarunbharat.com/">
			<input  onfocus="this.value=''" onblur="this.value='Search our site'" type="text" value="Search..." name="s" class="s" />
			</form>
	</div><div class="clear"></div></li><li id="text-15" class="widget-container widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></li>              <li id="pippin_recent_posts-3" class="widget-container widget_pippin_recent_posts">                  <h3 class="widget-title">Just in</h3>							<ul class="no-bullets">
																<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="https://www.tarunbharat.com/wp-content/uploads/2018/07/thif-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="https://www.tarunbharat.com/news/691739">चिपळुणात भरदिवसा चोरटय़ांनी  पाच बंद फ्लॅट फोडले</a><br/>
										<span class="recent_post_widget_link_time">May 30, 2019</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="https://www.tarunbharat.com/wp-content/uploads/2019/05/dhiraj-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="https://www.tarunbharat.com/news/691728">साखरेच्या चालकास अटक</a><br/>
										<span class="recent_post_widget_link_time">May 30, 2019</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="https://www.tarunbharat.com/wp-content/uploads/2019/05/DSC_2519-s-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="https://www.tarunbharat.com/news/691722">नवीन पुलाचे उद्घाटन ज्येष्ठांच्या हस्ते करा</a><br/>
										<span class="recent_post_widget_link_time">May 30, 2019</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="https://www.tarunbharat.com/wp-content/uploads/2019/05/28-PA-1-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="https://www.tarunbharat.com/news/691716">रवींद्र देशींगे यांनी 72 व्या वर्षी दिली बारावीची परीक्षा</a><br/>
										<span class="recent_post_widget_link_time">May 30, 2019</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="https://www.tarunbharat.com/wp-content/uploads/2019/03/indian-army-in-kashmir-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="https://www.tarunbharat.com/news/691688">एका दहशतवाद्याला  कुलगाममध्ये कंठस्नान</a><br/>
										<span class="recent_post_widget_link_time">May 29, 2019</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="https://www.tarunbharat.com/wp-content/uploads/2019/03/jail-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="https://www.tarunbharat.com/news/691674">16 जणांना 4 वर्षांची शिक्षा</a><br/>
										<span class="recent_post_widget_link_time">May 29, 2019</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="https://www.tarunbharat.com/wp-content/uploads/2017/02/share-bazar-building-1-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="https://www.tarunbharat.com/news/691666">मुंबई शेअर बाजारातील तेजीला अखेर ब्रेक</a><br/>
										<span class="recent_post_widget_link_time">May 29, 2019</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="https://www.tarunbharat.com/wp-content/uploads/2019/05/Awareness-Rally-flagged-off-in-Ranchi-to-spread-the-message-of-voting-1-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="https://www.tarunbharat.com/news/691663">ऍक्टिव्हा इंडियाची 60 शहरात मतदार जागृती चळवळ</a><br/>
										<span class="recent_post_widget_link_time">May 29, 2019</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="https://www.tarunbharat.com/wp-content/uploads/2019/05/images-6-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="https://www.tarunbharat.com/news/691660">ई-औषध बाजार 18 अब्ज डॉलर्सवर पोहोचण्याचे संकेत</a><br/>
										<span class="recent_post_widget_link_time">May 29, 2019</span>
									</div>
									</li>
																	<li class="recent_post_widget" style="height: 48px;" >
									<div class="recent_post_widget_img">
																					<img width="40" height="40" src="https://www.tarunbharat.com/wp-content/uploads/2019/05/0521_mac_b_t-150x150.jpg" class="attachment-40px x 40px size-40px x 40px wp-post-image" alt="" />																			</div>
									<div class="recent_post_widget_meta">
										<a class="recent_post_widget_title" href="https://www.tarunbharat.com/news/691656">बेजॉस यांची पूर्व पत्नी मॅपेंजी 1.26 लाख कोटी दान</a><br/>
										<span class="recent_post_widget_link_time">May 29, 2019</span>
									</div>
									</li>
																							</ul>
              <div class="clear"></div></li>        <li id="text-8" class="widget-container widget_text">			<div class="textwidget"><p><center></p>
<div id="ad_5ceed8924eda4" class="custom-ad" style="width:250px; height:450px;"><a href="http://tarunbharat.com" target="_blank"><img src="https://www.tarunbharat.com/wp-content/uploads/2018/02/ads.gif" width=250 height=450 alt="ad" /></a></div>
<p></center></p>
</div>
		<div class="clear"></div></li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Categories</h3><form action="https://www.tarunbharat.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="111">Automobiles</option>
	<option class="level-0" value="112">leadingnews</option>
	<option class="level-0" value="5081">New Category Name</option>
	<option class="level-0" value="1">Top News</option>
	<option class="level-0" value="9">Video</option>
	<option class="level-0" value="40">आवृत्ती</option>
	<option class="level-0" value="2">उद्योग</option>
	<option class="level-0" value="52">कोल्हापुर</option>
	<option class="level-0" value="8">क्रिडा</option>
	<option class="level-0" value="50">गोवा</option>
	<option class="level-0" value="53">पुणे</option>
	<option class="level-0" value="58">बेळगांव</option>
	<option class="level-0" value="62">भविष्य</option>
	<option class="level-0" value="5">मनोरंजन</option>
	<option class="level-0" value="66">माहिती / तंत्रज्ञान</option>
	<option class="level-0" value="55">मुंबई</option>
	<option class="level-0" value="51">रत्नागिरी</option>
	<option class="level-0" value="6">राष्ट्रीय-आंतरराष्ट्रीय</option>
	<option class="level-0" value="60">विविधा</option>
	<option class="level-0" value="7">विशेष वृत्त</option>
	<option class="level-0" value="59">संपादकिय / अग्रलेख</option>
	<option class="level-0" value="41">सांगली</option>
	<option class="level-0" value="49">सातारा</option>
	<option class="level-0" value="54">सिंधुदुर्ग</option>
	<option class="level-0" value="4">स्थानिक</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

<div class="clear"></div></li></ul>
</div><!-- #primary .widget-area --></div><!--#sidebar_right-->

<div class="clear"></div>
</div><!-- #container -->


</div><!-- #wrapper -->


<div id="bottom_elements" class="size-wrap">
	<div id="copyright" >
	© 2017 Tarun Bharat. A Project by Tarunbharat Team and <a href="http://belgaumonline.com">Belgaumonline</a>  All Rights Reserved.	</div>
<div id="footer_navigation">
  
</div><!--#footer_navigation-->
<div class="clear"></div>
</div><!--#bottom_elements-->	 

<script type='text/javascript' src='https://www.tarunbharat.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/themes/tarunbharat/js/top.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.easing-1.3.pack.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/plugins/easy-fancybox/jquery.metadata.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46746588-1', 'tarunbharat.com');
  ga('send', 'pageview');

</script>  
</body>
</html>