<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>वस्तू-सेवा कराच्या रचनेत बदल? - तरुण भारत | तरुण भारत</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="https://tarunbharat.com/favicon.ico" />
<link rel="stylesheet" href="https://www.tarunbharat.com/wp-content/themes/tarunbharat/style.css" type="text/css" media="screen" />
<link rel="pingback" href="https://www.tarunbharat.com/xmlrpc.php" />
<!--[if IE 7 ]>
<link href="https://www.tarunbharat.com/wp-content/themes/tarunbharat/ie7.css" media="screen" rel="stylesheet" type="text/css">
<![endif]-->
<!--[if IE 8 ]>
<link href="https://www.tarunbharat.com/wp-content/themes/tarunbharat/ie8.css" media="screen" rel="stylesheet" type="text/css">
<![endif]-->
<!--[if lte IE 6]>
<div id="ie-message">Your browser is obsolete and does not support this webpage. Please use newer version of your browser or visit <a href="http://www.ie6countdown.com/" target="_new">Internet Explorer 6 countdown page</a>  for more information. </div>
<![endif]-->


<!-- This site is optimized with the Yoast WordPress SEO plugin v2.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tarunbharat.com/news/695056" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="वस्तू-सेवा कराच्या रचनेत बदल? - तरुण भारत" />
<meta property="og:description" content="28 टक्क्यांच्या टप्प्यातून काही वस्तू वगळण्याची शक्यता वृत्तसंस्था/ नवी दिल्ली वस्तुंच्या घटलेल्या मागणीमुळे वस्तू आणि सेवा कराच्या रचनेत (जीएसटी) बदल करून 28 टक्क्मयांच्या टप्प्यातून काही वस्तू वगळण्याची शक्मयता आहे. कर कमी करण्याच्या या प्रस्तावाचे काही राज्यांकडून समर्थन देण्यात आहे. या राज्यांच्या मते वस्तूंवरील कर ‘जैसे थे’ राहिल्यास मागणीत आणखी घट होण्याची शक्मयता आहे. याबाबतची अडचण त्यांनी केंद्र सरकारकडे बोलून दाखवली आहे. अर्थसंकल्प सादर होण्यापूर्वी 20 जून रोजी जीएसटी परिषदेची बैठक होण्याची शक्मयता आहे. या बैठकीत 28 टक्क्मयांच्या टप्प्यातून काही वस्तू वगळण्याची चर्चा होणार आहे. मोदी सरकारच्या दुसऱया कार्यकालात अर्थमंत्रिपद निर्मला सीतारामन यांच्या अध्यक्षतेखाली जीएसटी परिषदेची बैठक होत आहे. या बैठकीत इलेक्ट्रॉनिक इन्व्हॉयसिंग सुरू करण्याच्या प्रस्तावावरही चर्चा करण्यात येईल. या शिवाय अँटि प्रॉफिटिअरिंग प्रेमवर्कचा विस्तार करण्यावरही चर्चा होण्याची शक्यता आहे. सध्या मागणीत घट झाल्यामुळे मागणीत वाढ करण्यासाठी करांचे दर कमी करण्याची आवश्यकता असून, तसे प्रयत्न होत आहेत. मागणी न वाढल्यास बेरोजगारी वाढण्याचीही शक्मयता आहे, असे राज्याच्या एका वरि÷ अधिकाऱयाने सांगितले आहे. प्रमाण कमी केल्यास ग्राहकांकडून मागणीत वाढ वाहन उद्योग 28 टक्के करात मोडतो. वाहनांच्या आकारानुसार आणि सेगमेंटनुसार जीएसटीसह उपकर आकारला जातो. सध्या वाहन उद्योग अडचणीत असून वाहनांच्या मागणीत मोठय़ा प्रमाणात घट झाली आहे. त्यामुळे वाहन उद्योगावरील जीएसटीचे प्रमाण कमी केल्यास ग्राहकांकडून मागणी वाढण्याची शक्मयता आहे. मात्र, यात कोणताही निर्णय देशाच्या तिजोरीची स्थिती पाहूनच होण्याची शक्मयता आहे." />
<meta property="og:url" content="https://www.tarunbharat.com/news/695056" />
<meta property="og:site_name" content="तरुण भारत" />
<meta property="article:section" content="उद्योग" />
<meta property="article:published_time" content="2019-06-11T20:42:29+00:00" />
<meta property="og:image" content="https://www.tarunbharat.com/wp-content/uploads/2019/06/gst-india.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="तरुण भारत &raquo; Feed" href="https://www.tarunbharat.com/feed" />
<link rel="alternate" type="application/rss+xml" title="तरुण भारत &raquo; Comments Feed" href="https://www.tarunbharat.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tarunbharat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='nivo-slider-css'  href='https://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/nivoslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jcarousel-css'  href='https://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/jcarousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-ultimate-css'  href='https://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom_style-css'  href='https://www.tarunbharat.com/wp-content/themes/tarunbharat/custom-style.php?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='social_media-css'  href='https://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/widgets/social-widget/social_widget.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='easy-fancybox.css-css'  href='https://www.tarunbharat.com/wp-content/plugins/easy-fancybox/easy-fancybox.css.php?ver=1.3.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.tarunbharat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/flowplayer-3.2.6.min.js'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/nivoslider.js'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/jcarousel.js'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/init.js'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/themes/tarunbharat/js/slidemenu.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='https://www.tarunbharat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tarunbharat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tarunbharat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.tarunbharat.com/?p=695056' />
<link rel="alternate" type="application/json+oembed" href="https://www.tarunbharat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tarunbharat.com%2Fnews%2F695056" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tarunbharat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tarunbharat.com%2Fnews%2F695056&#038;format=xml" />
			<meta property="fb:pages" content="713001395400181" />
							<meta property="ia:markup_url" content="https://www.tarunbharat.com/news/695056?ia_markup=1" />
				
<!-- Easy FancyBox 1.3.4.9 using FancyBox 1.3.4 - RavanH (http://4visions.nl/en/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
jQuery(document).ready(function($){
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'centerOnScroll' : true, 'showCloseButton' : true, 'showNavArrows' : true, 'onCleanup' : function() { if(fb_timeout) { window.clearTimeout(fb_timeout); fb_timeout = null; } } };
/* IMG */
var fb_IMG_select = 'a[href$=".jpg"]:not(.nofancybox),a[href$=".JPG"]:not(.nofancybox),a[href$=".gif"]:not(.nofancybox),a[href$=".GIF"]:not(.nofancybox),a[href$=".png"]:not(.nofancybox),a[href$=".PNG"]:not(.nofancybox)';
$(fb_IMG_select).addClass('fancybox').attr('rel', 'gallery');
$('a.fancybox, area.fancybox').fancybox( $.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true }) );
/* Auto-click */ 
$('#fancybox-auto').trigger('click');
});
/* ]]> */
</script>
<style type="text/css">.fancybox-hidden{display:none}</style>
<script  id="feedify_webscript" >
var feedify = feedify || {};
window.feedify_options={fedify_url:"https://feedify.net/"};
(function (window, document){
	function addScript( script_url ){
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.src = script_url;
		document.getElementsByTagName('head')[0].appendChild(s);
	}
	addScript('https://tpcf.feedify.net/uploads/settings/13f858a7db1f22b9a9d77564b42e379f.js?ts='+Math.random());
	addScript('https://cdn.feedify.net/getjs/feedbackembad-min-2.0.js');
})(window, document);
</script>
<link rel="manifest" href="/manifest.json">
</head>
<body class="post-template-default single single-post postid-695056 single-format-standard">

<!-- ******************************* Header ****************************** -->
<div id="header_top_bg">
	<div id="header_top">
		  
		<div class="tagline"><span class="tagline_seperator">|</span>Tuesday, June 11, 2019</div>
		<div class="clear"></div>
	</div><!--#header_top-->
</div><!--#header_top_bg-->

<div id="header_bg">
	<div id="top_sidebar" class="widget-area">
<ul class="xoxo">
<li id="text-5" class="widget-container widget_text">			<div class="textwidget"><div id="ad_5cffe60c3046a" class="custom-ad" style="width:570px; height:75px;"><a href="http://www.lokmanyasociety.org/" target="_blank"><img src="https://www.tarunbharat.com/wp-content/uploads/2018/02/longads.gif" width=570 height=75 alt="ad" /></a></div>
</div>
		</li><li id="text_mnky-2" class="widget-container widget_text_MNKY">			<div class="textwidget"></div>
		</li></ul>
</div>	<div id="header" class="size-wrap">
		<div id="logo">
				<a href="https://www.tarunbharat.com"><img src="https://www.tarunbharat.com/wp-content/uploads/2012/04/tblogo2.png" alt="तरुण भारत" /></a>
				</div><!--#logo-->
	</div><!--#header-->

	<div id="menu_bg">
		<div id="main_menu" class="slidemenu">
		<ul id="primary-main-menu" class=menu><li class="first-child-divider"></li><li id="menu-item-9932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9932"><a href="https://www.tarunbharat.com/"><img src="https://www.tarunbharat.com/home.png"></a></li>
<li id="menu-item-10098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10098"><a href="https://www.tarunbharat.com/news/category/national"><img src="https://www.tarunbharat.com/natint.png"></a></li>
<li id="menu-item-10096" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10096"><a href="https://www.tarunbharat.com/news/category/business"><img src="https://www.tarunbharat.com/business.png"></a></li>
<li id="menu-item-10095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10095"><a href="https://www.tarunbharat.com/news/category/sport"><img src="https://www.tarunbharat.com/sports.png"></a></li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a href="https://www.tarunbharat.com/news/category/agralekh"><img src="https://www.tarunbharat.com/agralekh.png"></a></li>
<li id="menu-item-10392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10392"><a href="https://www.tarunbharat.com/news/category/horoscope"><img src="https://www.tarunbharat.com/bhavish.png"></a></li>
<li id="menu-item-12140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12140"><a href="https://www.tarunbharat.com/news/category/lifestyle"><img src="https://www.tarunbharat.com/manoranjan.png"></a></li>
<li id="menu-item-10197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10197"><a href="https://www.tarunbharat.com/news/category/editions"><img src="https://www.tarunbharat.com/editions.png"></a>
<ul class="sub-menu">
	<li id="menu-item-10369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10369"><a href="https://www.tarunbharat.com/news/category/editions/belgaum"><img src="https://www.tarunbharat.com/belgaum.png"></a></li>
	<li id="menu-item-10814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10814"><a href="https://www.tarunbharat.com/news/category/editions/goa"><img src="https://www.tarunbharat.com/goa.png"></a></li>
	<li id="menu-item-10199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10199"><a href="https://www.tarunbharat.com/news/category/editions/kolhapur"><img src="https://www.tarunbharat.com/kolhapur.png"></a></li>
	<li id="menu-item-10200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10200"><a href="https://www.tarunbharat.com/news/category/editions/mumbai"><img src="https://www.tarunbharat.com/mumbai.png"></a></li>
	<li id="menu-item-10201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10201"><a href="https://www.tarunbharat.com/news/category/editions/ratnagiri"><img src="https://www.tarunbharat.com/ratnagiri.png"></a></li>
	<li id="menu-item-10202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10202"><a href="https://www.tarunbharat.com/news/category/editions/sangli"><img src="https://www.tarunbharat.com/sangli.png"></a></li>
	<li id="menu-item-10203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10203"><a href="https://www.tarunbharat.com/news/category/editions/satara"><img src="https://www.tarunbharat.com/satara.png"></a></li>
	<li id="menu-item-10204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10204"><a href="https://www.tarunbharat.com/news/category/editions/sindhdurg"><img src="https://www.tarunbharat.com/sindurg.png"></a></li>
	<li id="menu-item-10205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10205"><a href="https://www.tarunbharat.com/news/category/editions/solapur"><img src="https://www.tarunbharat.com/solapur.png"></a></li>
</ul>
</li>
<li id="menu-item-10207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10207"><a href="http://epaper.tarunbharat.com"><img src="https://www.tarunbharat.com/epaper.png"></a></li>
<li id="menu-item-10193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10193"><a href="https://www.tarunbharat.com/contacts"><img src="https://www.tarunbharat.com/contactus.png"></a></li>
<li id="menu-item-503979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503979"><a href="https://www.tarunbharat.com/home/videos">Videos</a></li>
<li id="menu-item-384167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384167"><a href="https://www.tarunbharat.com/videos">Videos</a></li>
</ul>  
		</div><!--#main_menu-->
	</div><!--#menu_bg-->

	<div id="info_area_bg">
		<div id="info_area">
		<span class="breadcrumbs_title">You are here:</span> <span class="breadcrumb breadcrumbs"><a href="https://www.tarunbharat.com/" class="home">Home</a> <span class='separator'>&raquo;</span> <a href="https://www.tarunbharat.com/news/category/business" title="उद्योग">उद्योग</a> <span class='separator'>&raquo;</span> वस्तू-सेवा कराच्या रचनेत बदल?</span>		<div id="below_menu_sidebar" class="widget-area">
<ul class="xoxo">
<li id="shortcodes-ultimate-2" class="widget-container shortcodes-ultimate"><div class="textwidget"></div></li></ul>
</div>		</div><!--#info_area-->
	</div><!--#info_area_bg-->
</div><!--#header_bg -->

<!-- *******************************Before wrapper*************************** -->

<!-- *******************************Wrapper********************************** -->
<div id="wrapper" class="size-wrap">
<div id="container_bg">
<div id="content" class="left">

<div class="entry-content">
<div id="post-695056" class="post-695056 post type-post status-publish format-standard has-post-thumbnail hentry category-business">

<h1 class="entry-title-single">वस्तू-सेवा कराच्या रचनेत बदल?&nbsp;</h1>

<div class="entry-meta">
Posted: <a href="https://www.tarunbharat.com/news/695056" title="8:42 PM" rel="bookmark"><span class="entry-date">8:42 PM, 11/06/2019</span></a> by <span class="author vcard"><a class="url fn n" href="https://www.tarunbharat.com/news/author/patil_p" title="View all posts by Parashuram Patil">Parashuram Patil</a></span> </div>

<div class="single-post-img"><img width="500" height="300" src="https://www.tarunbharat.com/wp-content/uploads/2019/06/gst-india.jpg" class="attachment-single-loop-full size-single-loop-full wp-post-image" alt="" srcset="https://www.tarunbharat.com/wp-content/uploads/2019/06/gst-india.jpg 500w, https://www.tarunbharat.com/wp-content/uploads/2019/06/gst-india-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /><div class="featured-img-caption"></div></div>
<div class="addthis_toolbox addthis_default_style " addthis:url='https://www.tarunbharat.com/news/695056' addthis:title='वस्तू-सेवा कराच्या रचनेत बदल? '  ><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div>
<p class="001lower-strap" style="text-align: center;"><strong><span lang="EN-US" style="font-family: 'Arial Unicode MS', sans-serif; font-size: 14pt;">28 टक्क्यांच्या टप्प्यातून काही वस्तू वगळण्याची शक्यता</span></strong></p>
<p><strong><span style="font-size: 14pt;">वृत्तसंस्था/ नवी दिल्ली</span></strong></p>
<p><span style="font-size: 14pt;">वस्तुंच्या घटलेल्या मागणीमुळे वस्तू आणि सेवा कराच्या रचनेत (जीएसटी) बदल करून 28 टक्क्मयांच्या टप्प्यातून काही वस्तू वगळण्याची शक्मयता आहे. कर कमी करण्याच्या या प्रस्तावाचे काही राज्यांकडून समर्थन देण्यात आहे. या राज्यांच्या मते वस्तूंवरील कर ‘जैसे थे’ राहिल्यास मागणीत आणखी घट होण्याची शक्मयता आहे. याबाबतची अडचण त्यांनी केंद्र सरकारकडे बोलून दाखवली आहे.</span></p>
<p><span style="font-size: 14pt;">अर्थसंकल्प सादर होण्यापूर्वी 20 जून रोजी जीएसटी परिषदेची बैठक होण्याची शक्मयता आहे. या बैठकीत 28 टक्क्मयांच्या टप्प्यातून काही वस्तू वगळण्याची चर्चा होणार आहे. मोदी सरकारच्या दुसऱया कार्यकालात अर्थमंत्रिपद निर्मला सीतारामन यांच्या अध्यक्षतेखाली जीएसटी परिषदेची बैठक होत आहे. या बैठकीत इलेक्ट्रॉनिक इन्व्हॉयसिंग सुरू करण्याच्या प्रस्तावावरही चर्चा करण्यात येईल. या शिवाय अँटि प्रॉफिटिअरिंग प्रेमवर्कचा विस्तार करण्यावरही चर्चा होण्याची शक्यता आहे.</span></p>
<p><span style="font-size: 14pt;">सध्या मागणीत घट झाल्यामुळे मागणीत वाढ करण्यासाठी करांचे दर कमी करण्याची आवश्यकता असून, तसे प्रयत्न होत आहेत. मागणी न वाढल्यास बेरोजगारी वाढण्याचीही शक्मयता आहे, असे राज्याच्या एका वरि÷ अधिकाऱयाने सांगितले आहे.</span></p>
<p><span style="font-size: 14pt;">प्रमाण कमी केल्यास ग्राहकांकडून मागणीत वाढ</span></p>
<p><span style="font-size: 14pt;">वाहन उद्योग 28 टक्के करात मोडतो. वाहनांच्या आकारानुसार आणि सेगमेंटनुसार जीएसटीसह उपकर आकारला जातो. सध्या वाहन उद्योग अडचणीत असून वाहनांच्या मागणीत मोठय़ा प्रमाणात घट झाली आहे. त्यामुळे वाहन उद्योगावरील जीएसटीचे प्रमाण कमी केल्यास ग्राहकांकडून मागणी वाढण्याची शक्मयता आहे. मात्र, यात कोणताही निर्णय देशाच्या तिजोरीची स्थिती पाहूनच होण्याची शक्मयता आहे.</span></p>
<div class="addthis_toolbox addthis_default_style " addthis:url='https://www.tarunbharat.com/news/695056' addthis:title='वस्तू-सेवा कराच्या रचनेत बदल? '  ><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div>

<div class="entry-utility">
<!-- Category -->
<div class="cat-links"><span>Posted in:</span> &nbsp;<a href="https://www.tarunbharat.com/news/category/business" >उद्योग</a></div> 
<!-- Category END -->

<!-- Tags -->
 
<!-- Tags END -->

</div><!-- .entry-utility -->


</div><!-- #post-## -->

 
 
 

</div>

 
</div><!-- #content -->
 


<div id="sidebar_right">
<div id="primary" class="widget-area">
<ul class="xoxo">

<li id="search-2" class="widget-container widget_search">	<div class="searchform">
	<form method="get" class="searchform" action="https://www.tarunbharat.com/">
			<input  onfocus="this.value=''" onblur="this.value='Search our site'" type="text" value="Search..." name="s" class="s" />
			</form>
	</div><div class="clear"></div></li><li id="text-15" class="widget-container widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></li><li id="text-8" class="widget-container widget_text">			<div class="textwidget"><p><center></p>
<div id="ad_5cffe60c33681" class="custom-ad" style="width:250px; height:450px;"><a href="http://tarunbharat.com" target="_blank"><img src="https://www.tarunbharat.com/wp-content/uploads/2018/02/ads.gif" width=250 height=450 alt="ad" /></a></div>
<p></center></p>
</div>
		<div class="clear"></div></li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Categories</h3><form action="https://www.tarunbharat.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="111">Automobiles</option>
	<option class="level-0" value="112">leadingnews</option>
	<option class="level-0" value="5081">New Category Name</option>
	<option class="level-0" value="1">Top News</option>
	<option class="level-0" value="9">Video</option>
	<option class="level-0" value="40">आवृत्ती</option>
	<option class="level-0" value="2">उद्योग</option>
	<option class="level-0" value="52">कोल्हापुर</option>
	<option class="level-0" value="8">क्रिडा</option>
	<option class="level-0" value="50">गोवा</option>
	<option class="level-0" value="53">पुणे</option>
	<option class="level-0" value="58">बेळगांव</option>
	<option class="level-0" value="62">भविष्य</option>
	<option class="level-0" value="5">मनोरंजन</option>
	<option class="level-0" value="66">माहिती / तंत्रज्ञान</option>
	<option class="level-0" value="55">मुंबई</option>
	<option class="level-0" value="51">रत्नागिरी</option>
	<option class="level-0" value="6">राष्ट्रीय-आंतरराष्ट्रीय</option>
	<option class="level-0" value="60">विविधा</option>
	<option class="level-0" value="7">विशेष वृत्त</option>
	<option class="level-0" value="59">संपादकिय / अग्रलेख</option>
	<option class="level-0" value="41">सांगली</option>
	<option class="level-0" value="49">सातारा</option>
	<option class="level-0" value="54">सिंधुदुर्ग</option>
	<option class="level-0" value="4">स्थानिक</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

<div class="clear"></div></li></ul>
</div><!-- #primary .widget-area --></div><!--#sidebar_right-->

<div class="clear"></div>
</div><!-- #container -->


</div><!-- #wrapper -->


<div id="bottom_elements" class="size-wrap">
	<div id="copyright" >
	© 2017 Tarun Bharat. A Project by Tarunbharat Team and <a href="http://belgaumonline.com">Belgaumonline</a>  All Rights Reserved.	</div>
<div id="footer_navigation">
  
</div><!--#footer_navigation-->
<div class="clear"></div>
</div><!--#bottom_elements-->	 

<script type="text/javascript">

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false};
var addthis_product = 'wpp-265';
</script><script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-52a845cc093764e9"></script><script type="text/javascript"></script><script type='text/javascript' src='https://www.tarunbharat.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/themes/tarunbharat/js/top.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.easing-1.3.pack.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/plugins/easy-fancybox/jquery.metadata.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46746588-1', 'tarunbharat.com');
  ga('send', 'pageview');

</script>  
</body>
</html>