<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>कंत्राटदार म्हणतात नुकसान भरपाई द्या - तरुण भारत | तरुण भारत</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="https://tarunbharat.com/favicon.ico" />
<link rel="stylesheet" href="https://www.tarunbharat.com/wp-content/themes/tarunbharat/style.css" type="text/css" media="screen" />
<link rel="pingback" href="https://www.tarunbharat.com/xmlrpc.php" />
<!--[if IE 7 ]>
<link href="https://www.tarunbharat.com/wp-content/themes/tarunbharat/ie7.css" media="screen" rel="stylesheet" type="text/css">
<![endif]-->
<!--[if IE 8 ]>
<link href="https://www.tarunbharat.com/wp-content/themes/tarunbharat/ie8.css" media="screen" rel="stylesheet" type="text/css">
<![endif]-->
<!--[if lte IE 6]>
<div id="ie-message">Your browser is obsolete and does not support this webpage. Please use newer version of your browser or visit <a href="http://www.ie6countdown.com/" target="_new">Internet Explorer 6 countdown page</a>  for more information. </div>
<![endif]-->


<!-- This site is optimized with the Yoast WordPress SEO plugin v2.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tarunbharat.com/news/742616" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="कंत्राटदार म्हणतात नुकसान भरपाई द्या - तरुण भारत" />
<meta property="og:description" content="प्रतिनिधी/ बेळगाव स्मार्ट सिटी अंतर्गत मंडोळी रोड येथे सुरू असलेल्या कामाचा संपूर्ण बोजवारा उडाला आहे. विशेष म्हणजे याचे संपूर्ण खापर कंत्राटदारावर फोडून स्वतःची खुर्ची वाचविण्याचा केविलवाना प्रयत्न स्मार्ट सिटीचे अधिकारी करत आहेत. त्यासाठीच कोणतीही चूक नसताना जबरदस्तीने दंड लागू केला आहे. कंत्राटदाराची कोणतीही चूक नसताना हा दंड त्यांना केला आहे. सध्या  सुरू कामाला जवळपास वर्षापेक्षा जास्तच कालावधी लागला आहे. त्यामुळे आर्थिकदृष्टय़ा विवंचनेत असलेला कंत्राटदार अडचणीत आला असून स्मार्ट सिटीच्या अधिकाऱयांमुळेच या कामावर परिणाम होत आहे, हे उघडकीस येऊ लागले आहे. दरम्यान कंत्राटदाराने काम सोडण्याची अनुमती द्यावी, अशी मागणी स्मार्ट सिटीकडे केली असून नुकसान भरपाईची मागणीही केली आहे. प्रत्यक्षात विविध प्रकारच्या अडचणी सोडवण्यात झालेली दिरंगाई ही काम लांबणीवर पडण्याचे प्रमुख कारण आहे. आता याचा उलगडा होत असून कंत्राटदाराला पुढे करून काही स्मार्ट सिटीच्या अधिकाऱयांनी आपली पोळी भाजून घेण्याचा प्रयत्न सुरू केला आहे. व्हॅक्सिन डेपो रोड हा पहिला आणि तितकाच महत्त्वाचा प्रोजेक्ट आहे. डिसेंबर 2017 मध्ये या कामाला सुरुवात केली. ज्यामध्ये केपीटीसीएल रोड व मंडोळी रोड या दोन रस्त्यांचा समावेश केला. सुरुवातीच्या काळात केपीटीसीएल रोडवर हेस्कॉमच्या युसी/एलटीच्या चुकीच्या पद्धतीने घातलेल्या 11/33 केव्ही. केबल काढणे, वृक्षतोड, वनखात्याकडून परवानगीसाठी लागलेला वेळ, पाण्याच्या जुन्या पाईप व ड्रेनेज पाईप लाईन्स आदी समस्यांवर मात करून अखेर 2018 मध्ये या रोडच्या कामाला सुरुवात केली. या रस्त्याचे काम समाधानकारक होते. विशेष म्हणजे केपीटीसीएल रोड हा डांबरीकरण करण्यासाठीसुद्धा सुसज्ज असताना अचानकपणे काँक्रिटचा रोड करण्याचा प्रस्ताव स्मार्ट सिटीकडून दिला. मात्र त्यासाठी लागणाऱया परवानग्यांना जवळपास 11 महिन्यांचा कालावधी लागला. यामुळे या संपूर्ण रस्त्याचे कामच बंदच पडले. पूर्वीच्या आराखडय़ामध्ये अचानकपणे बदल केल्यामुळे त्याच्या नियमावलीही बदलल्या गेल्या. याचा फटका कंत्राटदाराला बसला आहे. रस्ता सुरू झाल्यापासूनच काही ना काही अडचणी येत होत्या. त्या दूर करत कंत्राटदाराने रस्ता पूर्णत्वास नेण्याचा प्रयत्न केला आहे. उर्वरित काम पूर्ण झाले तर संपूर्ण शहरातील एक हा स्मार्ट रस्ता होऊ शकतो. मात्र त्यासाठी स्मार्ट सिटीच्या अधिकाऱयांची व विरोध करणाऱया घटकांची मानसिकता बदलणे गरजेचे आहे.  मंडोळी रोडच्या कामाला सुरुवात झाल्यानंतर टेंडरप्रमाणे 80 फुटाचा रस्ता करण्यास सुरुवात झाली. या रस्त्यावरील साधरणतः 21 घरे रस्त्याच्या 80 फूट हद्दीत येत असल्यामुळे ती घरे हटविणे भाग होते. पण संबंधित रहिवाशांनी न्यायालयाकडून स्थगिती मिळविली. यामुळे काम थांबवावे लागले. ती स्थगिती उठविण्यासाठी विशेष प्रयत्न झालेच नाहीत. त्यानंतर जुलै 2018 पर्यंत काम पूर्णपणे बंदच राहिले. शेवटी त्या घरांना धक्का न लावता व्हॅक्सिन डेपोकडे रस्ता सरकवून सुधारित आराखडा देण्यास कंत्राटदाराला सांगण्यात आले. पण त्यानंतरसुद्धा मे 2019 पर्यंत या सुधारित आराखडय़ाची कार्यालयीन मंजुरी न देता सुधारित आराखडय़ाप्रमाणे काय काय करावे? हे तोंडी आदेश देण्यात आले. काम तब्बल 18 महिने बंद वास्तविक हा आराखडा सही शिक्क्मयासहीत मंजूर करणे अतिशय महत्त्वाचे होते. पण ते आजतागायत केले नाही. डिसेंबर 2017 पासून मे 2019 पर्यंत या रस्त्याचे काम तब्बल 18 महिने बंद ठेवले. त्यानंतर कामाला सुरुवात झाली. मात्र तातडीने जून 2018 पासून येथील काही लोकांनी या रस्त्याविरोधात तीव्र आंदोलन छेडले. त्यामुळे परत ते काम बंद पडले. ती 21 घरे पाडवूनच पूर्वीच्या आराखडय़ाप्रमाणे काम करावे म्हणून तगादा लावला व कंत्राटदाराच्या कर्मचाऱयांना आणि संबंधित अधिकाऱयांना दमदाटी करून काम बंद पाडले. त्यानंतर कंत्राटदाराने स्मार्ट सिटीच्या अधिकाऱयांना याची माहिती दिली. पोलीस संरक्षण देण्याची मागणी केली. मात्र याबाबत आजतागायत ठोस पावले उचललेलीच नाहीत. अधिकाऱयांच्या हलगर्जीपणामुळे काम रेंगाळले अशा अर्धवट स्थितीत असलेल्या कामामधील खोदलेल्या एका चरीमध्ये एका वृद्धाचा नाहक बळी गेल्याची दुर्दैवी घटना घडली. पण यासाठी सर्वस्वी जबाबदार कोण? स्मार्ट सिटीचे अधिकारी की काम बंद पाडणारे समाजातील घटक हे पाहणे महत्त्वाचे आहे. या सर्व परिस्थितीमुळे 12 महिन्यात पूर्ण होणारे काम आज 24 महिन्यापेक्षा अधिक काळ लोटला आहे. अजूनही 40 ते 50 टक्के काम बाकी राहिले आहे. त्यामुळे कंत्राटदाराचे मोठे नुकसान झाले आहे. याबाबत त्यांनी नुकसान भरपाईची मागणी केली असता टेंडरमधील संबंधित अटी व शर्तीप्रमाणे ही बाब एक समिती स्थापन करून त्याची तपासणी करावी, अशी मागणी केली. पण त्याबद्दल सुद्धा स्मार्ट सिटीकडून अजून मौन बाळगण्यात आले आहे. एकंदरीत स्मार्ट सिटीचे अधिकारी वर्ग व त्यांचे नेमलेले पीएमसी यांच्या अत्यंत हलगर्जीपणामुळे हे काम रेंगाळले आहे. या सर्वांना या अडचणीं दूर करण्यास अपयश आले आहे. त्यामुळेच आज या रस्त्याची अवस्था अर्धवट झालेली आहे. त्यामुळे संबंधित अधिकाऱयांवर व तसेच काम थांबविणाऱया घटकांवर त्वरित कारवाई करावी, अशी मागणी होत आहे. Related posts: स्मार्ट सिटीकरिता वृक्ष तोडीचा प्रस्ताव वेणुग्रामतर्फे रक्तदान शिबिर शहर परिसरात मकर संक्राती उत्साहात मास्तिहोळी क्रॉसजवळ 200 लीटर गावठी दारु जप्त" />
<meta property="og:url" content="https://www.tarunbharat.com/news/742616" />
<meta property="og:site_name" content="तरुण भारत" />
<meta property="article:tag" content="#tarunbharatnews,#tarunbharatSocialMedia" />
<meta property="article:section" content="बेळगांव" />
<meta property="article:published_time" content="2019-11-16T04:30:05+00:00" />
<meta property="article:modified_time" content="2019-11-16T04:30:18+00:00" />
<meta property="og:updated_time" content="2019-11-16T04:30:18+00:00" />
<meta property="og:image" content="https://www.tarunbharat.com/wp-content/uploads/2019/11/SMART-CITY-NEW.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="तरुण भारत &raquo; Feed" href="https://www.tarunbharat.com/feed" />
<link rel="alternate" type="application/rss+xml" title="तरुण भारत &raquo; Comments Feed" href="https://www.tarunbharat.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tarunbharat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.12"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='nivo-slider-css'  href='https://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/nivoslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jcarousel-css'  href='https://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/jcarousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-ultimate-css'  href='https://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='https://www.tarunbharat.com/wp-content/plugins/youtube-channel_/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='https://www.tarunbharat.com/wp-content/plugins/youtube-channel_/assets/css/youtube-channel.css?ver=3.0.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom_style-css'  href='https://www.tarunbharat.com/wp-content/themes/tarunbharat/custom-style.php?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='social_media-css'  href='https://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/widgets/social-widget/social_widget.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='easy-fancybox.css-css'  href='https://www.tarunbharat.com/wp-content/plugins/easy-fancybox/easy-fancybox.css.php?ver=1.3.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.tarunbharat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/flowplayer-3.2.6.min.js'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/nivoslider.js'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/jcarousel.js'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/init.js'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/themes/tarunbharat/js/slidemenu.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='https://www.tarunbharat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tarunbharat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tarunbharat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.tarunbharat.com/?p=742616' />
<link rel="alternate" type="application/json+oembed" href="https://www.tarunbharat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tarunbharat.com%2Fnews%2F742616" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tarunbharat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tarunbharat.com%2Fnews%2F742616&#038;format=xml" />
			<meta property="fb:pages" content="713001395400181" />
			<!-- <meta name="NextGEN" version="3.2.19" /> -->

<!-- Easy FancyBox 1.3.4.9 using FancyBox 1.3.4 - RavanH (http://4visions.nl/en/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
jQuery(document).ready(function($){
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'centerOnScroll' : true, 'showCloseButton' : true, 'showNavArrows' : true, 'onCleanup' : function() { if(fb_timeout) { window.clearTimeout(fb_timeout); fb_timeout = null; } } };
/* IMG */
var fb_IMG_select = 'a[href$=".jpg"]:not(.nofancybox),a[href$=".JPG"]:not(.nofancybox),a[href$=".gif"]:not(.nofancybox),a[href$=".GIF"]:not(.nofancybox),a[href$=".png"]:not(.nofancybox),a[href$=".PNG"]:not(.nofancybox)';
$(fb_IMG_select).addClass('fancybox').attr('rel', 'gallery');
$('a.fancybox, area.fancybox').fancybox( $.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true }) );
/* Auto-click */ 
$('#fancybox-auto').trigger('click');
});
/* ]]> */
</script>
<style type="text/css">.fancybox-hidden{display:none}</style>
<script  id="feedify_webscript" >
var feedify = feedify || {};
window.feedify_options={fedify_url:"https://feedify.net/"};
(function (window, document){
	function addScript( script_url ){
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.src = script_url;
		document.getElementsByTagName('head')[0].appendChild(s);
	}
	addScript('https://tpcf.feedify.net/uploads/settings/13f858a7db1f22b9a9d77564b42e379f.js?ts='+Math.random());
	addScript('https://cdn.feedify.net/getjs/feedbackembad-min-2.0.js');
})(window, document);
</script>
<link rel="manifest" href="/manifest.json">
	 
	<!-- updated on 7 nov 2019 -->
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  var REFRESH_KEY = 'refresh';
  var REFRESH_VALUE = 'true';
googletag.defineSlot('/1009127/Tarunbharat_TOP_728x90', [728, 90], 'div-gpt-ad-1572938651788-0').addService(googletag.pubads());
googletag.defineSlot('/1009127/Tarunbharat_Side_300x600', [300, 600], 'div-gpt-ad-1572938811175-0').addService(googletag.pubads());    
googletag.defineSlot('/1009127/Tarunbharat_DT_Stk_728x90', [728, 90], 'div-gpt-ad-1572865495420-0').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
      googletag.defineSlot('/1009127/Tarunbharat_MOB_Stk_320x100', [320, 100], 'div-gpt-ad-1572865854512-0').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
 var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 30;

  googletag.pubads().addEventListener('impressionViewable', function(event) {
    var slot = event.slot;
    if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
      setTimeout(function() {
        googletag.pubads().refresh([slot]);
      }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
    }
  });
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });
</script>
	
	<!-- end of update -->
	
</head>
<body class="post-template-default single single-post postid-742616 single-format-standard">

<!-- ******************************* Header ****************************** -->
<div id="header_top_bg">
	<div id="header_top">
		  
		<div class="tagline"><span class="tagline_seperator">|</span>Saturday, November 16, 2019</div>
		<div class="clear"></div>
	</div><!--#header_top-->
</div><!--#header_top_bg-->

<div id="header_bg">
	<span class='ai-sidebar'></span>
<div id="top_sidebar" class="widget-area">
<ul class="xoxo">
<li id="text-5" class="widget-container widget_text">			<div class="textwidget"><div id="ad_5dcf4fca9a06e" class="custom-ad" style="width:570px; height:75px;"><a href="http://www.lokmanyasociety.org/" target="_blank"><img src="https://www.tarunbharat.com/wp-content/uploads/2018/02/longads.gif" width=570 height=75 alt="ad" /></a></div>
</div>
		</li><li id="text_mnky-2" class="widget-container widget_text_MNKY">			<div class="textwidget"></div>
		</li></ul>
</div>	<div id="header" class="size-wrap">
		<div id="logo">
				<a href="https://www.tarunbharat.com"><img src="https://www.tarunbharat.com/wp-content/uploads/2012/04/tblogo2.png" alt="तरुण भारत" /></a>
				</div><!--#logo-->
	</div><!--#header-->

	<div id="menu_bg">
		<div id="main_menu" class="slidemenu">
		<ul id="primary-main-menu" class=menu><li class="first-child-divider"></li><li id="menu-item-9932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9932"><a href="https://www.tarunbharat.com/"><img src="https://www.tarunbharat.com/home.png"></a></li>
<li id="menu-item-738615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738615"><a href="https://www.tarunbharat.com/news/category/national"><img src="https://www.tarunbharat.com/natnew.png"></a></li>
<li id="menu-item-738614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738614"><a href="https://www.tarunbharat.com/news/category/international"><img src="https://www.tarunbharat.com/intnew.png"></a></li>
<li id="menu-item-10096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10096"><a href="https://www.tarunbharat.com/news/category/business"><img src="https://www.tarunbharat.com/business.png"></a></li>
<li id="menu-item-10095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10095"><a href="https://www.tarunbharat.com/news/category/sport"><img src="https://www.tarunbharat.com/sports.png"></a></li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a href="https://www.tarunbharat.com/news/category/agralekh"><img src="https://www.tarunbharat.com/agralekh.png"></a></li>
<li id="menu-item-10392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10392"><a href="https://www.tarunbharat.com/news/category/horoscope"><img src="https://www.tarunbharat.com/bhavish.png"></a></li>
<li id="menu-item-12140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12140"><a href="https://www.tarunbharat.com/news/category/lifestyle"><img src="https://www.tarunbharat.com/manoranjan.png"></a></li>
<li id="menu-item-10197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10197"><a href="https://www.tarunbharat.com/news/category/editions"><img src="https://www.tarunbharat.com/editions.png"></a>
<ul class="sub-menu">
	<li id="menu-item-10369" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10369"><a href="https://www.tarunbharat.com/news/category/editions/belgaum"><img src="https://www.tarunbharat.com/belgaum.png"></a></li>
	<li id="menu-item-10814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10814"><a href="https://www.tarunbharat.com/news/category/editions/goa"><img src="https://www.tarunbharat.com/goa.png"></a></li>
	<li id="menu-item-10199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10199"><a href="https://www.tarunbharat.com/news/category/editions/kolhapur"><img src="https://www.tarunbharat.com/kolhapur.png"></a></li>
	<li id="menu-item-10200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10200"><a href="https://www.tarunbharat.com/news/category/editions/mumbai"><img src="https://www.tarunbharat.com/mumbai.png"></a></li>
	<li id="menu-item-10201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10201"><a href="https://www.tarunbharat.com/news/category/editions/ratnagiri"><img src="https://www.tarunbharat.com/ratnagiri.png"></a></li>
	<li id="menu-item-10202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10202"><a href="https://www.tarunbharat.com/news/category/editions/sangli"><img src="https://www.tarunbharat.com/sangli.png"></a></li>
	<li id="menu-item-10203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10203"><a href="https://www.tarunbharat.com/news/category/editions/satara"><img src="https://www.tarunbharat.com/satara.png"></a></li>
	<li id="menu-item-10204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10204"><a href="https://www.tarunbharat.com/news/category/editions/sindhdurg"><img src="https://www.tarunbharat.com/sindurg.png"></a></li>
	<li id="menu-item-10205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10205"><a href="https://www.tarunbharat.com/news/category/editions/solapur"><img src="https://www.tarunbharat.com/solapur.png"></a></li>
</ul>
</li>
<li id="menu-item-10207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10207"><a href="http://epaper.tarunbharat.com"><img src="https://www.tarunbharat.com/epaper.png"></a></li>
<li id="menu-item-10193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10193"><a href="https://www.tarunbharat.com/contacts"><img src="https://www.tarunbharat.com/contactus.png"></a></li>
<li id="menu-item-503979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503979"><a href="https://www.tarunbharat.com/home/videos">Videos</a></li>
<li id="menu-item-384167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384167"><a href="https://www.tarunbharat.com/videos">Videos</a></li>
</ul>  
		</div><!--#main_menu-->
	</div><!--#menu_bg-->

	<div id="info_area_bg">
		<div id="info_area">
		<span class="breadcrumbs_title">You are here:</span> <span class="breadcrumb breadcrumbs"><a href="https://www.tarunbharat.com/" class="home">Home</a> <span class='separator'>&raquo;</span> <a href="https://www.tarunbharat.com/news/category/editions" title="आवृत्ती">आवृत्ती</a> <span class='separator'>&raquo;</span> <a href="https://www.tarunbharat.com/news/category/editions/belgaum" title="बेळगांव">बेळगांव</a> <span class='separator'>&raquo;</span> कंत्राटदार म्हणतात नुकसान भरपाई द्या</span>		<span class='ai-sidebar'></span>
<div id="below_menu_sidebar" class="widget-area">
<ul class="xoxo">
<li id="shortcodes-ultimate-2" class="widget-container shortcodes-ultimate"><div class="textwidget"></div></li></ul>
</div>		</div><!--#info_area-->
	</div><!--#info_area_bg-->
</div><!--#header_bg -->

<!-- *******************************Before wrapper*************************** -->

<!-- *******************************Wrapper********************************** -->
<div id="wrapper" class="size-wrap">
<div id="container_bg">
<div id="content" class="left">
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center;'>

<!-- /1009127/Tarunbharat_TOP_728x90 -->
<div id='div-gpt-ad-1572938651788-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572938651788-0'); });
  </script>
</div></div>

<div class="entry-content">
<div id="post-742616" class="post-742616 post type-post status-publish format-standard has-post-thumbnail hentry category-belgaum tag-tarunbharatnews tag-tarunbharatsocialmedia">

<h1 class="entry-title-single">कंत्राटदार म्हणतात नुकसान भरपाई द्या&nbsp;</h1>

<div class="entry-meta">
Posted: <a href="https://www.tarunbharat.com/news/742616" title="4:30 AM" rel="bookmark"><span class="entry-date">4:30 AM, 16/11/2019</span></a> by <span class="author vcard"><a class="url fn n" href="https://www.tarunbharat.com/news/author/patil_p" title="View all posts by PARASHURAM PATIL">PARASHURAM PATIL</a></span> </div>
<span class='ai-sidebar'></span>

<div class="single-post-img"><img width="500" height="300" src="https://www.tarunbharat.com/wp-content/uploads/2019/11/SMART-CITY-NEW.jpg" class="attachment-single-loop-full size-single-loop-full wp-post-image" alt="" srcset="https://www.tarunbharat.com/wp-content/uploads/2019/11/SMART-CITY-NEW.jpg 500w, https://www.tarunbharat.com/wp-content/uploads/2019/11/SMART-CITY-NEW-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /><div class="featured-img-caption"></div></div>
<div class="addthis_toolbox addthis_default_style " addthis:url='https://www.tarunbharat.com/news/742616' addthis:title='कंत्राटदार म्हणतात नुकसान भरपाई द्या '  ><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div>
<p><strong><span style="font-size: 14pt;">प्रतिनिधी/ बेळगाव</span></strong></p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center;'>
<!--<a href="http://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100367215094" target="_blank"><img src="http://www.tarunbharat.com/wp-content/uploads/2017/07/bharatmatimony3.jpg"></a>-->


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tarunbharat_In_Article_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9697447779145450"
     data-ad-slot="1412576872"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p><span style="font-size: 14pt;">स्मार्ट सिटी अंतर्गत मंडोळी रोड येथे सुरू असलेल्या कामाचा संपूर्ण बोजवारा उडाला आहे. विशेष म्हणजे याचे संपूर्ण खापर कंत्राटदारावर फोडून स्वतःची खुर्ची वाचविण्याचा केविलवाना प्रयत्न स्मार्ट सिटीचे अधिकारी करत आहेत. त्यासाठीच कोणतीही चूक नसताना जबरदस्तीने दंड लागू केला आहे. कंत्राटदाराची कोणतीही चूक नसताना हा दंड त्यांना केला आहे. सध्या  सुरू कामाला जवळपास वर्षापेक्षा जास्तच कालावधी लागला आहे. त्यामुळे आर्थिकदृष्टय़ा विवंचनेत असलेला कंत्राटदार अडचणीत आला असून स्मार्ट सिटीच्या अधिकाऱयांमुळेच या कामावर परिणाम होत आहे, हे उघडकीस येऊ लागले आहे. दरम्यान कंत्राटदाराने काम सोडण्याची अनुमती द्यावी, अशी मागणी स्मार्ट सिटीकडे केली असून नुकसान भरपाईची मागणीही केली आहे.</span></p>
<p><span style="font-size: 14pt;">प्रत्यक्षात विविध प्रकारच्या अडचणी सोडवण्यात झालेली दिरंगाई ही काम लांबणीवर पडण्याचे प्रमुख कारण आहे. आता याचा उलगडा होत असून कंत्राटदाराला पुढे करून काही स्मार्ट सिटीच्या अधिकाऱयांनी आपली पोळी भाजून घेण्याचा प्रयत्न सुरू केला आहे. व्हॅक्सिन डेपो रोड हा पहिला आणि तितकाच महत्त्वाचा प्रोजेक्ट आहे. डिसेंबर 2017 मध्ये या कामाला सुरुवात केली. ज्यामध्ये केपीटीसीएल रोड व मंडोळी रोड या दोन रस्त्यांचा समावेश केला. सुरुवातीच्या काळात केपीटीसीएल रोडवर हेस्कॉमच्या युसी/एलटीच्या चुकीच्या पद्धतीने घातलेल्या 11/33 केव्ही. केबल काढणे, वृक्षतोड, वनखात्याकडून परवानगीसाठी लागलेला वेळ, पाण्याच्या जुन्या पाईप व ड्रेनेज पाईप लाईन्स आदी समस्यांवर मात करून अखेर 2018 मध्ये या रोडच्या कामाला सुरुवात केली.</span></p>
<p><span style="font-size: 14pt;">या रस्त्याचे काम समाधानकारक होते. विशेष म्हणजे केपीटीसीएल रोड हा डांबरीकरण करण्यासाठीसुद्धा सुसज्ज असताना अचानकपणे काँक्रिटचा रोड करण्याचा प्रस्ताव स्मार्ट सिटीकडून दिला. मात्र त्यासाठी लागणाऱया परवानग्यांना जवळपास 11 महिन्यांचा कालावधी लागला. यामुळे या संपूर्ण रस्त्याचे कामच बंदच पडले. पूर्वीच्या आराखडय़ामध्ये अचानकपणे बदल केल्यामुळे त्याच्या नियमावलीही बदलल्या गेल्या. याचा फटका कंत्राटदाराला बसला आहे. रस्ता सुरू झाल्यापासूनच काही ना काही अडचणी येत होत्या. त्या दूर करत कंत्राटदाराने रस्ता पूर्णत्वास नेण्याचा प्रयत्न केला आहे. उर्वरित काम पूर्ण झाले तर संपूर्ण शहरातील एक हा स्मार्ट रस्ता होऊ शकतो. मात्र त्यासाठी स्मार्ट सिटीच्या अधिकाऱयांची व विरोध करणाऱया घटकांची मानसिकता बदलणे गरजेचे आहे. </span></p>
<p><span style="font-size: 14pt;">मंडोळी रोडच्या कामाला सुरुवात झाल्यानंतर टेंडरप्रमाणे 80 फुटाचा रस्ता करण्यास सुरुवात झाली. या रस्त्यावरील साधरणतः 21 घरे रस्त्याच्या 80 फूट हद्दीत येत असल्यामुळे ती घरे हटविणे भाग होते. पण संबंधित रहिवाशांनी न्यायालयाकडून स्थगिती मिळविली. यामुळे काम थांबवावे लागले. ती स्थगिती उठविण्यासाठी विशेष प्रयत्न झालेच नाहीत. त्यानंतर जुलै 2018 पर्यंत काम पूर्णपणे बंदच राहिले. शेवटी त्या घरांना धक्का न लावता व्हॅक्सिन डेपोकडे रस्ता सरकवून सुधारित आराखडा देण्यास कंत्राटदाराला सांगण्यात आले. पण त्यानंतरसुद्धा मे 2019 पर्यंत या सुधारित आराखडय़ाची कार्यालयीन मंजुरी न देता सुधारित आराखडय़ाप्रमाणे काय काय करावे? हे तोंडी आदेश देण्यात आले.</span></p>
<p><span style="font-size: 14pt;"><strong>काम तब्बल 18 महिने बंद </strong></span></p>
<p><span style="font-size: 14pt;">वास्तविक हा आराखडा सही शिक्क्मयासहीत मंजूर करणे अतिशय महत्त्वाचे होते. पण ते आजतागायत केले नाही. डिसेंबर 2017 पासून मे 2019 पर्यंत या रस्त्याचे काम तब्बल 18 महिने बंद ठेवले. त्यानंतर कामाला सुरुवात झाली. मात्र तातडीने जून 2018 पासून येथील काही लोकांनी या रस्त्याविरोधात तीव्र आंदोलन छेडले. त्यामुळे परत ते काम बंद पडले. ती 21 घरे पाडवूनच पूर्वीच्या आराखडय़ाप्रमाणे काम करावे म्हणून तगादा लावला व कंत्राटदाराच्या कर्मचाऱयांना आणि संबंधित अधिकाऱयांना दमदाटी करून काम बंद पाडले. त्यानंतर कंत्राटदाराने स्मार्ट सिटीच्या अधिकाऱयांना याची माहिती दिली. पोलीस संरक्षण देण्याची मागणी केली. मात्र याबाबत आजतागायत ठोस पावले उचललेलीच नाहीत.</span></p>
<p><span style="font-size: 14pt;"><strong>अधिकाऱयांच्या हलगर्जीपणामुळे काम रेंगाळले</strong></span></p>
<p><span style="font-size: 14pt;">अशा अर्धवट स्थितीत असलेल्या कामामधील खोदलेल्या एका चरीमध्ये एका वृद्धाचा नाहक बळी गेल्याची दुर्दैवी घटना घडली. पण यासाठी सर्वस्वी जबाबदार कोण? स्मार्ट सिटीचे अधिकारी की काम बंद पाडणारे समाजातील घटक हे पाहणे महत्त्वाचे आहे. या सर्व परिस्थितीमुळे 12 महिन्यात पूर्ण होणारे काम आज 24 महिन्यापेक्षा अधिक काळ लोटला आहे. अजूनही 40 ते 50 टक्के काम बाकी राहिले आहे. त्यामुळे कंत्राटदाराचे मोठे नुकसान झाले आहे. याबाबत त्यांनी नुकसान भरपाईची मागणी केली असता टेंडरमधील संबंधित अटी व शर्तीप्रमाणे ही बाब एक समिती स्थापन करून त्याची तपासणी करावी, अशी मागणी केली. पण त्याबद्दल सुद्धा स्मार्ट सिटीकडून अजून मौन बाळगण्यात आले आहे. एकंदरीत स्मार्ट सिटीचे अधिकारी वर्ग व त्यांचे नेमलेले पीएमसी यांच्या अत्यंत हलगर्जीपणामुळे हे काम रेंगाळले आहे. या सर्वांना या अडचणीं दूर करण्यास अपयश आले आहे. त्यामुळेच आज या रस्त्याची अवस्था अर्धवट झालेली आहे. त्यामुळे संबंधित अधिकाऱयांवर व तसेच काम थांबविणाऱया घटकांवर त्वरित कारवाई करावी, अशी मागणी होत आहे.</span></p>
<h3>Related posts:</h3>
<ul id="related_posts_thumbnails">
<li ><a href="https://www.tarunbharat.com/news/448877" ><img alt="कुन्नुर विशालतीर्थ यात्रा 27 पासून" src="https://www.tarunbharat.com/wp-content/uploads/2017/01/19npn18-sangmeshwar-pindi-162x100.jpg" width="162" height="100" /></a><a href="https://www.tarunbharat.com/news/448877"><span>कुन्नुर विशालतीर्थ यात्रा 27 पासून</span></a></li>
<li ><a href="https://www.tarunbharat.com/news/561726" ><img alt="‘चिकोडी’साठी मुख्यमंत्र्यांना 6 मार्चची डेडलाईन" src="https://www.tarunbharat.com/wp-content/uploads/2018/02/25npn33-162x100.jpg" width="162" height="100" /></a><a href="https://www.tarunbharat.com/news/561726"><span>‘चिकोडी’साठी मुख्यमंत्र्यांना 6 मार्चची डेडलाईन</span></a></li>
<li ><a href="https://www.tarunbharat.com/news/715764" ><img alt="धैर्य अन् आत्मविश्वासाने काम करा" src="https://www.tarunbharat.com/wp-content/uploads/2019/08/21di-48-DISTRICT-MINISTER-LAXMAN-SAVADI-MEETING-162x100.jpg" width="162" height="100" /></a><a href="https://www.tarunbharat.com/news/715764"><span>धैर्य अन् आत्मविश्वासाने काम करा</span></a></li>
<li ><a href="https://www.tarunbharat.com/news/723019" ><img alt="लक्ष्मीनगर येथे पाच लाखाची घरफोडी" src="https://www.tarunbharat.com/wp-content/uploads/2019/09/16di-67-LAXMINAGAR-162x100.jpg" width="162" height="100" /></a><a href="https://www.tarunbharat.com/news/723019"><span>लक्ष्मीनगर येथे पाच लाखाची घरफोडी</span></a></li>
</ul>
<div style="clear: both"></div>
<div class="addthis_toolbox addthis_default_style " addthis:url='https://www.tarunbharat.com/news/742616' addthis:title='कंत्राटदार म्हणतात नुकसान भरपाई द्या '  ><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div>

<div class="entry-utility">
<!-- Category -->
<div class="cat-links"><span>Posted in:</span> &nbsp;<a href="https://www.tarunbharat.com/news/category/editions/belgaum" >बेळगांव</a></div> 
<!-- Category END -->

<!-- Tags -->
<div class="tag-link">
<span>Tags:</span>
<a href="https://www.tarunbharat.com/news/tag/tarunbharatnews" rel="tag">#tarunbharatnews</a>,<a href="https://www.tarunbharat.com/news/tag/tarunbharatsocialmedia" rel="tag">#tarunbharatSocialMedia</a></div>
 
<!-- Tags END -->

</div><!-- .entry-utility -->


</div><!-- #post-## -->

 
 
 

</div>

 
</div><!-- #content -->
 


<div id="sidebar_right">
<span class='ai-sidebar'></span>
<div id="primary" class="widget-area">
<ul class="xoxo">

<li id="search-2" class="widget-container widget_search">	<div class="searchform">
	<form method="get" class="searchform" action="https://www.tarunbharat.com/">
			<input  onfocus="this.value=''" onblur="this.value='Search our site'" type="text" value="Search..." name="s" class="s" />
			</form>
	</div><div class="clear"></div></li><li id="text-15" class="widget-container widget_text">			<div class="textwidget"><p><!-- /1009127/Tarunbharat_Side_300x600 --></p>
<div id='div-gpt-ad-1572938811175-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572938811175-0'); });
  </script>
</div>
</div>
		<div class="clear"></div></li><li id="text-8" class="widget-container widget_text">			<div class="textwidget"><div class="su-column su-column-1-3 su-column-style-0"></div>
<div class="su-heading" style="color:#ffffff; background-color:#a02c2c;">
<div class="su-heading-shell"><a href="http://www.tarunbharat.com/?cat=7854"><img alt="" src="https://www.tarunbharat.com/gharkul.png" /></a> </div>
</div>
<div class="news-listing-wrapper-s2">
<div class="news-listing news-main-post">
<div class="news-listing-item">
<div class="news-listing-image"><a class="image" href="https://www.tarunbharat.com/news/741220"><img src="https://www.tarunbharat.com/wp-content/uploads/2019/11/AirIndiaAirTransportServicesLtd-250x250.jpg" width="250" height="250" alt="" /></a></div>
<div class="news-listing-title"><a class="title" href="https://www.tarunbharat.com/news/741220">एअर इंडिया एअर ट्रान्स्पोर्ट सर्व्हिसेस लि.</a></div>
<p><span class="excerpt"></p>
<div class="addthis_toolbox addthis_default_style " addthis:url='https://www.tarunbharat.com/news/741220' addthis:title='एअर इंडिया एअर ट्रान्स्पोर्ट सर्व्हिसेस लि. '&nbsp;...</span> <span class="article_link"><a href="https://www.tarunbharat.com/news/741220">Full article</a></span></p>
<div class="clear"></div>
</div>
</div>
<div class="news-listing news-list-posts">
<div class="news-listing-item">
<div class="news-listing-title"><a class="title" href="https://www.tarunbharat.com/news/741217">करिअर डायरी</a></div>
<p><span class="excerpt"></p>
<div class="addthis_toolbox addthis_default_style " addthis:url='https://www.tarunbharat.com/news/741217' addthis:title='करिअर डायरी '  ><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a&nbsp;...</span></p>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
		<div class="clear"></div></li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Categories</h3><form action="https://www.tarunbharat.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="7062">Agriculture</option>
	<option class="level-0" value="111">Automobiles</option>
	<option class="level-0" value="112">leadingnews</option>
	<option class="level-0" value="5081">New Category Name</option>
	<option class="level-0" value="7277">solapur</option>
	<option class="level-0" value="1">Top News</option>
	<option class="level-0" value="9">Video</option>
	<option class="level-0" value="7751">आंतरराष्ट्रीय</option>
	<option class="level-0" value="40">आवृत्ती</option>
	<option class="level-0" value="2">उद्योग</option>
	<option class="level-0" value="52">कोल्हापुर</option>
	<option class="level-0" value="8">क्रिडा</option>
	<option class="level-0" value="50">गोवा</option>
	<option class="level-0" value="7854">घरकुल / नोकरी विषयक</option>
	<option class="level-0" value="53">पुणे</option>
	<option class="level-0" value="58">बेळगांव</option>
	<option class="level-0" value="62">भविष्य</option>
	<option class="level-0" value="5">मनोरंजन</option>
	<option class="level-0" value="66">माहिती / तंत्रज्ञान</option>
	<option class="level-0" value="55">मुंबई</option>
	<option class="level-0" value="51">रत्नागिरी</option>
	<option class="level-0" value="6">राष्ट्रीय</option>
	<option class="level-0" value="60">विविधा</option>
	<option class="level-0" value="7">विशेष वृत्त</option>
	<option class="level-0" value="59">संपादकिय / अग्रलेख</option>
	<option class="level-0" value="7855">संवाद</option>
	<option class="level-0" value="41">सांगली</option>
	<option class="level-0" value="49">सातारा</option>
	<option class="level-0" value="54">सिंधुदुर्ग</option>
	<option class="level-0" value="4">स्थानिक</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

<div class="clear"></div></li></ul>
</div><!-- #primary .widget-area --></div><!--#sidebar_right-->

<div class="clear"></div>
</div><!-- #container -->


</div><!-- #wrapper -->

<span class='ai-sidebar'></span>

<div id="bottom_elements" class="size-wrap">
	<div id="copyright" >
	© 2019 Tarun Bharat. A Project by Tarunbharat Team and <a href="http://belgaumit.com">Belgaumonline IT Solutions</a>  All Rights Reserved.	</div>
<div id="footer_navigation">
  
</div><!--#footer_navigation-->
<div class="clear"></div>
</div><!--#bottom_elements-->	 

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.tarunbharat.com/wp-includes/js/comment-reply.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/plugins/youtube-channel_/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.1'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/themes/tarunbharat/js/top.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.easing-1.3.pack.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/plugins/easy-fancybox/jquery.metadata.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script type="text/javascript">

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false};
var addthis_product = 'wpp-265';
</script><script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-52a845cc093764e9"></script><script type="text/javascript"></script><!--wp_footer-->
  

<! -- for pavan  -->
<style type="text/css">
.stick-dt {
width: 728px;
position: fixed;
bottom: 0px;
text-align: center;
z-index: 9999999;
left:0px;
transform: translateX(50%);
}
.stick-mob {
width: 100%;
position: fixed;
bottom: 0px;
text-align: center;
z-index: 9999999;
margin: 0px auto;
}
@media only screen and (min-width: 728px){
.stick-dt{
display: block;
}
.stick-mob{
display: none;

}
}
@media only screen and (max-width: 727px){
.stick-dt{
display: none;
}
.stick-mob{
display: block;
}
}
</style>
<div class="stick-dt" >
<!-- /1009127/Tarunbharat_DT_Stk_728x90 -->
<div id='div-gpt-ad-1572865495420-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572865495420-0'); });
  </script>
</div>
</div>
<div class="stick-mob">
<!-- /1009127/Tarunbharat_MOB_Stk_320x100 -->
<div id='div-gpt-ad-1572865854512-0' style='width: 320px; height: 100px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572865854512-0'); });
  </script>
</div>
</div>
<!-- end pavan -->
<!-- start jc -->
<!-- /1009127/Tarunbharat_TOP_728x90 -->
<div id='div-gpt-ad-1572938651788-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572938651788-0'); });
  </script>
</div>

<!-- /1009127/Tarunbharat_Side_300x600 -->
<div id='div-gpt-ad-1572938811175-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572938811175-0'); });
  </script>
</div>

<!-- end jc -->

</body>
</html>