<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>भारत-न्यूझीलंड पहिली टी-20 आज - तरुण भारत | तरुण भारत</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="https://tarunbharat.com/favicon.ico" />
<link rel="stylesheet" href="https://www.tarunbharat.com/wp-content/themes/tarunbharat/style.css" type="text/css" media="screen" />
<link rel="pingback" href="https://www.tarunbharat.com/xmlrpc.php" />
<!--[if IE 7 ]>
<link href="https://www.tarunbharat.com/wp-content/themes/tarunbharat/ie7.css" media="screen" rel="stylesheet" type="text/css">
<![endif]-->
<!--[if IE 8 ]>
<link href="https://www.tarunbharat.com/wp-content/themes/tarunbharat/ie8.css" media="screen" rel="stylesheet" type="text/css">
<![endif]-->
<!--[if lte IE 6]>
<div id="ie-message">Your browser is obsolete and does not support this webpage. Please use newer version of your browser or visit <a href="http://www.ie6countdown.com/" target="_new">Internet Explorer 6 countdown page</a>  for more information. </div>
<![endif]-->


<!-- This site is optimized with the Yoast WordPress SEO plugin v2.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tarunbharat.com/news/768193" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="भारत-न्यूझीलंड पहिली टी-20 आज - तरुण भारत" />
<meta property="og:description" content="ऑकलंड / वृत्तसंस्था : भारतीय संघ आजपासून न्यूझीलंडविरुद्ध होणाऱया पाच टी-20 विश्वचषकाची मालिका खेळवली जात असताना ऑक्टोबरमधील आयसीसी टी-20 विश्वचषक स्पर्धेची तयारी हाच मुख्य अजेंडा असणार आहे. न्यूझीलंडसमोर अनेक खेळाडूंच्या दुखापतींची चिंता आहे तर भारतासमोर प्रतिकूल खेळपट्टीचे आव्हान असेल. भारतीय प्रमाणवेळेनुसार, आजच्या पहिल्या लढतीला दुपारी 12.20 वाजता सुरुवात होणार आहे. बहुतांशी विदेश दौऱयांप्रमाणेच येथेही भारतीय संघासाठी प्रत्यक्ष लढतीला लवकर सुरुवात होणार आहे. ऑस्ट्रेलियाविरुद्ध शेवटची वनडे खेळल्यानंतर केवळ पाचच दिवसात भारताची न्यूझीलंडमधील ही पहिली टी-20 होत आहे. भारतीय संघ मंगळवारी ऑकलंडमध्ये दाखल झाला आणि बुधवारी त्यांनी विश्रांती घेणे पसंत केले. त्यानंतर गुरुवारी त्यांनी पहिल्या सराव सत्राला सुरुवात केली. भारतीय संघ प्रत्यक्ष विश्वचषक स्पर्धेपूर्वी काही प्रयोग राबवून पाहणार असून त्यासाठी ही मालिका विशेष महत्त्वाची ठरु शकते. शिखर धवन, हार्दिक पंडय़ा, दीपक चहर व भुवनेश्वर कुमार सध्या दुखापतीने त्रस्त असले तरी त्यांची जागा सक्षमतेने भरुन काढणारी नवी फळी सज्ज झाली असून यात यष्टीरक्षक-फलंदाज केएल राहुलबाबत भारतीय व्यवस्थापन विशेष महत्त्वाकांक्षी आहे. शिखर धवनला विश्रांती दिली असताना राहुलने मिळालेल्या संधीचे सोने केले आणि नंतर रोहितला विश्रांतीला देण्यात आल्यानंतर धवनसमवेतही आपली जबाबदारी चोख पार पाडली. पांडे, श्रेयस, पंतचा सराव गुरुवारी, मनीष पांडे, श्रेयस अय्यर व ऋषभ पंत यांनी एकत्रित फलंदाजीचा सराव केला तर संजू सॅमसन फक्त पॅड घालून हजर होता. पहिल्या टी-20 वलढतीत केरळच्या या फलंदाजाला संधी मिळण्याची शक्यता कमी असल्याचे मानले जाते. भारताने पाच गोलंदाज खेळवले व शिवम दुबेचा विचार केला नाही तर पंत व पांडे या दोघांनाही अंतिम संघात स्थान अपेक्षित असेल. वॉशिंग्टन सुंदर व रविंद्र जडेजा हे दोन अष्टपैलू खेळाडू येथे उपलब्ध असतील. यजुवेंद्र चहल व कुलदीप यादव ही जोडी 2019 वनडे विश्वचषक स्पर्धेनंतर एकदाही एकत्रित खेळलेली नाही. हे चित्र येथे तरी बदलणार का, हे पहावे लागेल. जलद गोलंदाजीच्या आघाडीवर मोहम्मद शमी, जसप्रित बुमराह यांचा समावेश जवळपास निश्चित असून शार्दुल ठाकुर व नवदीप सैनी यांच्यापैकी एकाला संधी मिळू शकते. गतवर्षी न्यूझीलंडने भारताला 2-1 असे पराभूत केले होते. किवीज संघाने त्यानंतर लंकन दौऱयातही 2-1 अशा फरकाने टी-20 मालिका जिंकली तर इंग्लंडविरुद्ध 5 सामन्यांची मालिका 2-2 अशी बरोबरीत सोडवली होती. मागील महिन्यात ऑस्ट्रेलियाविरुद्ध मात्र त्यांना 0-3 अशा एकतर्फी फरकाने पराभवाचा सामना करावा लागला. या मालिकेत ते ईश सोधी व मिशेल सॅन्टनर या दोघाही फिरकीपटूंना खेळवले जाणार का, याची येथे उत्सुकता असेल. संभाव्य संघ भारत : विराट कोहली (कर्णधार), रोहित शर्मा, केएल राहुल (यष्टीरक्षक), मनीष पांडे, ऋषभ पंत, संजू सॅमसन, श्रेयस अय्यर, शिवम दुबे, रविंद्र जडेजा, कुलदीप यादव, यजुवेंद्र चहल, मोहम्मद शमी, जसप्रित बुमराह, शार्दुल ठाकुर, नवदीप सैनी, वॉशिंग्टन सुंदर. न्यूझीलंड : केन विल्यम्सन (कर्णधार), मार्टिन गुप्टील, रॉस टेलर, स्कॉट कगेलेईन, कॉलिन मुन्रो, कॉलिन डे ग्रँडहोम, टॉम ब्रुस, डॅरेल मिशेल, मिशेल सॅन्टनर, टीम सेफर्ट (यष्टीरक्षक), हमिश बेनेट, ईश सोधी, टीम साऊदी, ब्लेयर टिकनर. सामन्याची भारतीय प्रमाणवेळ : दुपारी 12.20 वा. Related posts: देवेंद्र झाझरिया, सरदार सिंगला ‘खेलरत्न’ कसोटी क्रमवारीत जिमी अँडरसन नंबर 1! फ्रान्सचा त्सोंगा दुसऱया फेरीत युपी योद्धाकडून पटना पायरेट्सचा धुव्वा" />
<meta property="og:url" content="https://www.tarunbharat.com/news/768193" />
<meta property="og:site_name" content="तरुण भारत" />
<meta property="article:tag" content="#cricket,#tarunbharatnews" />
<meta property="article:section" content="क्रिडा" />
<meta property="article:published_time" content="2020-01-24T01:45:44+00:00" />
<meta property="article:modified_time" content="2020-01-24T01:53:34+00:00" />
<meta property="og:updated_time" content="2020-01-24T01:53:34+00:00" />
<meta property="og:image" content="https://www.tarunbharat.com/wp-content/uploads/2020/01/23spo-10-India-take-on-Kiwis.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="तरुण भारत &raquo; Feed" href="https://www.tarunbharat.com/feed" />
<link rel="alternate" type="application/rss+xml" title="तरुण भारत &raquo; Comments Feed" href="https://www.tarunbharat.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tarunbharat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='nivo-slider-css'  href='https://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/nivoslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jcarousel-css'  href='https://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/jcarousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-ultimate-css'  href='https://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='https://www.tarunbharat.com/wp-content/plugins/youtube-channel_/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='https://www.tarunbharat.com/wp-content/plugins/youtube-channel_/assets/css/youtube-channel.css?ver=3.0.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom_style-css'  href='https://www.tarunbharat.com/wp-content/themes/tarunbharat/custom-style.php?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='social_media-css'  href='https://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/widgets/social-widget/social_widget.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='easy-fancybox.css-css'  href='https://www.tarunbharat.com/wp-content/plugins/easy-fancybox/easy-fancybox.css.php?ver=1.3.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.tarunbharat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/flowplayer-3.2.6.min.js'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/nivoslider.js'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/jcarousel.js'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/themes/tarunbharat/functions/shortcodes-ultimate/js/init.js'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/themes/tarunbharat/js/slidemenu.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='https://www.tarunbharat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tarunbharat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tarunbharat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.tarunbharat.com/?p=768193' />
<link rel="alternate" type="application/json+oembed" href="https://www.tarunbharat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tarunbharat.com%2Fnews%2F768193" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tarunbharat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tarunbharat.com%2Fnews%2F768193&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.2.19" /> -->
			<meta property="fb:pages" content="713001395400181" />
							<meta property="ia:markup_url" content="https://www.tarunbharat.com/news/768193?ia_markup=1" />
				
<!-- Easy FancyBox 1.3.4.9 using FancyBox 1.3.4 - RavanH (http://4visions.nl/en/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
jQuery(document).ready(function($){
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'centerOnScroll' : true, 'showCloseButton' : true, 'showNavArrows' : true, 'onCleanup' : function() { if(fb_timeout) { window.clearTimeout(fb_timeout); fb_timeout = null; } } };
/* IMG */
var fb_IMG_select = 'a[href$=".jpg"]:not(.nofancybox),a[href$=".JPG"]:not(.nofancybox),a[href$=".gif"]:not(.nofancybox),a[href$=".GIF"]:not(.nofancybox),a[href$=".png"]:not(.nofancybox),a[href$=".PNG"]:not(.nofancybox)';
$(fb_IMG_select).addClass('fancybox').attr('rel', 'gallery');
$('a.fancybox, area.fancybox').fancybox( $.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true }) );
/* Auto-click */ 
$('#fancybox-auto').trigger('click');
});
/* ]]> */
</script>
<style type="text/css">.fancybox-hidden{display:none}</style>
<script  id="feedify_webscript" >
var feedify = feedify || {};
window.feedify_options={fedify_url:"https://feedify.net/"};
(function (window, document){
	function addScript( script_url ){
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.src = script_url;
		document.getElementsByTagName('head')[0].appendChild(s);
	}
	addScript('https://tpcf.feedify.net/uploads/settings/13f858a7db1f22b9a9d77564b42e379f.js?ts='+Math.random());
	addScript('https://cdn.feedify.net/getjs/feedbackembad-min-2.0.js');
})(window, document);
</script>
<link rel="manifest" href="/manifest.json">
	 
	<!-- updated on 7 nov 2019 -->
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  var REFRESH_KEY = 'refresh';
  var REFRESH_VALUE = 'true';
googletag.defineSlot('/1009127/Tarunbharat_TOP_728x90', [728, 90], 'div-gpt-ad-1572938651788-0').addService(googletag.pubads());
googletag.defineSlot('/1009127/Tarunbharat_Side_300x600', [300, 600], 'div-gpt-ad-1572938811175-0').addService(googletag.pubads());    
googletag.defineSlot('/1009127/Tarunbharat_DT_Stk_728x90', [728, 90], 'div-gpt-ad-1572865495420-0').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
      googletag.defineSlot('/1009127/Tarunbharat_MOB_Stk_320x100', [320, 100], 'div-gpt-ad-1572865854512-0').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
 var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 30;

  googletag.pubads().addEventListener('impressionViewable', function(event) {
    var slot = event.slot;
    if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
      setTimeout(function() {
        googletag.pubads().refresh([slot]);
      }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
    }
  });
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });
</script>
	
	<!-- end of update -->
	
</head>
<body class="post-template-default single single-post postid-768193 single-format-standard">

<!-- ******************************* Header ****************************** -->
<div id="header_top_bg">
	<div id="header_top">
		  
		<div class="tagline"><span class="tagline_seperator">|</span>Thursday, January 23, 2020</div>
		<div class="clear"></div>
	</div><!--#header_top-->
</div><!--#header_top_bg-->

<div id="header_bg">
	<span class='ai-sidebar'></span>
<div id="top_sidebar" class="widget-area">
<ul class="xoxo">
<li id="text-5" class="widget-container widget_text">			<div class="textwidget"><div id="ad_5e2a0cb32445b" class="custom-ad" style="width:570px; height:75px;"><a href="http://www.lokmanyasociety.org/" target="_blank"><img src="https://www.tarunbharat.com/wp-content/uploads/2018/02/longads.gif" width=570 height=75 alt="ad" /></a></div>
</div>
		</li><li id="text_mnky-2" class="widget-container widget_text_MNKY">			<div class="textwidget"></div>
		</li></ul>
</div>	<div id="header" class="size-wrap">
		<div id="logo">
				<a href="https://www.tarunbharat.com"><img src="https://www.tarunbharat.com/wp-content/uploads/2012/04/tblogo2.png" alt="तरुण भारत" /></a>
				</div><!--#logo-->
	</div><!--#header-->

	<div id="menu_bg">
		<div id="main_menu" class="slidemenu">
		<ul id="primary-main-menu" class=menu><li class="first-child-divider"></li><li id="menu-item-9932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9932"><a href="https://www.tarunbharat.com/"><img src="https://www.tarunbharat.com/home.png"></a></li>
<li id="menu-item-738615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738615"><a href="https://www.tarunbharat.com/news/category/national"><img src="https://www.tarunbharat.com/natnew.png"></a></li>
<li id="menu-item-738614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738614"><a href="https://www.tarunbharat.com/news/category/international"><img src="https://www.tarunbharat.com/intnew.png"></a></li>
<li id="menu-item-10096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10096"><a href="https://www.tarunbharat.com/news/category/business"><img src="https://www.tarunbharat.com/business.png"></a></li>
<li id="menu-item-10095" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10095"><a href="https://www.tarunbharat.com/news/category/sport"><img src="https://www.tarunbharat.com/sports.png"></a></li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a href="https://www.tarunbharat.com/news/category/agralekh"><img src="https://www.tarunbharat.com/agralekh.png"></a></li>
<li id="menu-item-10392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10392"><a href="https://www.tarunbharat.com/news/category/horoscope"><img src="https://www.tarunbharat.com/bhavish.png"></a></li>
<li id="menu-item-12140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12140"><a href="https://www.tarunbharat.com/news/category/lifestyle"><img src="https://www.tarunbharat.com/manoranjan.png"></a></li>
<li id="menu-item-10197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10197"><a href="https://www.tarunbharat.com/news/category/editions"><img src="https://www.tarunbharat.com/editions.png"></a>
<ul class="sub-menu">
	<li id="menu-item-10369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10369"><a href="https://www.tarunbharat.com/news/category/editions/belgaum"><img src="https://www.tarunbharat.com/belgaum.png"></a></li>
	<li id="menu-item-10814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10814"><a href="https://www.tarunbharat.com/news/category/editions/goa"><img src="https://www.tarunbharat.com/goa.png"></a></li>
	<li id="menu-item-10199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10199"><a href="https://www.tarunbharat.com/news/category/editions/kolhapur"><img src="https://www.tarunbharat.com/kolhapur.png"></a></li>
	<li id="menu-item-10200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10200"><a href="https://www.tarunbharat.com/news/category/editions/mumbai"><img src="https://www.tarunbharat.com/mumbai.png"></a></li>
	<li id="menu-item-10201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10201"><a href="https://www.tarunbharat.com/news/category/editions/ratnagiri"><img src="https://www.tarunbharat.com/ratnagiri.png"></a></li>
	<li id="menu-item-10202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10202"><a href="https://www.tarunbharat.com/news/category/editions/sangli"><img src="https://www.tarunbharat.com/sangli.png"></a></li>
	<li id="menu-item-10203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10203"><a href="https://www.tarunbharat.com/news/category/editions/satara"><img src="https://www.tarunbharat.com/satara.png"></a></li>
	<li id="menu-item-10204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10204"><a href="https://www.tarunbharat.com/news/category/editions/sindhdurg"><img src="https://www.tarunbharat.com/sindurg.png"></a></li>
	<li id="menu-item-10205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10205"><a href="https://www.tarunbharat.com/news/category/editions/solapur"><img src="https://www.tarunbharat.com/solapur.png"></a></li>
</ul>
</li>
<li id="menu-item-10207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10207"><a href="http://epaper.tarunbharat.com"><img src="https://www.tarunbharat.com/epaper.png"></a></li>
<li id="menu-item-10193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10193"><a href="https://www.tarunbharat.com/contacts"><img src="https://www.tarunbharat.com/contactus.png"></a></li>
<li id="menu-item-503979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503979"><a href="https://www.tarunbharat.com/home/videos">Videos</a></li>
<li id="menu-item-384167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384167"><a href="https://www.tarunbharat.com/videos">Videos</a></li>
</ul>  
		</div><!--#main_menu-->
	</div><!--#menu_bg-->

	<div id="info_area_bg">
		<div id="info_area">
		<span class="breadcrumbs_title">You are here:</span> <span class="breadcrumb breadcrumbs"><a href="https://www.tarunbharat.com/" class="home">Home</a> <span class='separator'>&raquo;</span> <a href="https://www.tarunbharat.com/news/category/sport" title="क्रिडा">क्रिडा</a> <span class='separator'>&raquo;</span> भारत-न्यूझीलंड पहिली टी-20 आज</span>		<span class='ai-sidebar'></span>
<div id="below_menu_sidebar" class="widget-area">
<ul class="xoxo">
<li id="shortcodes-ultimate-2" class="widget-container shortcodes-ultimate"><div class="textwidget"></div></li></ul>
</div>		</div><!--#info_area-->
	</div><!--#info_area_bg-->
</div><!--#header_bg -->

<!-- *******************************Before wrapper*************************** -->

<!-- *******************************Wrapper********************************** -->
<div id="wrapper" class="size-wrap">
<div id="container_bg">
<div id="content" class="left">

<div class="entry-content">
<div id="post-768193" class="post-768193 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-cricket tag-tarunbharatnews">

<h1 class="entry-title-single">भारत-न्यूझीलंड पहिली टी-20 आज&nbsp;</h1>

<div class="entry-meta">
Posted: <a href="https://www.tarunbharat.com/news/768193" title="1:45 AM" rel="bookmark"><span class="entry-date">1:45 AM, 24/01/2020</span></a> by <span class="author vcard"><a class="url fn n" href="https://www.tarunbharat.com/news/author/patil_p" title="View all posts by PARASHURAM PATIL">PARASHURAM PATIL</a></span> </div>
<span class='ai-sidebar'></span>

<div class="single-post-img"><img width="500" height="300" src="https://www.tarunbharat.com/wp-content/uploads/2020/01/23spo-10-India-take-on-Kiwis.jpg" class="attachment-single-loop-full size-single-loop-full wp-post-image" alt="" srcset="https://www.tarunbharat.com/wp-content/uploads/2020/01/23spo-10-India-take-on-Kiwis.jpg 500w, https://www.tarunbharat.com/wp-content/uploads/2020/01/23spo-10-India-take-on-Kiwis-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /><div class="featured-img-caption"></div></div>
<div class="addthis_toolbox addthis_default_style " addthis:url='https://www.tarunbharat.com/news/768193' addthis:title='भारत-न्यूझीलंड पहिली टी-20 आज '  ><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div>
<p><em><strong><span style="font-size: 14pt;">ऑकलंड / वृत्तसंस्था :</span></strong></em></p>
<p><span style="font-size: 14pt;">भारतीय संघ आजपासून न्यूझीलंडविरुद्ध होणाऱया पाच टी-20 विश्वचषकाची मालिका खेळवली जात असताना ऑक्टोबरमधील आयसीसी टी-20 विश्वचषक स्पर्धेची तयारी हाच मुख्य अजेंडा असणार आहे. न्यूझीलंडसमोर अनेक खेळाडूंच्या दुखापतींची चिंता आहे तर भारतासमोर प्रतिकूल खेळपट्टीचे आव्हान असेल. भारतीय प्रमाणवेळेनुसार, आजच्या पहिल्या लढतीला दुपारी 12.20 वाजता सुरुवात होणार आहे.</span></p>
<p><span style="font-size: 14pt;">बहुतांशी विदेश दौऱयांप्रमाणेच येथेही भारतीय संघासाठी प्रत्यक्ष लढतीला लवकर सुरुवात होणार आहे. ऑस्ट्रेलियाविरुद्ध शेवटची वनडे खेळल्यानंतर केवळ पाचच दिवसात भारताची न्यूझीलंडमधील ही पहिली टी-20 होत आहे.</span></p>
<p><span style="font-size: 14pt;">भारतीय संघ मंगळवारी ऑकलंडमध्ये दाखल झाला आणि बुधवारी त्यांनी विश्रांती घेणे पसंत केले. त्यानंतर गुरुवारी त्यांनी पहिल्या सराव सत्राला सुरुवात केली. भारतीय संघ प्रत्यक्ष विश्वचषक स्पर्धेपूर्वी काही प्रयोग राबवून पाहणार असून त्यासाठी ही मालिका विशेष महत्त्वाची ठरु शकते.</span></p>
<p><span style="font-size: 14pt;">शिखर धवन, हार्दिक पंडय़ा, दीपक चहर व भुवनेश्वर कुमार सध्या दुखापतीने त्रस्त असले तरी त्यांची जागा सक्षमतेने भरुन काढणारी नवी फळी सज्ज झाली असून यात यष्टीरक्षक-फलंदाज केएल राहुलबाबत भारतीय व्यवस्थापन विशेष महत्त्वाकांक्षी आहे. शिखर धवनला विश्रांती दिली असताना राहुलने मिळालेल्या संधीचे सोने केले आणि नंतर रोहितला विश्रांतीला देण्यात आल्यानंतर धवनसमवेतही आपली जबाबदारी चोख पार पाडली.</span></p>
<p style="text-align: center;"><strong><span style="font-size: 14pt;">पांडे, श्रेयस, पंतचा सराव</span></strong></p>
<p><span style="font-size: 14pt;">गुरुवारी, मनीष पांडे, श्रेयस अय्यर व ऋषभ पंत यांनी एकत्रित फलंदाजीचा सराव केला तर संजू सॅमसन फक्त पॅड घालून हजर होता. पहिल्या टी-20 वलढतीत केरळच्या या फलंदाजाला संधी मिळण्याची शक्यता कमी असल्याचे मानले जाते. भारताने पाच गोलंदाज खेळवले व शिवम दुबेचा विचार केला नाही तर पंत व पांडे या दोघांनाही अंतिम संघात स्थान अपेक्षित असेल. वॉशिंग्टन सुंदर व रविंद्र जडेजा हे दोन अष्टपैलू खेळाडू येथे उपलब्ध असतील.</span></p>
<p><span style="font-size: 14pt;">यजुवेंद्र चहल व कुलदीप यादव ही जोडी 2019 वनडे विश्वचषक स्पर्धेनंतर एकदाही एकत्रित खेळलेली नाही. हे चित्र येथे तरी बदलणार का, हे पहावे लागेल. जलद गोलंदाजीच्या आघाडीवर मोहम्मद शमी, जसप्रित बुमराह यांचा समावेश जवळपास निश्चित असून शार्दुल ठाकुर व नवदीप सैनी यांच्यापैकी एकाला संधी मिळू शकते.</span></p>
<p><span style="font-size: 14pt;">गतवर्षी न्यूझीलंडने भारताला 2-1 असे पराभूत केले होते. किवीज संघाने त्यानंतर लंकन दौऱयातही 2-1 अशा फरकाने टी-20 मालिका जिंकली तर इंग्लंडविरुद्ध 5 सामन्यांची मालिका 2-2 अशी बरोबरीत सोडवली होती. मागील महिन्यात ऑस्ट्रेलियाविरुद्ध मात्र त्यांना 0-3 अशा एकतर्फी फरकाने पराभवाचा सामना करावा लागला. या मालिकेत ते ईश सोधी व मिशेल सॅन्टनर या दोघाही फिरकीपटूंना खेळवले जाणार का, याची येथे उत्सुकता असेल.</span></p>
<p style="text-align: center;"><strong><span style="font-size: 14pt;">संभाव्य संघ</span></strong></p>
<p><span style="font-size: 14pt;">भारत : विराट कोहली (कर्णधार), रोहित शर्मा, केएल राहुल (यष्टीरक्षक), मनीष पांडे, ऋषभ पंत, संजू सॅमसन, श्रेयस अय्यर, शिवम दुबे, रविंद्र जडेजा, कुलदीप यादव, यजुवेंद्र चहल, मोहम्मद शमी, जसप्रित बुमराह, शार्दुल ठाकुर, नवदीप सैनी, वॉशिंग्टन सुंदर.</span></p>
<p><span style="font-size: 14pt;">न्यूझीलंड : केन विल्यम्सन (कर्णधार), मार्टिन गुप्टील, रॉस टेलर, स्कॉट कगेलेईन, कॉलिन मुन्रो, कॉलिन डे ग्रँडहोम, टॉम ब्रुस, डॅरेल मिशेल, मिशेल सॅन्टनर, टीम सेफर्ट (यष्टीरक्षक), हमिश बेनेट, ईश सोधी, टीम साऊदी, ब्लेयर टिकनर.</span></p>
<p><span style="font-size: 14pt;">सामन्याची भारतीय प्रमाणवेळ : दुपारी 12.20 वा.</span></p>
<h3>Related posts:</h3>
<ul id="related_posts_thumbnails">
<li ><a href="https://www.tarunbharat.com/news/443237" ><img alt="ऑस्ट्रेलियाच्या हंगामी प्रशिक्षक  पथकात पाँटींग दाखल" src="https://www.tarunbharat.com/wp-content/uploads/2017/01/1SPO-05-Ricky-Ponting-162x100.jpg" width="162" height="100" /></a><a href="https://www.tarunbharat.com/news/443237"><span>ऑस्ट्रेलियाच्या हंगामी प्रशिक्षक  पथकात पाँटींग दाखल</span></a></li>
<li ><a href="https://www.tarunbharat.com/news/609656" ><img alt="एशियाडमध्ये पदक जिंकणे आव्हानात्मक : सरदार सिंग" src="https://www.tarunbharat.com/wp-content/uploads/2017/08/22SPO-03-SARDAR-SINGH-2-162x100.jpg" width="162" height="100" /></a><a href="https://www.tarunbharat.com/news/609656"><span>एशियाडमध्ये पदक जिंकणे आव्हानात्मक : सरदार सिंग</span></a></li>
<li ><a href="https://www.tarunbharat.com/news/661849" ><img alt="प्रियंक पांचाळचे इंग्लंड लायन्सविरुद्ध द्विशतक" src="https://www.tarunbharat.com/wp-content/uploads/2019/02/priyank-panchal-162x100.jpg" width="162" height="100" /></a><a href="https://www.tarunbharat.com/news/661849"><span>प्रियंक पांचाळचे इंग्लंड लायन्सविरुद्ध द्विशतक</span></a></li>
<li ><a href="https://www.tarunbharat.com/news/703844" ><img alt="वेटलिफ्टर अजय सिंगला सुवर्णपदक" src="https://www.tarunbharat.com/wp-content/uploads/2019/07/12SPO-03-Ajay-Singh-creates-new-Commonwealth-record-2-162x100.jpg" width="162" height="100" /></a><a href="https://www.tarunbharat.com/news/703844"><span>वेटलिफ्टर अजय सिंगला सुवर्णपदक</span></a></li>
</ul>
<div style="clear: both"></div>
<div class="addthis_toolbox addthis_default_style " addthis:url='https://www.tarunbharat.com/news/768193' addthis:title='भारत-न्यूझीलंड पहिली टी-20 आज '  ><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div>

<div class="entry-utility">
<!-- Category -->
<div class="cat-links"><span>Posted in:</span> &nbsp;<a href="https://www.tarunbharat.com/news/category/sport" >क्रिडा</a></div> 
<!-- Category END -->

<!-- Tags -->
<div class="tag-link">
<span>Tags:</span>
<a href="https://www.tarunbharat.com/news/tag/cricket" rel="tag">#cricket</a>,<a href="https://www.tarunbharat.com/news/tag/tarunbharatnews" rel="tag">#tarunbharatnews</a></div>
 
<!-- Tags END -->

</div><!-- .entry-utility -->


</div><!-- #post-## -->

 
 
 

</div>

 
</div><!-- #content -->
 


<div id="sidebar_right">
<span class='ai-sidebar'></span>
<div id="primary" class="widget-area">
<ul class="xoxo">

<li id="search-2" class="widget-container widget_search">	<div class="searchform">
	<form method="get" class="searchform" action="https://www.tarunbharat.com/">
			<input  onfocus="this.value=''" onblur="this.value='Search our site'" type="text" value="Search..." name="s" class="s" />
			</form>
	</div><div class="clear"></div></li><li id="text-15" class="widget-container widget_text">			<div class="textwidget"><p><!-- /1009127/Tarunbharat_Side_300x600 --></p>
<div id='div-gpt-ad-1572938811175-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572938811175-0'); });
  </script>
</div>
</div>
		<div class="clear"></div></li><li id="text-8" class="widget-container widget_text">			<div class="textwidget"><div class="su-column su-column-1-3 su-column-style-0"></div>
<div class="su-heading" style="color:#ffffff; background-color:#a02c2c;">
<div class="su-heading-shell"><a href="http://www.tarunbharat.com/?cat=7854"><img alt="" src="https://www.tarunbharat.com/gharkul.png" /></a> </div>
</div>
<div class="news-listing-wrapper-s2">
<div class="news-listing news-main-post">
<div class="news-listing-item">
<div class="news-listing-image"><a class="image" href="https://www.tarunbharat.com/news/765985"><img src="https://www.tarunbharat.com/wp-content/uploads/2020/01/construction-4-250x250.jpg" width="250" height="250" alt="" /></a></div>
<div class="news-listing-title"><a class="title" href="https://www.tarunbharat.com/news/765985">2020 मध्ये तेजीची संधी ?</a></div>
<p><span class="excerpt"></p>
<div class="addthis_toolbox addthis_default_style " addthis:url='https://www.tarunbharat.com/news/765985' addthis:title='2020 मध्ये तेजीची संधी ? ' &nbsp;...</span> <span class="article_link"><a href="https://www.tarunbharat.com/news/765985">Full article</a></span></p>
<div class="clear"></div>
</div>
</div>
<div class="news-listing news-list-posts">
<div class="news-listing-item">
<div class="news-listing-title"><a class="title" href="https://www.tarunbharat.com/news/766011">धार्मिक क्षेत्रातील उर्जास्रोत</a></div>
<p><span class="excerpt"></p>
<div class="addthis_toolbox addthis_default_style " addthis:url='https://www.tarunbharat.com/news/766011' addthis:title='धार्मिक क्षेत्रातील उर्जास्रोत '  ><a class="addthis_button_facebook_like"&nbsp;...</span></p>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
		<div class="clear"></div></li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Categories</h3><form action="https://www.tarunbharat.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="7062">Agriculture</option>
	<option class="level-0" value="111">Automobiles</option>
	<option class="level-0" value="112">leadingnews</option>
	<option class="level-0" value="5081">New Category Name</option>
	<option class="level-0" value="7277">solapur</option>
	<option class="level-0" value="1">Top News</option>
	<option class="level-0" value="9">Video</option>
	<option class="level-0" value="7751">आंतरराष्ट्रीय</option>
	<option class="level-0" value="40">आवृत्ती</option>
	<option class="level-0" value="2">उद्योग</option>
	<option class="level-0" value="52">कोल्हापुर</option>
	<option class="level-0" value="8">क्रिडा</option>
	<option class="level-0" value="50">गोवा</option>
	<option class="level-0" value="7854">घरकुल / नोकरी विषयक</option>
	<option class="level-0" value="53">पुणे</option>
	<option class="level-0" value="58">बेळगांव</option>
	<option class="level-0" value="62">भविष्य</option>
	<option class="level-0" value="5">मनोरंजन</option>
	<option class="level-0" value="66">माहिती / तंत्रज्ञान</option>
	<option class="level-0" value="55">मुंबई</option>
	<option class="level-0" value="51">रत्नागिरी</option>
	<option class="level-0" value="6">राष्ट्रीय</option>
	<option class="level-0" value="60">विविधा</option>
	<option class="level-0" value="7">विशेष वृत्त</option>
	<option class="level-0" value="59">संपादकिय / अग्रलेख</option>
	<option class="level-0" value="7855">संवाद</option>
	<option class="level-0" value="41">सांगली</option>
	<option class="level-0" value="49">सातारा</option>
	<option class="level-0" value="54">सिंधुदुर्ग</option>
	<option class="level-0" value="4">स्थानिक</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

<div class="clear"></div></li></ul>
</div><!-- #primary .widget-area --></div><!--#sidebar_right-->

<div class="clear"></div>
</div><!-- #container -->


</div><!-- #wrapper -->

<span class='ai-sidebar'></span>

<div id="bottom_elements" class="size-wrap">
	<div id="copyright" >
	© 2019 Tarun Bharat. A Project by Tarunbharat Team and <a href="http://belgaumit.com">Belgaumonline IT Solutions</a>  All Rights Reserved.	</div>
<div id="footer_navigation">
  
</div><!--#footer_navigation-->
<div class="clear"></div>
</div><!--#bottom_elements-->	 

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.tarunbharat.com/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/plugins/youtube-channel_/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.1'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/themes/tarunbharat/js/top.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.easing-1.3.pack.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/plugins/easy-fancybox/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-content/plugins/easy-fancybox/jquery.metadata.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.tarunbharat.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script type="text/javascript">

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false};
var addthis_product = 'wpp-265';
</script><script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-52a845cc093764e9"></script><script type="text/javascript"></script><!--wp_footer-->
  

<! -- for pavan  -->
<style type="text/css">
.stick-dt {
width: 728px;
position: fixed;
bottom: 0px;
text-align: center;
z-index: 9999999;
left:0px;
transform: translateX(50%);
}
.stick-mob {
width: 100%;
position: fixed;
bottom: 0px;
text-align: center;
z-index: 9999999;
margin: 0px auto;
}
@media only screen and (min-width: 728px){
.stick-dt{
display: block;
}
.stick-mob{
display: none;

}
}
@media only screen and (max-width: 727px){
.stick-dt{
display: none;
}
.stick-mob{
display: block;
}
}
</style>
<div class="stick-dt" >
<!-- /1009127/Tarunbharat_DT_Stk_728x90 -->
<div id='div-gpt-ad-1572865495420-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572865495420-0'); });
  </script>
</div>
</div>
<div class="stick-mob">
<!-- /1009127/Tarunbharat_MOB_Stk_320x100 -->
<div id='div-gpt-ad-1572865854512-0' style='width: 320px; height: 100px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572865854512-0'); });
  </script>
</div>
</div>
<!-- end pavan -->
<!-- start jc -->
<!-- /1009127/Tarunbharat_TOP_728x90 -->
<div id='div-gpt-ad-1572938651788-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572938651788-0'); });
  </script>
</div>

<!-- /1009127/Tarunbharat_Side_300x600 -->
<div id='div-gpt-ad-1572938811175-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572938811175-0'); });
  </script>
</div>

<!-- end jc -->

</body>
</html>